W168 AKS Wetterfühlig wer hilft?

Diskutiere AKS Wetterfühlig wer hilft? im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo von einer Neueinsteigerin, ich hoffe dieses Thema ist nicht schon Hundertfach durchgekaut, wenn ja seht es mir bitte nach. Mein A 160...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Elvira

    Elvira Elchfan

    Dabei seit:
    14.03.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    A 160 Vormopf
    Hallo von einer Neueinsteigerin, ich hoffe dieses Thema ist nicht schon Hundertfach durchgekaut, wenn ja seht es mir bitte nach.

    Mein A 160 Vormopf aus 1998 hat momentan folgendes Problem:

    Im Moment lassen sich die Gänge äußerst schwer Schalten nicht das die Kupplung schleifen würde, nein da ist alles in Ordnung, ich meine das bei gutem Wetter und höheren Temperaturen die ganze Schalterei einfacher geht.

    Gibt es dafür eine Erklärung oder gar Abhilfe?

    Danke für eure Tips im voraus.
    Elvira
     
  2. Anzeige

    schau mal hier: AKS Wetterfühlig wer hilft?. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. tomek

    tomek Elchfan

    Dabei seit:
    27.01.2005
    Beiträge:
    338
    Zustimmungen:
    1
    Ort:
    Ludwigsburg
    Marke/Modell:
    A170 CDI
    hallo elvira,
    wurde am getriebe was gemacht? (ölwechsel oder was anderes)
    wenn nicht, dann wäre die frage ob bei besserem wetter die gänge richtig
    gut reinkommen, also ganz normal? oder nur besser aber nicht wirklich gut?
    wenn es das zweite der fall ist, fehlt wahrscheinlich das getriebeöl.
    (durch gerissene dichtung zb.)
    wünsche erfolg und gesunden elch!
     
  4. Elvira

    Elvira Elchfan

    Dabei seit:
    14.03.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    A 160 Vormopf
    Hallo Tomek,
    am Getriebe wurde noch nichts gemacht Öl ist drin, Undichtigkeiten gibt es nicht *seufz*
    Gruß
    Elvira
     
  5. #4 xThw880x, 14.03.2006
    xThw880x

    xThw880x Elchfan

    Dabei seit:
    18.04.2005
    Beiträge:
    732
    Zustimmungen:
    5
    Beruf:
    Diplom-Ökonom
    Ort:
    Halle/Saale
    Marke/Modell:
    Mazda 6 2.0 Sport
    Hi

    ist dir das Problem schon öfter aufgefallen, oder ist es jetzt das erste Mal?
    Wenn es das erste Mal ist, kann es auch eine andere Ursache haben, ein defektes Führungsstück. Das kostet unter 2 Euro, bei manchen wurde der Wechsel von DC sogar umsonst gemacht.
    Lass es einfach mal nachschauen, sonst kann es passieren, dass irgendwann nix mehr geht und du irgendwo in der Pampa stehst.

    Gruß Thomas
     
  6. Elvira

    Elvira Elchfan

    Dabei seit:
    14.03.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    A 160 Vormopf
    Hallo Thomas,
    Danke für den Tip, wo sitzt dieses Führungsstück?

    Wer sich eine Bratwurst brät braucht meist ein Bratwurstbrätgerät *g*
     
  7. #6 Pusteblume, 15.03.2006
    Pusteblume

    Pusteblume Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    606
    Zustimmungen:
    4
    Marke/Modell:
    A 160 BJ 8 / 98
    Auch mein manueller schaltet sich bei den Temperaturen schlecht.

    Das Getriebeöl ist einfach zu zäh. Das Öl wird zwar noch vorhanden sein, jedoch werden die Additive mit den Jahren ihre Wirkung verloren haben. Das macht sich dann bei Kälte bemerkbar.

    Die billigste Lösung ist IMHO ein Wechsel des Getriebeöls.
    Org ist ein 70 W 90 drin, inzwischen gibt es aber auch 70 W 140 z.B. von Liqui Moly. Castrol ist auch gut und teuer.
    Keines mit LS-Zusatz nehmen, sonst rutschen die Synchronringe durch.
    Obwohl ein bißchen mehr Schlupf könnte gerade bei diesen Temperaturen eher behilflich sein.
     
  8. #7 xThw880x, 15.03.2006
    xThw880x

    xThw880x Elchfan

    Dabei seit:
    18.04.2005
    Beiträge:
    732
    Zustimmungen:
    5
    Beruf:
    Diplom-Ökonom
    Ort:
    Halle/Saale
    Marke/Modell:
    Mazda 6 2.0 Sport
    Hi

    wo das Teil sitzt weiß ich nicht genau, aber DC weiß das, ist ein kleiner Konstruktionsfehler. Bei mir wurde es auch schon gewechselt, sogar auf Garantie.

    Ich hab auch ne AKS und nach 8 jahren und 240000 km, schaltet die noch ohne Problem.

    Gruß Thomas
     
  9. magejo

    magejo Elchfan

    Dabei seit:
    18.06.2003
    Beiträge:
    716
    Zustimmungen:
    8
    Ort:
    Weißenburg, Franken, Bayern ;)
    Marke/Modell:
    B180CDI
    wo ein AKS - egal welche Vorurteile man hat - was sehr feines ist. Komischerweise haben die davor Angst...oder reden schlecht drueber: BIS man die mal fahren laesst..
     
  10. #9 xThw880x, 15.03.2006
    xThw880x

    xThw880x Elchfan

    Dabei seit:
    18.04.2005
    Beiträge:
    732
    Zustimmungen:
    5
    Beruf:
    Diplom-Ökonom
    Ort:
    Halle/Saale
    Marke/Modell:
    Mazda 6 2.0 Sport
    am Anfang ist es gewöhnungsbedürftig, man sollte sich anschnallen, denn jeder haut auf die Bremse als wäre es die Kupplung, der Elch bremst gut...boing
     
  11. Elvira

    Elvira Elchfan

    Dabei seit:
    14.03.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    A 160 Vormopf
    Hier nun die Auflösung:

    Kleines Problem, große Wirkung, aber ohne viel Arbeit wieder in den Griff zu bekommen. (Getriebewechsel *argh*)

    Dazu sollte wie folgt vorgegangen werden:

    Scheibenwaschbehälter rausnehmen und irgendwie danebenlegen :-)
    Nun könnt ihr die beiden Schaltzüge gut sehen und auch die aus dem Getriebe kommende Welle, hier wird mit Sicherheit die Welle Rostansatz haben so wie bei meinem Elch, wir haben dann zu zweit erst mit Balistol/Caramba die Welle gangbar gemacht indem eine Person nach dem Einsprühen die Welle von Hand bewegte, und die andere innen per Schalthebel *rührt* rechts/linksbewegung vom Schaltheben = Welle im Getriebe auf und ab, Vor/Rückwärtsbewegung vom Schaltheben = Welle im Getriebe Drehbewegung, dieses im Zusammenspiel von Spühen und von Hand nachhelfen ergibt nach ca. 5 Minuten das sich der Elch wieder wie neu schalten lässt.

    Kleiner Tip am Rande, nach erstem Einsprühen mit den gängigen Kriechölen/Rostlösern wie Caramba oder WD 40 ? haben wir dann normales Öl genommen.

    Zum Abschluss noch den Schalthebel im Fahrzeug per Balistol ein wenig eingesprüht und seitdem ist alles so wie als wenn der Elch gerade aus dem Werk kommt.

    Bei Problemen gleicher Art im Raum Südwestfalen/Hessen helfen wir gerne, sprecht mich einfach an.

    Gruß
    Elvira
     
  12. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Marc

    Marc Elchfan

    Dabei seit:
    19.12.2002
    Beiträge:
    674
    Zustimmungen:
    0
    Beruf:
    IT-System-Elektroniker
    Ort:
    Asbach, WW
    Marke/Modell:
    Es war ein A 160
    Ich habe zur Zeit genau das gleiche Problem *heul* Aber auch erst seitdem es Winter geworden ist. Werde mich auch mal an deine Beschreibung halten und mal schauen ob es abhiilft ;-)
     
  14. Elvira

    Elvira Elchfan

    Dabei seit:
    14.03.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    A 160 Vormopf
    wenn du nicht klarkommst, schrei mal Laut übern (Sch)Westerwald, dann wird dir irgendwie geholfen werden.
     
Thema:

AKS Wetterfühlig wer hilft?

Die Seite wird geladen...

AKS Wetterfühlig wer hilft? - Ähnliche Themen

  1. W168 AKS Fahrer .... eine Bitte!

    AKS Fahrer .... eine Bitte!: Ich habe mal eine Frage an alle AKS Piloten im Elchiversum!? Bei euch im Display neben der Km Uhr wird der Momentan gewählte Gang im Display...
  2. W168 Leerlaufdrehzahl bei W168 A140 AKS? Streß mit TÜV-Süd

    Leerlaufdrehzahl bei W168 A140 AKS? Streß mit TÜV-Süd: Hallo Gemeinde. Ich hatte diese Woche meinen A140 W168 AKS bei der HU. Mehrere Mängel aber bei einem Mangel weiß ich nicht ob der Prüfer richtig...
  3. W168 AKS Bronzekohlen

    AKS Bronzekohlen: Unerwarteter Dinge ist meine AKS von 2016 und sieht von innen aus wie neu. Die Kohlen sind noch vollständig da und Kohlestaub ist auch keiner...
  4. W168 Fahrzeug startet nicht/ Gänge werden nicht angezeigt ,AKS

    Fahrzeug startet nicht/ Gänge werden nicht angezeigt ,AKS: Hallo Elch-Gemeinde, mein Elch muckt rum W168 , 160 , BJ 2000, Benziner, AKS . Fehler , er geht nicht an , zündet nicht, zeigt Gänge nicht an...
  5. W168 SUCHE....Defekten AKS Actuator für W168 (A140--A160)

    SUCHE....Defekten AKS Actuator für W168 (A140--A160): Hallo liebe Mercedesfreunde, ich hoffe, dass man hier auch Ersatzteilgesuche einstellen darf. Suche oben genannten Actuator zur Entnahme der...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden