W168 Alle Jahre wieder .... beschleunigungsbremse!

Diskutiere Alle Jahre wieder .... beschleunigungsbremse! im W168 Exterieur, Karosserie, Motor und Fahrwerk Forum im Bereich A-Klasse W168 (1997-2004); Sobald die Außentemperaturen auf über 30°C Steigen, sinkt bei meinem Diesel Elch die Lust am beschleunigen bei warmen Motor. Und das immer nur...

  1. #1 Heisenberg, 12.05.2022
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.925
    Zustimmungen:
    17.847
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    Sobald die Außentemperaturen auf über 30°C Steigen, sinkt bei meinem Diesel Elch die Lust am beschleunigen bei warmen Motor.
    Und das immer nur sobald das Getriebe Öl über 60°C erlangt.
    Kein Fehlerspeicher Eintrag!

    Symptom:
    Getriebe Schaltet sehr schnell in den 5.gang und eine Reaktion des Gas Pedales bleibt aus, selbst Kickdown ist ohne Funktion.
    Das einzige was hilft ist manuell ein oder zwei Gänge herunterschalten (Tiptronic [-]) und dann bei bedarf wieder höher (Tiptronic [+]) aber das ganze eben kraftlos.

    Seit letztem Jahr habe ich aber ein neues Getriebe (inkl. Steuergerät) verbaut und auch einen Fehler in der Ladedruckregelung beseitigt.
    Also heute mal mit Echtzeitdaten Aufzeichnung unterwegs gewesen und dabei festgestellt das der soll ladedruck nicht erreicht wird :pinch: Aber es wird kein Fehler im Speicher abgelegt.

    Der Turbo ist eigentlich eh leider längst fällig, da er irgendwie auch öl verliert.
    Und das obwohl er erst vor 3150 Betriebsstunden /Respektive 45 Tkm überholt wurde.
    Zum Glück steht das Wochenende vor der Tür und bis auf den Dichtungssatz (heute bestellt, kommt morgen) ist eigentlich alles da.
    Ich hoffe mal das es daran liegt, wenn nicht muss ich weitersuchen.
     
    MBA170, Obi und Hans14468 gefällt das.
  2. Anzeige

  3. #2 Heisenberg, 13.05.2022
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.925
    Zustimmungen:
    17.847
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    Hatte heute irgendwie eine totalen Durchhänger und absolute Lustlosigkeit,
    aber ich habe dennoch geschraubt.

    IMG_20220513_134706.jpg IMG_20220513_142557.jpg IMG_20220513_145514.jpg

    Stoßstange ab, Lampen raus, Traverse raus und Kältemittel abgelassen ....

    https://youtube.com/shorts/ykFjvZeLh7M?feature=share

    IMG_20220513_151939.jpg IMG_20220513_152018.jpg

    Über die Hochdruckleitung!
    Da es sich um Propan & Butan Gemisch handelt, kann man es einfach so in die Umwelt ablassen, GWP = 3 ...
    Die Flasche dient als Auffangbehälter für evtl. Austretendes Öl aus dem Klimakreislauf.

    Danach noch Kühlwasser ablassen und die Kühler können raus.

    Erst danach habe ich freien Zugang zum Turbo.
    Das Dichtungskit wurde übrigen heute Morgen Pünktlich geliefert ...
    IMG_20220513_113125.jpg IMG_20220513_113101.jpg

    Keine 20€ umgerechnet incl. Versand.
     
    Hans14468, sblue56 und doko gefällt das.
  4. #3 Heisenberg, 13.05.2022
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.925
    Zustimmungen:
    17.847
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    Habe soeben festgestellt, das es doch nicht ganz so einfach ist!

    IMG_20220513_171213.jpg

    ich darf zum Tausch auch noch die ganze Ansaugbrücke demontieren :pinch:
    passte zwar nicht ganz so in meinen plan, aber "wat mutt dat mutt"!
     

    Anhänge:

    Hans14468 gefällt das.
  5. #4 Blackelch, 13.05.2022
    Blackelch

    Blackelch Elchfan

    Dabei seit:
    19.10.2004
    Beiträge:
    228
    Zustimmungen:
    136
    Ort:
    Hannover
    Ausstattung:
    Avantgarde mit 18" Brabus
    Marke/Modell:
    A170CDI Automatik 08/2000 Nachtschwarz
    Heisenberg gefällt das.
  6. #5 Heisenberg, 14.05.2022
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.925
    Zustimmungen:
    17.847
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    Das habe ich ja alles schon hinter mir, alles mögliche getauscht und hatte erst letztes Jahr einen Fehler im Unterdrucksystem abgearbeitet.
    Hier hat er gemurrt wenn es Kälter wurde :evil:
    https://www.elchfans.de/threads/fehler-ladedruckregelung-p1470-cdi.56148/

    Und ich habe wenigstens eine Fehlermeldung im Speicher gehabt.

    Nur :D

    IMG_20220514_091018.jpg IMG_20220514_093349.jpg

    Und das mit einem Tremor wie ein Zitteraal ...in den Händen :pinch:
    Was soll ich sagen ich habe den Ölverlust Fehler gefunden, nein es ist nicht der Turbo, sondern die Rücklaufleitung von der Turbinenschmierung hat eine "Fucking" schraube verloren ?( und zwar genau die an der Rückseite wo man "ganz" gut herankommt.
    Leider viel zu Spät bemerkt, erst nachdem ich alles schon demontiert hatte ....
    Der Turbo ist Trocken!

    IMG_20220514_093418.jpg IMG_20220514_093451.jpg

    Also hatte mein China rep.Kit von damals doch noch gehalten und nicht den Geist aufgegeben.
    Die welle hat nach wie vor auch kein Spiel, weder Horizontal noch Axial und ist immer noch ultraleicht drehbar.
    Mal schauen ob ich meinen Ersatz nun einbaue oder den alten wieder verwende.
    Auf jedenfall werden die neuen Dichtungen und schrauben verwendet, hatte damals ja das alte Gedöns wieder verbaut.

    Ach und ....
    IMG_20220514_091058.jpg
    Meine Blindscheibe vom AGR hat sich in Wohlgefallen aufgelöst *mecker* muss ich nun doch Dickeres material verwenden.
     

    Anhänge:

  7. #6 Heisenberg, 14.05.2022
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.925
    Zustimmungen:
    17.847
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    Nach Langem hin und her habe ich mich dazu entschlossen doch den gebrauchten Turbo zu überholen und einzubauen.
    IMG_20220514_122226.jpg

    nun ist er auch schon verbaut:
    IMG_20220514_152523.jpg

    Die Restliche Montage der Anbauteile mache ich so nach und nach, ich denke das er morgen wieder fährt.
     

    Anhänge:

  8. #7 Heisenberg, 14.05.2022
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.925
    Zustimmungen:
    17.847
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    Einen Fehler habe ich dann doch gefunden ...
    und zwar die Druckdose!

    IMG_20220514_191000.jpg

    Obwohl diese dauernd von Unterdruck angesteuert wird, lässt die Kraft nach und es wird dem Federdruck nachgegeben.
    In der Oberen Druck dose ist scheinbar die Membran Porös oder hat sogar einen riss.
    Die Untere hält den Druck und wir nun auch erstmal verbaut.

    Leider ist es nicht so einfach eine neue Dose zu bekommen, ...
    a. Fehlt die Teilenummer!
    b. Sind die meisten Überdruck dosen.
    c. wenn man was findet ist es teurer wie ein Kompletter Turbo ...

    u-dose.png
     
    Hans14468 gefällt das.
  9. #8 Heisenberg, 16.05.2022
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.925
    Zustimmungen:
    17.847
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    Mein Elchi läuft wieder, hatte gestern keine Lust irgendwas zu machen, Kreislauf war unten und Couch liegen angesagt.
    Heute habe ich es dann vollbracht.
    Kurze Runde ums Dorf und soweit alles OK und dicht! Jetzt müssen nur noch die Scheinwerfer wieder rein und die Stoßstange ran.
    Und natürlich die Klima wieder befüllen ... nicht zu vergessen :rolleyes:
     
    Blackelch gefällt das.
  10. #9 Heisenberg, 19.05.2022
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.925
    Zustimmungen:
    17.847
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    Und da ist er wieder .... *kotz*
    Gute 3 tage hat es gutgegangen ... und nu wieder kein lausreichender ladedruck!
    Als erstes habe ich mal den "Neuen" Turbo in Augenschein genommen ...
    https://photos.app.goo.gl/UL6E7xXaevbG4MpQ8

    ich hoffe ihr könnt das Video sehen!?
    Er dreht sich auf jeden fall.

    Laut Diagnose arbeitet auch der Drucksensor .... zwar nicht so wie er soll, aber er Arbeitet.
    2022-05-19 13_35_10-Delphi DS150E (New VCI) _ 2015 Release 3 (2.15.3.0).png

    Aber bei der Messung mit einem Manometer ..
    IMG_20220519_144412.jpg

    Sehe ich keine Veränderung des ladeluftdrucks *heul*
    Weder Analog noch elektronisch ...

    IMG_20220519_144728.jpg

    Die komplette Verrohrung vom Turbo über Ladeluftkühler bis hin zum AGR habe ich überprüft.
    Alles angeschlossen.

    Ich werde mir jetzt mal eine "Nebel Maschine" kaufen .... irgendwo geht der druck weg.
     
    MBA170 gefällt das.
  11. #10 Heisenberg, 19.05.2022
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.925
    Zustimmungen:
    17.847
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    So langsam werde ich "wahnsinnig" ....
    Direkt am Unterdruck Anschluss:
    ud-1.jpg

    minus maximus ....
    am Abgang zum Turboregler ...
    ud-23.jpg

    Ich werde jetzt einfach mal neue Schläuche ziehen.
     

    Anhänge:

    • ud-2.jpg
      ud-2.jpg
      Dateigröße:
      80,5 KB
      Aufrufe:
      47
  12. #11 Heisenberg, 19.05.2022
    Zuletzt bearbeitet: 20.05.2022
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.925
    Zustimmungen:
    17.847
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    Kann ich schon "Juhu" sagen?
    Ich weiß es noch nicht.

    Ich habe die Schläuche getauscht .. alt Schwarz , neu Gelb.
    alt-sw.jpg neu-ge.jpg

    Aber nein, die waren es auch nicht ...

    Dieses (@!#*$) Y-Stück war der Fehler! X( ich weiß zwar noch nicht genau warum, aber nun steht der komplette Unterdruck an.
     

    Anhänge:

    MBA170 gefällt das.
  13. #12 Heisenberg, 20.05.2022
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.925
    Zustimmungen:
    17.847
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    Das Y-Stück ist auch OK, der Unterdruckschlauch (Blau) Richtung Leuchtweitenregulierung hat eine Undichtigkeit, entweder ist es der Leuchtweitenregler selber oder eine der Unterdruckdosen am Scheinwerfer.
    Den Linken Scheinwerfer kann ich ausschließen da er Demontiert war und der Schlauch am ende Dicht verschlossen bei den ganzen Prüfarbeiten.
    Die Leuchtweitenregulierung bleibt bis auf weiteres abgeklemmt.
     
    Blackelch gefällt das.
  14. #13 Heisenberg, 23.05.2022
    Zuletzt bearbeitet: 24.05.2022
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.925
    Zustimmungen:
    17.847
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    Noch ein Update!
    Nachdem der Karren 2 Tage einwandfrei gelaufen ist, fing er nun wieder an ... ich hätte kotzen können.
    Also habe ich die Stoßstangenverkleidung demontiert und den LLK ausgebaut ...

    IMG_20220523_190038.jpg
    da ist mir erstmal ein wenig ÖL entgegnen gekommen.
    Danach hatte ich den Luftstrom gemessen der aus dem Turbo kommt ....
    IMG_20220523_190138.jpg

    an dem Anschluss wo der Eimer steht.
    das waren gut und gerne 3 - 4 m sek. .... ;-(
    Da stimmt was nicht ... also habe ich mal den "Luftfilter" demontiert, das ist ja gar nicht so einfach, aber er ist raus.
    luftfilter.jpg

    Nun nochmal gemessen ... und ich habe auf einmal 15 -20 m sek. :rolleyes: hääääh, was ist das denn.:?:
    Habe dann gleich mehrmals das Programm zur Ladedruckregelung laufen lassen ..
    2022-05-23 19_16_36-Delphi DS150E (New VCI) _ 2015 Release 3 (2.15.3.0).png

    Dabei wurde dann auch das Öl (vom alten undichten Turbo) aus dem Ladedruckkanal in den Eimer gespült.
    Der LLK steht noch auf der Arbeitsplatte zum ausspülen.

    LLK.jpg

    Die ganze soße läuft erstmal in den Eimer, Morgen wird er wieder montiert, aber nur wenn er sauber und Öl frei ist.

    Was mich dabei wundert, der LMM sitzt nach dem Luftfilter und hatte immer Plausible (Soll/ist) werte angezeigt!
    Das wäre ja eigentlich der erste Hinweis auf eine Fehlerhafte Luftzufuhr bzw. Verdreckten Luftfilter gewesen.
    Das ganze ist und bleibt also Mysteriös, besonders weil es erst wieder nach zwei Tagen aufgetaucht ist.

    Mit neuem Luftfilter macht er nun im Standgas gute 7m sek. beim Test zur Ladedruckregelung über 30m sek.
     

    Anhänge:

    Obi, Hans14468, Nokolo und 3 anderen gefällt das.
  15. Nokolo

    Nokolo Elchfan

    Dabei seit:
    14.10.2021
    Beiträge:
    26
    Zustimmungen:
    11
    Ort:
    Wien, Salzburg
    Marke/Modell:
    Mercedes W168
    Respekt
     
    Obi gefällt das.
  16. #15 Heisenberg, 01.06.2022
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.925
    Zustimmungen:
    17.847
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    Problem ist aber immer noch nicht wirklich gelöst!
    Wir hatten 3 Tage kalt und nass, Auto Lief wunderbar .... seit gestern wieder Warm bis heiß und er zieht nicht.
    Warte immer noch auf meine Nebelmaschine und hoffe dann den Fehler zu finden.
    Ich Denke das er irgendwo falsche Luft zieht oder abbläst wenn das Material zu warm wird.
     
    Obi, sturmtiger und Hans14468 gefällt das.
  17. Nokolo

    Nokolo Elchfan

    Dabei seit:
    14.10.2021
    Beiträge:
    26
    Zustimmungen:
    11
    Ort:
    Wien, Salzburg
    Marke/Modell:
    Mercedes W168
    Krass ja, hoffe du wirst fündig.
     
    Heisenberg und Hans14468 gefällt das.
  18. #17 sturmtiger, 01.06.2022
    sturmtiger

    sturmtiger Elchfan

    Dabei seit:
    12.06.2018
    Beiträge:
    743
    Zustimmungen:
    1.298
    Beruf:
    Techniker Signaldienst
    Ausstattung:
    D5244T4 + AW TF80SC-AWD
    Marke/Modell:
    Volvo XC90-I D5 AWD
    Falls es Dir hilft... Diese roten Dichtringe sind aus Silikon, oder?

    Das Zeug wird von weich, gern auch noch weicher... Vielleicht ist einer einfach so weich, das der "untenrum" noch dicht ist, aber bei Bikiniwetter durchlässt...

    Die Dinger sind eh ein Krampf. Gut gedacht, schlecht gemacht. Beim OM642 machen die Probleme, beim Volvo D5244T genauso... Irgendwann flutscht bei letzterem einfach der Resonator vom Turbo, einfach weil der Ring keinen Bock mehr hat...
     
    Obi und Heisenberg gefällt das.
  19. #18 Heisenberg, 01.06.2022
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.925
    Zustimmungen:
    17.847
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    Genau das ist mein Gedanke :thumbsup: 100%
    Aber Morgen soll ja meine Nebelmaschine kommen, dann werde ich mehr wissen.
     
    Obi und sturmtiger gefällt das.
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 sturmtiger, 01.06.2022
    sturmtiger

    sturmtiger Elchfan

    Dabei seit:
    12.06.2018
    Beiträge:
    743
    Zustimmungen:
    1.298
    Beruf:
    Techniker Signaldienst
    Ausstattung:
    D5244T4 + AW TF80SC-AWD
    Marke/Modell:
    Volvo XC90-I D5 AWD
    Ich drück die Daumen! :thumbsup:
     
  22. #20 Heisenberg, 03.06.2022
    Zuletzt bearbeitet: 03.06.2022
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.925
    Zustimmungen:
    17.847
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    Gestern ist ja meine "Nebelmaschine" gekommen, aber ich hatte ganz andere Sachen um die Ohren.
    Heute habe ich mich dann mal ans werk gemacht ...
    Hier ein Produkt Video ...



    Absoluter Hobby Kram aber ich dachte mir das Passt schon ... umgerechnet 35€ inkl. 1 Liter Fluid und Versand.

    Der Umbau so wie ich mir das dachte Funktioniert nicht, sobald ein Schlauch Direkt an der düse montiere kühlt der "Nebel" ab und rotz nur Wasser.
    Aber OK, dann basteln wie eben erstmal nur so:



    Mit einer Hand Arbeiten und mit der anderen Filmen ... :D klappt nicht immer.
    Nach einer warmfahrt rund ums Dorf habe ich dann mal genebelt ... :pinch:
    Ich Fahre mir morgen noch eben eine Kiste Bier kaufen fürs Wochenende (im Dorf) und dann werde ich die Brücke demontieren.
     
    sblue56, Blackelch und sturmtiger gefällt das.
Thema:

Alle Jahre wieder .... beschleunigungsbremse!

Die Seite wird geladen...

Alle Jahre wieder .... beschleunigungsbremse! - Ähnliche Themen

  1. W168 Bald wieder TÜV und nur noch 6 Jahre zum Oldie

    Bald wieder TÜV und nur noch 6 Jahre zum Oldie: Hallo ihr lieben. Am 22.8.22 ist es soweit und mein Elch bekommt wieder TÜV.. Dieses Mal war mehr zu tun. Achsträger vorne. Rost am hinteren,...
  2. W169 W211 Getriebe e200 2007 b Jahre

    W211 Getriebe e200 2007 b Jahre: Hallo,liebe Leute ich suche Automatikgetriebe für meine Auto ich warte für ihre Angebote. mfg.
  3. Autofahrer spart durch Rasen auf AB über 40 Jahre Zeit

    Autofahrer spart durch Rasen auf AB über 40 Jahre Zeit: Clever: Autofahrer spart durch Rasen auf der Autobahn über 40 Jahre Zeit https://www.der-postillon.com/2017/05/raser-trick.html allen eine...
  4. W168 Er stinkt qualmt manchmal seit über 1 Jahr

    Er stinkt qualmt manchmal seit über 1 Jahr: Ist A160 Garagenwagen und wenn er mehr als 2 tage steht riecht nichts nach Benzin, aber wenn er dann angelassen wird riecht er ziemlich streng...
  5. Turbodiesel unter 2,5L / 100 Km - nicht heute - vor über 30 Jahren !

    Turbodiesel unter 2,5L / 100 Km - nicht heute - vor über 30 Jahren !: Mir fehlen die Worte - das ist kaum zu glauben, aber seht selbst: www.youtube.com/watch?v=35DFY7EDbx8 Man lernt nie aus.........:-)