Amaturenbeleuchtung & Scheinwerfer flackern bei laufendem Motor

Diskutiere Amaturenbeleuchtung & Scheinwerfer flackern bei laufendem Motor im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Ihr Lieben, Amaturenbeleuchtung & Scheinwerfer flackern bei laufendem Motor. Wenn der Motor aus ist, leuchtet alles ganz normal. Gehe jetzt...

  1. #1 princessalinda82, 01.07.2012
    princessalinda82

    princessalinda82 Elchfan

    Dabei seit:
    06.01.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Hannover
    Marke/Modell:
    W 168
    Hallo Ihr Lieben,

    Amaturenbeleuchtung & Scheinwerfer flackern bei laufendem Motor. Wenn der Motor aus ist, leuchtet alles ganz normal. Gehe jetzt mal von der Lichtmaschine aus, oder? heißt das die geht mir kaputt oder ist schon kaputt? Wieviel würde mich sowas kosten???


    Das Auto treibt mich zum Waaaaahnsinn :} 8| 8| 8| 8| 8| 8| :-/ :-/ :-/ *ulk* *ulk*
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Pfalz-Elch, 01.07.2012
    Pfalz-Elch

    Pfalz-Elch Elchfan

    Dabei seit:
    30.06.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Marke/Modell:
    A190
    Spontan fallen mir folgende mögliche Ursachen ein:

    1.) Lichtmaschine defekt
    2.) Keilriemenspannung nicht ausreichend
    3.) eventueller Lagerschaden

    Ne neue Lichtmaschine von Valeo kostet über 300 €.
     
  4. thei

    thei Guest

    Hi,

    Bevor du jetzt gleich umkippst... Ich würd erstmal die Masse Verbindungen prüfen (lassen). Wo die sich befinden, müsste in dem Thread hier stehen. Wenn du das nicht alles lesen willst: Wenn du vorm Auto stehst auf der Beifahrerseite, unter dem Kühlerausgleichsbehälter ist ein Massepunkt, sowie gegenüber auf der Fahrerseite unter den Wischwasserbehälter ist ebenfalls ein Massepunkt in so nen schwarzen Kästchen.

    Wenn du dein Auto auf eine Grube stellen kannst, ist dann noch eine Leitung an der Ölwanne.

    Evtl. sind aber auch die Kabel an den Batteriepolen nicht ganz fest?
     
  5. #4 Pfalz-Elch, 01.07.2012
    Pfalz-Elch

    Pfalz-Elch Elchfan

    Dabei seit:
    30.06.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Marke/Modell:
    A190
    Stimmt, eine madige elektrische Verbindung kann solche Effekte auch auslösen.

    Ich würde die Angelegenheit aber auf jeden Fall ernst nehmen und mal in der Werkstatt vorbeifahren. Wäre gespannt, was ein Fachmann meint, der das Auto direkt vor sich sieht.

    Bei mir ist nämlich etwas ähnliches passiert. Die rote Batterieleuchte im Armaturenbrett flackerte ab und zu unregelmäßig auf, wobei dieser Effekt nicht reproduzierbar war. Die folgenden Wochen darauf verschwand das Problem, bis es wieder auftauchte, um kurz darauf wieder zu verschwinden. Das alles war sehr dubios. Schließlich blieb aber mein Bruder mit dem Elch liegen und musste abgeschleppt werden.

    In der Werkstatt stellte sich heraus, dass ein Lager am Nebenantriebsstrang gefressen hat und die komplette Einheit, über die der Keilriemen läuft, getauscht werden musste. Das war ein teurer Spaß.

    Im Nachhinein war das Verhalten des Wagens völlig verständlich. Als nämlich das Lager mal wieder kurz hing, fiel logischerweise die Lichtmaschine aus und die Batteriewarnung ging los.
     
  6. #5 Schrott-Gott, 01.07.2012
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.075
    Zustimmungen:
    1.145
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
Thema: Amaturenbeleuchtung & Scheinwerfer flackern bei laufendem Motor
Besucher kamen mit folgenden Suchen
  1. Flackernde Amaturenbeleuchtung und Scheinwerfer

    ,
  2. scheinwerfer flackern fehlersuche

    ,
  3. Flackerndes LICHT bei laufendem Motor

Die Seite wird geladen...

Amaturenbeleuchtung & Scheinwerfer flackern bei laufendem Motor - Ähnliche Themen

  1. Motorgeräusche beim warmen Motor

    Motorgeräusche beim warmen Motor: Hallo Elchgemeinde unsere A Klasse 140 Benziner mit 123000 km macht seit kurzem komische Geräusche! Aber auch nur wenn er warmgelaufen ist !...
  2. Motor geht nicht aus trotz abgezogenem Zündschlüssel.

    Motor geht nicht aus trotz abgezogenem Zündschlüssel.: Hallo, wir hatten an unserer A Klasse Bj 2006 heute ein phänomen. Der Motor lief trotz abgezogenem Schlüssel weiter. Nach abwürgen des Motors...
  3. Motor

    Motor: Anlassen! Starten! Hallo alle miteinander, ich hab eine A.-klasse die ich im Winter benötige. mit Automatik Getriebe. wenn der Motor einige Zeit...
  4. Anlasser ausgetauscht & Motor-Kontrollleuchte leuchtet jetzt

    Anlasser ausgetauscht & Motor-Kontrollleuchte leuchtet jetzt: Hallo Elchfreunde, *wink2* ich habe vor kurzem den Anlasser meines Elchs (BJ 2001) von einem Freund austauschen lassen, da er nicht mehr...
  5. rechter Scheinwerfer unterscheidet sich vom linken

    rechter Scheinwerfer unterscheidet sich vom linken: Hallo zusammen, vorn rechts ist mir das Abblendlicht ausgefallen. Da ich vor einem Jahr vorn links innerhalb von Minuten gewechselt habe auf...