Amaturenbeleuchtung selbständig!!!

Diskutiere Amaturenbeleuchtung selbständig!!! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo !! Mein Elch schaltet ca. 5 - 10 min. nach Start während der Fahrt die Amaturenbeleuchtung ein - Tacho, Drehzahlmesser ...- so als wäre...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hilli

    Hilli Elchfan

    Dabei seit:
    16.10.2003
    Beiträge:
    114
    Zustimmungen:
    0
    Beruf:
    kaufm. Angestellte
    Ort:
    BOCHUM jetzt Lüttelforst - Schwalmtal
    Marke/Modell:
    A 160 (W168)
    Hallo !!

    Mein Elch schaltet ca. 5 - 10 min. nach Start während der Fahrt die Amaturenbeleuchtung ein - Tacho, Drehzahlmesser ...- so als wäre das Abblendlicht eingeschaltet, nach ca. 2 min. geht sie dann auch wieder aus.

    Er ist ein A 160 , Bj. 11/01, 12800 km.

    Soll ich das ignorieren oder folgt dem noch schlimmeres??? ;)

    Liebe Grüße
    Hilli
     
  2. Anzeige

  3. #2 Thomasgotschi, 20.10.2003
    Thomasgotschi

    Thomasgotschi Elchfan

    Dabei seit:
    16.01.2003
    Beiträge:
    120
    Zustimmungen:
    0
    Beruf:
    Elektromeister
    Ort:
    Schleswig-Holstein
    Marke/Modell:
    170 cdi
    Das muss ein Leiterschluss oder ein Fehler im Lichtschalter sein.

    Zusammen mit der Armaturenbeleuchtung gehen auch die Kennzeichenlichter hinten an.

    Ich würde das ganz schnell untersuchen und beheben (lassen), sonst schmort da noch irgendwo was
     
  4. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    421
    Marke/Modell:
    keiner mehr; C250CDI
    Ich würde auch meinen: schnell hin, noch ist Gewährleistung drauf.

    gruß
     
  5. Hilli

    Hilli Elchfan

    Dabei seit:
    16.10.2003
    Beiträge:
    114
    Zustimmungen:
    0
    Beruf:
    kaufm. Angestellte
    Ort:
    BOCHUM jetzt Lüttelforst - Schwalmtal
    Marke/Modell:
    A 160 (W168)
    HI!

    Ok, danke für die Tips! Werde mich dann gleich mal in die Werkstatt meines Vertrauens begeben........ ;D.............schließlich habe ich den Elch ja schon seit 1 Woche........................... *rolleyes*

    Liebe Grüße!
    Hilli
     
  6. #5 Thomasgotschi, 20.10.2003
    Thomasgotschi

    Thomasgotschi Elchfan

    Dabei seit:
    16.01.2003
    Beiträge:
    120
    Zustimmungen:
    0
    Beruf:
    Elektromeister
    Ort:
    Schleswig-Holstein
    Marke/Modell:
    170 cdi
    ...und nicht vergessen: Rückmeldung, was es war und wie DC...ach ne, war ja ne Werkstatt deines Vertrauens ;) ... sich angestellt hat
     
  7. Hilli

    Hilli Elchfan

    Dabei seit:
    16.10.2003
    Beiträge:
    114
    Zustimmungen:
    0
    Beruf:
    kaufm. Angestellte
    Ort:
    BOCHUM jetzt Lüttelforst - Schwalmtal
    Marke/Modell:
    A 160 (W168)
    ............also um es kurz zu machen, mein Elch ist kerngesund, habe auch noch rechtzeitig den Werkstattbesuch bei DC absagen können. Mein Freund ersparte mir dort meinen ersten, peinlichen Auftritt. Das Serienmäßige Radio habe ich direkt nach Kauf des Wagens gegen mein MD austauschen lassen. Da es Probleme mit dem stand by gab ( nach abschalten des Motors waren alle gespeicherten Sender futsch ) wurde "irgentwas" ( *menschbinichblond*!!!) an dem Radioanschluß entsprechend geändert, was widerum zur Folge hat, das beim Einschalten des Radios sich auch kurz die Amaturenbeleuchtung einschaltet...... *rolleyes*

    Diese peinliche Erklärung war ich Euch aufgrund Eurer Antworten wohl schuldig.... ;)

    Liebe Grüße
    Hilli
     
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Pusteblume, 28.10.2003
    Pusteblume

    Pusteblume Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    606
    Zustimmungen:
    4
    Marke/Modell:
    A 160 BJ 8 / 98
    Hallo!

    Da braucht Dir gar nichts peinlich zu sein!

    Allerdings glaube icht, daß beim radioeinbau oder im radio etwas verklemmt ist.
    Es ist ja nicht schlimm, wenn die Amaturenbeleuchtung an geht. Allerdings sollte das umgekehrt funktionieren, daß also beim Einschalten des Lichtes und damit der Amaturenbeleuchtung auch das Radio beleuchtet wird.

    Falls es immer beleuchtet ist, solltest Du den Draht für die Beleuchtung abklemmen. Evtl. Könntest Du auch eine Sperrdiode dazwischen schalten.

    Für mehr infos nutz doch mal die Suchfunktion, Stichwort: ISO-Stecker

    Gruß
    P
     
  10. Hilli

    Hilli Elchfan

    Dabei seit:
    16.10.2003
    Beiträge:
    114
    Zustimmungen:
    0
    Beruf:
    kaufm. Angestellte
    Ort:
    BOCHUM jetzt Lüttelforst - Schwalmtal
    Marke/Modell:
    A 160 (W168)
    Hi Pusteblume!

    Alles ok, es ist so wie Du schreibst, die Beleuchtung des Radios erfolgt auch erst wenn ich das Abblendlicht einschalte! ;D

    Liebe Grüße aus Schwalmtal!
     
Thema:

Amaturenbeleuchtung selbständig!!!

Die Seite wird geladen...

Amaturenbeleuchtung selbständig!!! - Ähnliche Themen

  1. Amaturenbeleuchtung

    Amaturenbeleuchtung: Hallo, habe eine Problem mit meinem Elch von meiner Tocher. Wenn Ich das Standlicht Einschalte müßte innen die Tachobeleuchtung so wie alle...
  2. Türinnenöffner geht nicht selbständig zurück, Lösung hier.

    Türinnenöffner geht nicht selbständig zurück, Lösung hier.: Hallo, heute habe ich mal ein nerviges Problem bei meiner A-Klasse repariert. Die beiden hinteren Türöffner innen gingen nicht mehr selbst in...
  3. Rückenlehne knarzt und macht sich selbständig

    Rückenlehne knarzt und macht sich selbständig: Hallo, nach den ersten 700 km mit meinem neuen Elch habe ich den ersten Mangel. Die Rückenlehne vom Fahrersitz knarzt und verstellt sich beim...
  4. Amaturenbeleuchtung & Scheinwerfer flackern bei laufendem Motor

    Amaturenbeleuchtung & Scheinwerfer flackern bei laufendem Motor: Hallo Ihr Lieben, Amaturenbeleuchtung & Scheinwerfer flackern bei laufendem Motor. Wenn der Motor aus ist, leuchtet alles ganz normal. Gehe jetzt...
  5. W168 Hilfe!,Alarmanlage macht sich selbständig

    Hilfe!,Alarmanlage macht sich selbständig: Hallo liebe Forumsmittglieder, meine A-Klasse 170 CDI BJ. 12/03 (WDD 1680091K016204 8) macht mich und meine Nachbarn verrückt. Obwohl der Wagen...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden