An alle, die einen M111-Motor fahren (SLK, C, E, etc.)

Diskutiere An alle, die einen M111-Motor fahren (SLK, C, E, etc.) im Allgemeines Werkstattforum Forum im Bereich Baureihenübergreifende Foren; Leute... BITTE... GUCKT BEI DEN NOCKENWELLENMAGNETEN! - Haube auf - Vordere Abdeckung runter (1 Handgriff) - Stecker abziehen und prüfen ob im...

  1. #1 sturmtiger, 17.10.2019
    sturmtiger

    sturmtiger Elchfan

    Dabei seit:
    12.06.2018
    Beiträge:
    235
    Zustimmungen:
    408
    Beruf:
    Techniker Signaldienst
    Ausstattung:
    Ambiente, eFH, eAF, SHz
    Marke/Modell:
    Mercedes Vaneo W414 1,7CDI, W168 A190
    Leute... BITTE...

    GUCKT BEI DEN NOCKENWELLENMAGNETEN!

    - Haube auf
    - Vordere Abdeckung runter (1 Handgriff)
    - Stecker abziehen und prüfen ob im Stecker und/oder um den Magnet Öl ist.

    Wenn der Stecker ölig ist, prüfen ob bereits ein Ölstoppkabel verbaut ist, bzw. die zwei Adern verzinnt wurden.

    Das Motorsteuergerät stirbt!*

    Eigentlich sollte das mittlerweile überall bekannt, und alles nachgerüstet/repariert sein. Aber es gibt in der Tat noch Fahrzeuge, bei denen das nicht so so ist. Wie der SLK von einer Bekannten von mir.

    Mangel: Abgaswerte schlecht + Ölverlust
    Fachwerkstatt: "Kat defekt" + "Dichtring Ölablassschraube"

    Nachdem ich die dann zu meinem Haus- und Hofschrauber geschickt hab, hat sich dann rausgestellt, dass mit 99%iger Wahrscheinlichkeit das Motorsteuergerät fritte is, da vermutlich innen voll mit Motoröl. Ursache: NW-Stellmagnet undicht bis zum Anschlag.

    Also bitte, wenn ihr so einen solchen Motor fahrt, kontrolliert's. Ist kein Aufwand, kann jeder. Und durch das Stecker ziehen bei abgezogenem Schlüssel werden auch keine Fehlercodes gesetzt o.Ä.

    Und wenn's undicht ist: Lasst es machen, oder macht es selbst!

    Wer nicht löten kann, nimmt das Ölstoppkabel von Mercedes (nur für die M111Evo**).
    Der Magnet kostet nicht die Welt und es sind nur 3 Schrauben + Tempfühler Kühlwasser zu lösen. Dichtfläche reinigen, Dichtmasse auf den neuen Magneten, und wieder alles einbauen. Fertig! Sache von 30 Minuten!

    Gruß,
    Alex

    *)
    Ursache:
    Durch den undichten NW-Stellmagneten zieht sich das Öl in den Motorkabelbaum bis hin zum Motorsteuergerät (Stichwort: Kapillarwirkung). Das Ende vom Lied ist dann, dass man das MSG mit etwas Pech wegwerfen kann.

    **)
    Der Stecker von NW-Stellmagneten wurde mit der Umstellung von M111 auf M111Evo geändert. Wer keinen M111Evo hat, sondern den normalen M111, kann das Ölstoppkabel einfach auf der Stg.-Seite abknipsen, seinen Stecker am Kabelbaum abknipsen, beides ordentlich verbinden, und kann dann 1:1 einen Evo-Magneten einbauen (hab ich bspw. so bei meinem SLK gemacht).
     
    jmsworld, Heisenberg, W168Nexus und 3 anderen gefällt das.
  2. Anzeige

  3. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.128
    Zustimmungen:
    2.304
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + A140 Mercedes Kassengestell + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,
    guter Beitrag.

    Meine Frau fährt eine C-Klasse Kombi S203 mit M111 Motor ( ein Magnet ) und meine Tochter ein C-Klasse Sportcoupe mit M271 Kompressor Motor ( zwei Magnete ) . Beide wurde gleich beim Kauf mit den Ölstoppkabeln ( Stückpreis 20 -. 30 Euro ) ausgerüstet. Der M111 war zwar noch dicht, aber beim M271 tropfte schon Motoröl aus den Verbindungssteckern zu den Lambdasonden unten in der Nähe der Kupplungsglocke. Das Steuergerät ( sitzt ziemlich weit oben neben dem Luftfilterkasten ) war noch trocken.

    Interessant war, das das Sportcoupe schon neue Magnete verbaute hatte, aber kein Ölstoppkabel. Es scheint sich also noch nicht überall herumgesprochen haben, das es diese speziellen Kabel gibt.

    Klaus
     
    Heisenberg, displex und sturmtiger gefällt das.
  4. #3 sturmtiger, 18.10.2019
    sturmtiger

    sturmtiger Elchfan

    Dabei seit:
    12.06.2018
    Beiträge:
    235
    Zustimmungen:
    408
    Beruf:
    Techniker Signaldienst
    Ausstattung:
    Ambiente, eFH, eAF, SHz
    Marke/Modell:
    Mercedes Vaneo W414 1,7CDI, W168 A190
    Jau...
    Hat sich scheins wirklich noch nicht rumgesprochen. Hab gestern die Leiche von SLK von meiner Bekannten zumindest davor bewahrt, dass das Öl beim Motorsteuergerät nicht gänzlich aus allen Ecken quillt (ist schon voll).

    Der M271 ist noch ruhig? Hatte meine Cousine mal einen im W203, der schon Geräusche gemacht hatte. War gottseidank nur die Spannrolle vom Riemen. Und da waren zwei U-Druck-Schläuche porös...

    Gruß,
    Alex
     
    Heisenberg gefällt das.
  5. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.128
    Zustimmungen:
    2.304
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + A140 Mercedes Kassengestell + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,

    unseren M271 haben wir mit klappernden Motor für kleines Geld gekauft. Die Steuerkette war übergesprungen ( Auslaß einen Zahn und Einlass zwei Zähne ) . Die Ventile haben es überlebt und die Kettenräder waren auch noch ok.
    Ich habe eine neue Steuerkette von oben eingezogen, die Steuerzeiten richtig gestellt und den Spanner erneuert. Nun läuft der Motor schon wieder seit 40 tkm problemlos ( Kilometerstand jetzt 260 tkm ) . Ganz wichtig ist, das diese Motoren alle 15 tkm ( oder einmal im Jahr ) einen Ölwechsel ( hier 5W40 ) mit Filter bekommen. Auf keine Fall sollte man auf dieses Lomglifegequatsche der Hersteller reinfallen.

    Die Werkstatt des Vorbesitzers hat den Wagen tot geredet, so das Vorbesitzer ihn verkauft hat. Der war froh, das einer kommt und den " Schrott " abholt.

    Klaus
     
    Schrott-Gott, jmsworld, sturmtiger und einer weiteren Person gefällt das.
  6. #5 sturmtiger, 18.10.2019
    sturmtiger

    sturmtiger Elchfan

    Dabei seit:
    12.06.2018
    Beiträge:
    235
    Zustimmungen:
    408
    Beruf:
    Techniker Signaldienst
    Ausstattung:
    Ambiente, eFH, eAF, SHz
    Marke/Modell:
    Mercedes Vaneo W414 1,7CDI, W168 A190
    Klasse! Und Glückwunsch für den Schnapp!
    So ähnlich war's auch beim W203 meiner Cousine... Die vermuteten die Steuerkette, war aber dann nur der Riemen.
    Und obwohl ein VorMopf hatte der nahezu keinen Rost. Cousine wollte aber lieber nen Cooper S - weil der sparsamer is *kloppe*.
    ...und hat dann ziemlich sparsam geguckt. Der Mini is nämlich langsamer und durstiger - und teurer im Unterhalt... :-P

    Und vollste Zustimmung für den Ölwechsel!
    Der Elch kriegt auch frühstmöglich frisches Öl und Filter... Manche Auto's brauchen es halt.
    Beim 124er Diesel gibt's einen der überzieht immer um das 2- bis 3-fache - problemlos. Der hat aber auch nen Ölfilter wo mehr Öl rein passt als in den kompletten Motor mancher Kleinwagen B-)

    Gruß,
    Alex
     
    Schrott-Gott, jmsworld, Heisenberg und einer weiteren Person gefällt das.
  7. #6 jmsworld, 19.10.2019
    jmsworld

    jmsworld Elchfan

    Dabei seit:
    29.10.2018
    Beiträge:
    42
    Zustimmungen:
    44
    Ort:
    Wittingen 29378
    Ausstattung:
    Classic- Lang-5G-teil Leder-Holz-PDC ,PKE
    Marke/Modell:
    A 140 - bj 2001-05-08 - 761U 255054km -- A210 EVO --
    Gute Info DANKE.*thumbup* suche gerade mir ein SLK oder CLK .:thumbsup:
     
    sturmtiger gefällt das.
  8. #7 jmsworld, 19.10.2019
    Zuletzt bearbeitet: 19.10.2019
    jmsworld

    jmsworld Elchfan

    Dabei seit:
    29.10.2018
    Beiträge:
    42
    Zustimmungen:
    44
    Ort:
    Wittingen 29378
    Ausstattung:
    Classic- Lang-5G-teil Leder-Holz-PDC ,PKE
    Marke/Modell:
    A 140 - bj 2001-05-08 - 761U 255054km -- A210 EVO --
    sturmtiger und Heisenberg gefällt das.
  9. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.128
    Zustimmungen:
    2.304
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + A140 Mercedes Kassengestell + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Genau richtig. Der Getriebestecker ist eine weitere " Ölquelle " bei den C-Klassen mit den Automatikgetrieben 722.6 .
    Das Problem hatten wir bei unseren vorherigen Kombi ( S202 ) auch. Ich habe den Stecker dreimal getauscht, erst dann war er dicht. Ich habe keine Ahnung, warum ich ihn nicht schon beim erstenmal dicht bekommen habe, billiges Teil oder zu blöd zum richtigen Einbau, ich weiß es nicht.

    Klaus
     
    jmsworld, sturmtiger und Heisenberg gefällt das.
  10. #9 sturmtiger, 19.10.2019
    sturmtiger

    sturmtiger Elchfan

    Dabei seit:
    12.06.2018
    Beiträge:
    235
    Zustimmungen:
    408
    Beruf:
    Techniker Signaldienst
    Ausstattung:
    Ambiente, eFH, eAF, SHz
    Marke/Modell:
    Mercedes Vaneo W414 1,7CDI, W168 A190
    Jo, hab ich auch schon an beiden SLK's gewechselt... :D

    Die R170 sind nicht schlecht, aber es sind auch Diven.
    Ich bevorzuge den VorMopf (PreFL) mit dem "alten" M111 und dem großen Kompressor M62 mit Kupplung (der freut sich übrigens auch über frisches Öl!).
    Vorteile: die rosten i.d.R. weniger und der große Kompressor hat mehr "Reserve" *hust*.
    Nachteile: kein Stabi hinten, Sitze etwas schlechter, "alte" Automatik ohne Tiptronic.

    Mit ein bisschen Mühe und Spieltrieb aber alles erträglich :D

    IMG_20190329_154514-01.jpeg

    Gruß,
    Alex
     
    jmsworld und Heisenberg gefällt das.
  11. #10 jmsworld, 19.10.2019
    jmsworld

    jmsworld Elchfan

    Dabei seit:
    29.10.2018
    Beiträge:
    42
    Zustimmungen:
    44
    Ort:
    Wittingen 29378
    Ausstattung:
    Classic- Lang-5G-teil Leder-Holz-PDC ,PKE
    Marke/Modell:
    A 140 - bj 2001-05-08 - 761U 255054km -- A210 EVO --
    :D

    so ein gepflegtes SLK habe ich schon lange nicht gesehen *thumbup*
     
    Heisenberg gefällt das.
  12. #11 Heisenberg, 19.10.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    5.262
    Zustimmungen:
    6.979
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Manche Leute stecken eben Herzblut in ihre Lieblingsstücke *blumen*
    Da ist die Zeit und Geld egal :D
     
    sturmtiger gefällt das.
  13. #12 sturmtiger, 19.10.2019
    sturmtiger

    sturmtiger Elchfan

    Dabei seit:
    12.06.2018
    Beiträge:
    235
    Zustimmungen:
    408
    Beruf:
    Techniker Signaldienst
    Ausstattung:
    Ambiente, eFH, eAF, SHz
    Marke/Modell:
    Mercedes Vaneo W414 1,7CDI, W168 A190
    Sooo teuer war das alles garnicht, da nicht "vorkonfektioniert" gekauft, sondern in Eigenregie selbst angepasst :)

    Und danke für die Blumen :love:
    Aber es gibt ja immer noch was zu tun ..
    Aktuell geht der immer mal wieder in den Notlauf, und ich hab keinen blassen Schimmer warum. Es ist NICHTS zu finden.
     
    Schrott-Gott und Heisenberg gefällt das.
  14. #13 Heisenberg, 19.10.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    5.262
    Zustimmungen:
    6.979
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Das liegt meistens daran das man zu Kompliziert Denkt und sucht .... die einfachsten dinge übersieht man :|
    Ist mir auch schon sehr oft so gegangen, dann Nachts kurz vorm Einschlafen oder Morgens auf dem Thron kam die Erleuchtung :P
     
    sturmtiger gefällt das.
  15. Belly

    Belly Elchfan

    Dabei seit:
    26.08.2016
    Beiträge:
    100
    Zustimmungen:
    131
    Beruf:
    Koch
    Ort:
    Essen
    Ausstattung:
    A190 Elegance Manuelles Getriebe
    Marke/Modell:
    SLK 200 R170, W168 A190 PreMopf
    @sturmtiger
    Das mit NVV Magneten ist schon ein älteres Hut. Hier ein "wenig " Stoff für lange Abende aus MBSLK-Forum ( da bin in letzte Zeit nicht mehr so oft seit ich den Elch habe )
    https://www.mbslk.de/modules.php?op=modload&name=Forums&file=viewtopic&topic=63881&forum=5

    Für die PreFl Modelle gibt es auch in der Bucht fertige Ölstoppkabel. Ich habe bei unseren 98er 200er Ölstoppkabel rein prophylaktisch nachgerüstet aber trotzdem bei ca.190TKm nen neuen Magneten verbaut.

    Der Verfasser des Threads hat schon Jahrelang jedem neuen User den Ölstoppkabel angemahnt. Zussammen mit den Kuhlmitteltemp.-Sensor und K40 Modul. Leider ist der Dieter seit 2016 nicht mehr unter Uns.

    Trotzdem Danke für das Thema, ausserhalb von MBSLK nicht so verbreitet/bekannt.

    Grüß BellyB-) *thumbup*
     
    sturmtiger, Heisenberg und Schrott-Gott gefällt das.
  16. Belly

    Belly Elchfan

    Dabei seit:
    26.08.2016
    Beiträge:
    100
    Zustimmungen:
    131
    Beruf:
    Koch
    Ort:
    Essen
    Ausstattung:
    A190 Elegance Manuelles Getriebe
    Marke/Modell:
    SLK 200 R170, W168 A190 PreMopf
    Schon mal K40 Modul auf kalte Lotstellen kontroliert ??? In den schwarzen Kasten neben der Batterie das Teil mit 5 blauen und einer orangenen Sicherung drauf.
    Wenn da kalte Lotstellen auftreten gibts jede Menge Symptome. Hier ein Paar Vorschläge/Ursachen :https://www.mbslk.de/modules.php?op...ewtopic&topic=75290&forum=5&highlight=notlauf

    Grüß Belly B-)

    P.S. Der MBSLK Forum ist die ERSTE Anlaufstelle für SLK-Probleme Alle Baureihen
     
    sturmtiger, Heisenberg und Schrott-Gott gefällt das.
  17. #16 sturmtiger, 24.10.2019
    sturmtiger

    sturmtiger Elchfan

    Dabei seit:
    12.06.2018
    Beiträge:
    235
    Zustimmungen:
    408
    Beruf:
    Techniker Signaldienst
    Ausstattung:
    Ambiente, eFH, eAF, SHz
    Marke/Modell:
    Mercedes Vaneo W414 1,7CDI, W168 A190
    @Belly

    Sorry für die späte Antwort, bin ja grad in Prag unterwegs.

    Bei mbslk geister ich auch rum, aber aktuell auch eher inaktiv um gelegentlich was nachzuschlagen ^^

    K40 hab ich immer ein fertig gelötetes auf Reserve daheim liegen ;-)

    Mein SLK geht immer mal wieder unter Last - Anfangs nur bei einem Gangwechsel unter Volllast über 4000rpm - in den Notlauf. Besser gesagt, der Kompressor wird abgeschaltet. Nach einem Neustart läuft der dann wieder. Manchmal 2km, manchmal 200km.

    Fehlerspeicher sagt immer das Gleiche: Umluftklappe defekt. Die hab ich aber schon quer mit der ULK vom SLK meines Vaters getauscht. Fehler bleibt bei mir.
    Luftmassenmesser hab ich dann 3x getaucht (Bosch, Pierburg, Bosch - um alles auszuschließen). Kabelbaum aufgedröselt, wo die gemeinsame Spannungsversorgung für Nockenwellenmagnet und ULK am Lötpunkt ist, und den neu gemacht.
    Sämtliche Ladeluft- und Unterdruckverschlauchung doppelt und dreifach gecheckt.
    Drosselklappe ausgebaut, gesäubert, Dichtung gecheckt.
    Teilllastentlüftung gemacht.
    Zwischenzeitlich mal gedacht, dass es am Getriebe hängt (alter Fehlercode im Speicher mit "Überdrehzahl Motor" beim Getriebe hinterlegt. Mein Gedankengang: Getriebe verschluckt sich bei einer Hochschaltung unter Volllast -> kurz Überdrehzahl -> Notlauf. Also Getriebe zerlegt und die Magnetventile auf der Mechatronik gesäubert. Neues Fuchs Titan rein, und ab auf die Landstraße. 50km am Stück hart Bleifuss (und zwar richtig). Alles top. Aufm Heimweg nen Tag später: Notlauf.

    Es gibt nur eine einzige zusätzliche Sache, die ich bisher weitestgehend ignoriert hab, da der Kahn aktuell keine 2000km im Jahr fährt: erhöhter Verbrauch. Der frisst eigentlich immer seine 9-13 Liter weg. Früher bin ich den bei ruhiger Gangart mit 7l gefahren.
     
    Schrott-Gott, Heisenberg und Belly gefällt das.
  18. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 Belly, 24.10.2019
    Zuletzt bearbeitet: 24.10.2019
    Belly

    Belly Elchfan

    Dabei seit:
    26.08.2016
    Beiträge:
    100
    Zustimmungen:
    131
    Beruf:
    Koch
    Ort:
    Essen
    Ausstattung:
    A190 Elegance Manuelles Getriebe
    Marke/Modell:
    SLK 200 R170, W168 A190 PreMopf
    Hi,
    den erhöhten Spritverbrauch können auch noch die zwei Kandidaten auslösen : Kuhlmitteltemperatursensor ( kostete etwas um die 15 € ) und natürlich die Lamdasonde.
    Die defekte oder nicht ordnungsgemäß funktionierte Lambdasonde führt bei Kompressormotoren auch manchmal zum Notlauf.
    Was mir noch einfällt, wie sieht die Magnetkupplung des Kompressors? Zieht die sauber an ?
    Grüß BellyB-)
     
    Schrott-Gott, Heisenberg und sturmtiger gefällt das.
  20. #18 sturmtiger, 24.10.2019
    sturmtiger

    sturmtiger Elchfan

    Dabei seit:
    12.06.2018
    Beiträge:
    235
    Zustimmungen:
    408
    Beruf:
    Techniker Signaldienst
    Ausstattung:
    Ambiente, eFH, eAF, SHz
    Marke/Modell:
    Mercedes Vaneo W414 1,7CDI, W168 A190
    Tempsensor ist auch immer auf Lager... Beim SLK ist das Ding - genau wie das Lenkzwischenhebellager - so ein Verschleißteil, dass das quasi bei jeder Inspektion neu kann :D

    Lambdasonde ist höchstens 3 Jahre und 10.000km alt... Aber das wäre noch ne Option. ?(

    Kupplung zieht sauber an und sieht brandneu aus ;-) der Wagen hat noch keine 140.000 auf der Uhr. :thumbup:

    Dieses Jahr wird aber nix mehr draus... Hat nur noch bis Ende des Monats Saison...

    Viele Grüße,
    Alex

    PS:
    Wenn das etwas wunderlich aussieht, was ich poste, liegt's am Handy... Das will mit den Absätzen nicht so, wie ich das gern hätte...
     
    Schrott-Gott gefällt das.
Thema:

An alle, die einen M111-Motor fahren (SLK, C, E, etc.)

Die Seite wird geladen...

An alle, die einen M111-Motor fahren (SLK, C, E, etc.) - Ähnliche Themen

  1. Service C-Kosten-Notwendigkeit

    Service C-Kosten-Notwendigkeit: [ATTACH] Mein A160 verlangt seit heute das Service C. Gelaufen ist er bis jetzt genau 130052 Kilometer. Das letzte Service B wurde bei ATU...
  2. Motor stottert und ruckt im Niedrigtourenbereich

    Motor stottert und ruckt im Niedrigtourenbereich: Liebe Freunde, such eine mögliche Antwort auf mein Problem Habe einen A190 vor 1,5 J.gekauft mit Lauflstg. 140TKM. Seither ca. 55.TKM meist...
  3. W168 kratzt manchmal beim Motor starten und startet nicht.

    W168 kratzt manchmal beim Motor starten und startet nicht.: Hallo Zusammen, nach dem die Servopumpe die Krafstoffpumpe und der Kurbelwellensensor erfolgreich getauscht worden sind, möchte ich mich um weite...
  4. W168 geht beim Fahren aus. Benzinpumpe getauscht.

    W168 geht beim Fahren aus. Benzinpumpe getauscht.: Hallo Zusammen. Ich halte mich kurz. Auto geht beim Fahren aus. Wenn es aus ist geht es nicht mehr an (normales Anlassergeräusch aber geht nicht...
  5. Service C mit Code 10607, Unverständlicher Code???

    Service C mit Code 10607, Unverständlicher Code???: Guten Abend, ich fahre zwar einen B200 Turbo (BJ 12/05), stelle aber mal meine Frage hier rein weil ja mehr Leute einen W169 fahren als einen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden