Anfahrschwäche beim 1,9L

Diskutiere Anfahrschwäche beim 1,9L im Vaneo W414 Forum Forum im Bereich Der Vaneo; Also freunde, mal so unter uns Schumis ;) Wenn ich mit meinem Vaneo 1,9L (125PS) und Automatikgetriebe beim Anfahren mal so richtig Gas oder...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Vaneo freund, 31.07.2008
    Vaneo freund

    Vaneo freund Guest

    Also freunde, mal so unter uns Schumis ;)

    Wenn ich mit meinem Vaneo 1,9L (125PS) und Automatikgetriebe beim Anfahren mal so richtig Gas oder Leistung oder was auch immer brauch, hab ich da irgendwie nix. Ich latsch also wie Schumi unter Aufbietung aller meiner Fahrerischen Kunstückle aufs Gaspedal, ja, inkl. dem Kickdown. Aber ich kann machen was ich will. Der Pampersbomber beschleunigt wie ein Möbelwagen. *heul* Ein voller natürlich. *keks* Ich habs Gefühl, der Motor schläft bis ca. 3000 U/min. regelrecht, dann ein kurzer Beschleunigungsschub, und schon ist der 2te Gang drinn. Was ich noch nie und ich meine bei div. anderen Gelegenheiten auch, erlebt habe ist ein eingreifen des ESP (der ASR Teil davon). Meine Reifen haben nicht mal den hauch eines Schlupfs. Das ist doch irgendwie erbärmlich. Zum *kotz*

    Ich war konkret am WE auf einer der besch... Autobahnauffahrten (schreibt man das so?) die eindeutig zu kurz sind. Blöder Parkplatz zum Piseln. Also, ich hab dann mal lieber diese Spur auf dem Standstreifen etwas verlängert. Wurde mir dabei echt ein bischen feucht zwischen den Händen. Der Schalter am Wälhebel stand natürlich auf S. Was muß ich denn noch machen.

    Meine Frage:
    Wer schaft einen ordentlichen Spurt, vom Stand weg mit Automatiggetriebe auf trockener Straße. Die Räder drehen durch, ESP greift ein, der Wagen, will einfach vor, euch hauts in die Sitze und der Vaneo zeigt, was eben 125Ps sind. *thumbup*

    Oder habt Ihr auch nur so nen "vollen Möbelwagen", der besser geschoben als selbst gefahren über die Kreuzung oder an der Ampel weg bewegt werden will.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 großerKleiner, 01.08.2008
    großerKleiner

    großerKleiner Elchfan

    Dabei seit:
    19.12.2007
    Beiträge:
    72
    Zustimmungen:
    5
    Ort:
    Oberpfalz/Amberg
    Ausstattung:
    E400 Elegance
    Marke/Modell:
    W212
    Ich hab ja keine Automatik. Aber in unserem gemeinsamen Bedienungshandbuch steht doch irgendwas drin, wie man den Schaltbereich eingrenzen könnte. Funktioniert denn deine gewünschte Beschleunigung nicht über die Antippfunktion mit dem Wählhebel?
     
  4. #3 Vaneo freund, 01.08.2008
    Vaneo freund

    Vaneo freund Guest

    Nee, das mit dem Weiterschalten in den 2ten Gang ist schon ok. eben beim erreichen des roten Bereichs. Mein Problem ist eher der träge Antritt. Die Kraft des Motors kommt irgendwie nicht auf die Straße. Entweder schläft da was im AG oder das Motorsteuergerät macht nicht was ich von Ihm will. So als ob ich eben nicht Vollgas gebe, sondern nur so einen gemütlichen druck aufs Pedal mach.
     
  5. Welli

    Welli Guest

    Hallo zusammen,

    Ich fahre zwar auch einen 1.9 aber mit Schaltgetriebe und der fährt sich auch nicht wie ein F1 Bolide ;D aber für einen Van durchaus ok. *daumen*
    Versuch es doch einmal ohne Klimaanlage und ohne ASR (beides anschalten, bei meinem Vaneo möglich) ob es dann vielleicht besser wird? *kratz*


    Gruß Welli
     
  6. #5 Vaneo freund, 25.09.2008
    Vaneo freund

    Vaneo freund Guest

    Heute hats zum ersten mal geklappt. *LOL*

    Ich steh an einer Ampel, die Straße war eben und trocken. Leider kommen immer nur 4 Autos durch und dan mußten die anderen wieder ewig warten. Ich habe also zum sparen den Motor abgestellt. Ich war der 5te. Wälhebel auf P. Es wird grün und was mach ich, blöd in der Gegend rumglotzen *keks* Sorry. Meine Frau *kloppe* (für mich natürlich.) Also hektisch den Motor starten, den Wälhebel im fast gleichen Moment runtergerissen auf ";D" . Das geht, weil mein Vaneo nach dem antippen der 3. Stufe im Zündschloss zum Anlassen selbständig weiterstartet. Sofort wie Harry aufs Gaspedal gelatscht um doch noch mit durch die Ampel zu schlupfen. (Grund: von hinten Papa ist das ein Stau??? / Papa faahhn!!! Ich war also von der Warterei schon etwas genervt.) Was soll ich sagen. Mein 1. Gang wurde etwas ruppig eingekuppelt, der Motor hatte schon die Kraft und die Räder rubbelten kurz. Der Wagen Macht einen echten Kavalierstart. Wir rasten auf die leere, noch grüne Ampel zu. Die Reaktionen: von hinten Ruhe, von rechts unverständliches Kopfgeschüttel, meine eigene ein breites Grinsen. Ergebniss: es hat trotzdem nicht gereicht, ich war einfach zu langsam und die Ampel schon wieder rot.

    Was mir trozdem zu schaffen macht, warum hats dieses mal geklappt? Ideen?
     
  7. #6 pro-user, 25.09.2008
    pro-user

    pro-user Elchfan

    Dabei seit:
    22.09.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Beruf:
    Staatsdiener
    Ort:
    Zollernalbkreis
    Marke/Modell:
    W 414 Vaneo 1.9 LPG
    Hallo,

    welchen Vaneo *imagination*

    in german:

    Einbildung
    Einbildungskraft
    Fantasie / Vorstellungskraft

    sorry,
    hab aber ansonsten keinen wirklich guten Tip.

    Beim Schaltmodell geht so was immer - mach ich aber nicht.
    Bin froh wenn an unserer Familienkutsche, eigentlich das Auto meiner Frau, nicht`s kaputt geht.

    ansonsten evtl.:

    - AMG?
    - schnellerer Zweitwagen oder Moped ab 150 PS

    ABER:

    Wir haben doch unsere Kinder ...
    Das ist Wahnsinn genug, oder?

    ;-)
     
  8. #7 Vaneo freund, 25.09.2008
    Vaneo freund

    Vaneo freund Guest

    Ja schon richtig, das mit der Anfahrschwäche ist mir aber so komisch vorgekommen. Ich warte z.b. an einer einfahrt in die Hauptstrase. Eine kleine Lücke tut sich auf und normalerweise binn ich dann selbst mit meinem 75 PS Gölfchen im ersten Gang zügig in den fliesenden Verkehr eingefädelt. Nich aber mit meinem Vaneo. Ich muß mit 125 Ps schon eine größere Lücke erwischen. Denn wenn ich mit dem rechten Fuß von der Bremse runter gehe und beim Automatikgetriebe sofort rüber aufs Gaspedal stehe passiert nix anähernd sportliches oder etwas was man bei 125 Ps im ersten Gang eben so erwarten würde. Das Wägele "schleicht" los und erst oberhalb von ca. 3000 Upm. gibts den erwarteten Druck nach vorn. Leider viel zu spät. Das ASR brauch ich in jedem fall nie. Höchstens im Winter. Das macht mir irgendwie zu schaffen. Ich vermute hier einen Fehler. Denn sooo langsam will ich nicht in die Hauptstraße rein. Deswegen drücke ich ja nicht halb sondern mit Kickdown aus Gas.
     
  9. #8 Vaneo freund, 01.10.2008
    Vaneo freund

    Vaneo freund Guest

    Nachtrag: @pro-user
    "Spotte Er nicht über meinen Untersatz. *mecker* Denn Er ist wohl unwissend." *aetsch*

    Mal im ernst. ;) Das mit meinem Imagination stimmt schon. Wenns gewünscht wird schicke ich dir gerne mal den PDF Prospekt als E-Mail zu. Hat so ca. 2.1 MB.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 großerKleiner, 10.01.2009
    großerKleiner

    großerKleiner Elchfan

    Dabei seit:
    19.12.2007
    Beiträge:
    72
    Zustimmungen:
    5
    Ort:
    Oberpfalz/Amberg
    Ausstattung:
    E400 Elegance
    Marke/Modell:
    W212
    Vaneo freund, ist dein .pdf-Prospekt der "allgemeine" mit allen Ausstattungslinien - oder nur einer über den Imagination-Vaneo? Falls letzteres, die Bitte, ob du mir den auch mailen könntest.
     
  12. #10 Vaneo freund, 12.01.2009
    Vaneo freund

    Vaneo freund Guest

    Also ich will den Prospekt mit 46 Seiten und den Ausstattungslinien Trend / Family / Ambiente / Imagination mit Druckdatum vom 18.06.2004 und einer Größe von ca. 2,2 MB gerne im Forum einbinden. Kanns aber nicht. Ebenso habe ich noch die Preisliste für alle Modelle vom 01.12.2004 mit 24 Seiten und einer Größe von ca. 200Kb. Alles Als PDF.

    Hallo Mod´s kann ich auf der Seite der Elchfans solch seltene und oft gesuchten Prospekte nicht irgenwo einpflegen?
     
Thema:

Anfahrschwäche beim 1,9L

Die Seite wird geladen...

Anfahrschwäche beim 1,9L - Ähnliche Themen

  1. Anlasserwechsel beim A140 / 170 W168

    Anlasserwechsel beim A140 / 170 W168: Da sich viele nicht trauen den Anlasser an einer A-Klasse zu wechseln oder irgendwann aufgeben weil sie nicht wissen wie, hier ml eine kleine...
  2. Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor

    Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor: Hallo, Ich habe hier mal eine kleine Geschichte, die eigentlich nichts mit unserem Elch zu tun hat. Ich schreibe sie trotzdem, da viele A-Klasse...
  3. Getriebeölwechsel beim A170, W169, Baujahr 2004

    Getriebeölwechsel beim A170, W169, Baujahr 2004: Hallo, in der im Forum angezeigten Anleitung zum Getriebeölwechsel werden diese Getriebeöle genannt: Original: Fuchs Titan Sintofluid FE 75W)...
  4. Neuer Versuch, Lenkstockschalter beim W168 umgehen

    Neuer Versuch, Lenkstockschalter beim W168 umgehen: Leider kann der alte Beitrag weder bearbeitet noch gelöscht werden bzw. ich kann es nicht. Daher ein neuer Versuch, diesmal mit dem ganzen Text....
  5. Lenkstockschalter beim W168 umgehen

    Lenkstockschalter beim W168 umgehen: Hi, habe seit gestern das Problem, dass die Frontscheibe nicht mehr nass wird. Hinten geht es, Pumpe ist also leider i.O. Habe eine Lampe an den...
Status des Themas:
Es sind keine weiteren Antworten möglich.