W168 Anfahrschwäche

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Hubi67, 22.02.2009.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hubi67

    Hubi67 Elchfan

    Dabei seit:
    01.03.2004
    Beiträge:
    57
    Zustimmungen:
    0
    Beruf:
    Dipl.Ing.
    Ort:
    Hessen
    Marke/Modell:
    Elch is weg,
    Hi,

    Elchi nervt mich im Moment mit Problemen beim Anfahren. Er "verchluckt" sich dauernd, wenn ich an einer Ampel oder Kreuzung losfahre. Ich muss jedesmal aufpassen, dass ich ihn nicht abwürge ... sieht aus wie bei einem Fahranfänger...

    Fällt euch dazu was ein?

    Ich habe das Gefühl, dass es bei Nässe extremer ist. Laufleistung ist 150.000. Ist ein MoPf 170 CDI

    Danke für Infos!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 23.02.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Vom PC aus wird hier niemand dein Problem lokalisieren, geschweige denn reparieren können :-/

    Da hilft aber ein Werkstattbesuch ;)
     
  4. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Hast du vielleicht einfach zu wenig Drehzahl? Grad in der Anfangszeit hab ich meinen auch regelmäßig beim Anfahren abgewürgt, mit etwas mehr Gas ist das kein Problem mehr. Wie hoch ist deine Leerlaufdrehzahl (AU-Bescheinigung, zur Not schätzen anhand Drehzahlmesser)?

    Viele Grüße, Mirko
     
  5. Nord57

    Nord57 Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo, kommt das stottern - ruckeln nur beim anfahren, oder auch schon während des Fahrens.
    Ich fahre den Benziner und hatte ähnliche Probleme. Erst nur beim Kaltstart - dann an der Ampel und zuletzt während des Fahrens. Ganz tolles Gefühl auf der Autobahn. ;)
    Leider wurde der Fehler nicht ausgelesen. Somit war ich : wenn - dann -oder dann das ausgeliefert. Letzendlich war es ein sogenannter "Kupplungsschalter" - was auch das immer ist, nach dem Austausch läuft er wieder ohne Probleme. Leider war es nicht ganz billig. :-/
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Anfahrschwäche

Die Seite wird geladen...

Anfahrschwäche - Ähnliche Themen

  1. Anfahrschwäche?

    Anfahrschwäche?: Hallo, Mir kommt's so vor als hätte ich bei meinem a 200 CDI eine kleine anfahrschwäche beim starten bzw beim zügigen starten also wenn ich mal...
Status des Themas:
Es sind keine weiteren Antworten möglich.