Anfahrschwäche?

Dieses Thema im Forum "W176 Allgemein" wurde erstellt von Firebird, 25.07.2013.

  1. #1 Firebird, 25.07.2013
    Firebird

    Firebird Elchfan

    Dabei seit:
    11.05.2013
    Beiträge:
    13
    Zustimmungen:
    0
    Marke/Modell:
    Keins
    Hallo,
    Mir kommt's so vor als hätte ich bei meinem a 200 CDI eine kleine anfahrschwäche beim starten bzw beim zügigen starten also wenn ich mal richtig Gas geben will dann fährt der Finde ich etwas spät los

    Bei euch auch so

    Vielen dank
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. kenny

    kenny
    Mitarbeiter

    Dabei seit:
    13.12.2002
    Beiträge:
    3.176
    Zustimmungen:
    108
    Ort:
    Wuppertal
    Ausstattung:
    Avantgarde, ILS, Comand, Komforttelefonie
    Marke/Modell:
    S204 C 220 T CDi
    Wenn Du einen A200 hast, wieso steht's dann nicht in Deinem Profil? ;)

    Ich nehme mal an, Du redest von 7G DCT? Muss der nicht erst einkuppeln?
     
  4. #3 Firebird, 28.07.2013
    Firebird

    Firebird Elchfan

    Dabei seit:
    11.05.2013
    Beiträge:
    13
    Zustimmungen:
    0
    Marke/Modell:
    Keins
    :D

    Ja 7gang Dct
     
  5. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Einfach ein wenig vorher Gas geben und gg. die Bremse treten, dann kuppelt er ein, dreht höher und geht ab wie Smitz-Katze, sobald du richtig loslegst.
    Ist eigentlich nichts anderes, als man mit einem Schaltwagen machen kann (aber nicht unbedingt muss).
    Kommt der Motor aus dem Drehzahlkeller, dann braucht vor allem der Torbo seine Sekunde, um auf Touren zu kommen (vorher geht nicht viel).

    gruss
     
  6. Booma

    Booma Elchfan

    Dabei seit:
    06.08.2009
    Beiträge:
    367
    Zustimmungen:
    5
    Beruf:
    Kfm. d. Grundstücks- & Wohnungswirtschaft
    Ort:
    Berlin
    Marke/Modell:
    A200
    ...oder du holst dir nen Wagen mit Bi-Turbo, dann haste nen kleineres Turboloch :-P
     
  7. #6 CH-Elch, 15.08.2013
    CH-Elch

    CH-Elch Elchfan

    Dabei seit:
    07.01.2006
    Beiträge:
    383
    Zustimmungen:
    15
    Beruf:
    dipl. Techniker HF Holztechnik
    Ort:
    Luzern, Schweiz
    Marke/Modell:
    W176 A200CDI 7G-DCT AMG-Sport
    wann wurde Deiner gebaut?

    Mal zum Händler und abklären, ob Du schon die neueste Motor-/Getriebesoftware hast. Ich bekam schon ein Update, und die beschriebene Verzögerung wurde verringert (nicht völlig eliminiert) aber man kann ja noch hoffen... :)
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 JayLeno, 25.08.2013
    JayLeno

    JayLeno Elchfan

    Dabei seit:
    19.05.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Beruf:
    Jurist
    Ort:
    Basel, Schweiz
    Marke/Modell:
    W176 A200 (Benzin)
    Hallo zusammen, ich hab mit meinem A200 Benziner, manuelle Schaltung, ähnliche Erfahrungen gemacht. Ich habe das Gefühl, er zieht etwas spät beim Gas geben, insb. anfahren. Ich werde beim nächsten Service die MB Garage nach einem Software-Update fragen. Gibt es Erfahrungen von anderen A200 Benziner Besitzern diesbezüglich?

    Gruss aus der Schweiz
     
  10. #8 Mr. Bean, 25.08.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Ein Turboladermotor hat von Hause aus das Problem, das der Lader erste einmal auf Trab kommen muß. Ohne Lader keine bzw. eine schlechte Füllung und damit keine Leistung. Das kann er aber erst nach dem Gasgeben wenn der Motor langsam hochdreht. Und dann auch nur langsam. WEnn man da umgehen möchte benötigt man ein Kompressor. Oder Beides -> VW_TSI

    Deshalb:

     
Thema:

Anfahrschwäche?

Die Seite wird geladen...

Anfahrschwäche? - Ähnliche Themen

  1. W168 Anfahrschwäche

    Anfahrschwäche: Hi, Elchi nervt mich im Moment mit Problemen beim Anfahren. Er "verchluckt" sich dauernd, wenn ich an einer Ampel oder Kreuzung losfahre. Ich...