Anfangslautstärke zu niedrig Audio 5

Diskutiere Anfangslautstärke zu niedrig Audio 5 im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo, ich fahre nun seit letzten Herbst einen W169, A180 CDI. Wenn ich den Motor starte, ist die Musik des Audio 5 kaum zu hören, jedes Mal...

  1. hp2

    hp2 Elchfan

    Dabei seit:
    20.09.2018
    Beiträge:
    30
    Zustimmungen:
    25
    Marke/Modell:
    A 180 CDI, Bj. 2011, Autronic
    Hallo,

    ich fahre nun seit letzten Herbst einen W169, A180 CDI. Wenn ich den Motor starte, ist die Musik des Audio 5 kaum zu hören, jedes Mal muss ich die Lautstärke hochstellen. Ich habe schon rumgesucht, habe aber nichts gefunden. Irgendwie muss man doch einstellen können, mit welcher Lautstärke das Radio startet, oder? Wie macht man das, wenn dem so sein sollte? Hat jemand einen Tipp?
     
  2. Anzeige

  3. #2 Heisenberg, 07.07.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    6.899
    Zustimmungen:
    9.060
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 212800 (05/2020) • Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
    Seite 14 ....
    sagt, es wird automatisch der letzt gewählte wert gespeichert!
     

    Anhänge:

    stuermi gefällt das.
  4. #3 Metengo, 07.07.2019
    Metengo

    Metengo Elchfan

    Dabei seit:
    03.06.2019
    Beiträge:
    79
    Zustimmungen:
    74
    Beruf:
    Angestellter
    Ort:
    Nähe Kaiserslautern
    Ausstattung:
    W169 180 CDI Autotronic Avantgarde 2007er
    Marke/Modell:
    Auch da: W203 und A208. Und für die Arbeit einen Firmenwagen von Opel.
    Nur so eine Idee. Kann es sein, dass das Radio nachträglich eingebaut wurde und die zwei Stromkabel (ja sind zwei Kabel mit Strom, weiss die Erklärung nicht genau, hat aber mit der Erinnerung der Einstellungen zu tun) falsch rum dran sind? Habe das bei meinem JVC im CLK extra so falsch, weil es mir sonst über den Winter die Batterie leer nuckelt, aber alle Einstellungen sind somit bei Schlüssel abziehen natürlich weg und beim Einschalten bin ich dann auf Werkseinstellung. Könnte bei Dir ja auch der Fall sein.
     
    Heisenberg gefällt das.
  5. #4 Heisenberg, 07.07.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    6.899
    Zustimmungen:
    9.060
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 212800 (05/2020) • Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
    Kl.15 und Kl.30 sind bei den meisten Herstellern vertauscht. [Gewollt]
    Kl.15 wird eigentlich gar nicht mehr bis an das Radio Weitergeführt da alles nur noch CAN Gesteuert wird.
    (Ja, das Radio ist ein eigenständiges Steuergerät [Audio oder Entertainment System] ) :D

    Wie das jetzt bein W169 ist, müsste ich erst selber nachschauen.
    Aber ich denke das wird auch schon über CAN angesteuert, die Lenkrad Steuerung spricht schonmal dafür.
    Sollte das Radio also auch die Gespeicherten Sender vergessen, ist was anderes im Radio Faul.
     
  6. #5 Metengo, 07.07.2019
    Metengo

    Metengo Elchfan

    Dabei seit:
    03.06.2019
    Beiträge:
    79
    Zustimmungen:
    74
    Beruf:
    Angestellter
    Ort:
    Nähe Kaiserslautern
    Ausstattung:
    W169 180 CDI Autotronic Avantgarde 2007er
    Marke/Modell:
    Auch da: W203 und A208. Und für die Arbeit einen Firmenwagen von Opel.
    Also bei MIR und dem CLK behält das JVC die Sender, aber merkt sich nicht meine Lautstärkeeinstellung, daher meine Vermutung mit den Stromkabeln. Ich hab aber auch keine Knöpfe am Lenkrad, der CLK ist aus 1999. Pre-Mopf also.
    Wie gesagt, ich hab die absichtlich falsch, denn wenn ich im Frühjahr in die Saison starten wollte, war die Batterie platt. Und ging immer wieder auf leer binnen einiger Zeit.
    Da ich aber nicht täglich in der Saison mit dem Cabrio fahre, war das nervig, weil WENN man dann fahren will und die Batterie leer ist, ist das doof.
    Dann doch lieber nach dem Starten die Lautstärke anpassen oder das Radio einfach ausschalten.
     
    Heisenberg gefällt das.
  7. #6 Heisenberg, 07.07.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    6.899
    Zustimmungen:
    9.060
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 212800 (05/2020) • Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
    Hast du kein Ladeerhaltungsgerät angeschlossen?

    Aldi, Lidl, und Co. schmeißen die doch jedes Jahr für unter 20€ auf ihre Grabbeltische.

    ultimate-speed-kfz-ladegeraet-mit-display-zoom.jpg
     
  8. #7 Metengo, 07.07.2019
    Metengo

    Metengo Elchfan

    Dabei seit:
    03.06.2019
    Beiträge:
    79
    Zustimmungen:
    74
    Beruf:
    Angestellter
    Ort:
    Nähe Kaiserslautern
    Ausstattung:
    W169 180 CDI Autotronic Avantgarde 2007er
    Marke/Modell:
    Auch da: W203 und A208. Und für die Arbeit einen Firmenwagen von Opel.
    Mit solch einem Wunderwerk der Technik (von Mercedes!) hab ich mal eine Batterie zum Überladen gebracht, das war echt ne Sauerei die ganze Säure aus dem Heck zu entfernen (man konnte den Lack wie Sonnenbrandhaut abziehen in der Radmulde), anschließend alles geflutet mit einer Art Grundierung und danach Wachs, damit es keine Langzeitschäden gibt. Seitdem lad ich händisch, also alle paar Wochen mal einen Tag mit so einem Teil und lasse es dann gut sein.
     
  9. #8 Heisenberg, 07.07.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    6.899
    Zustimmungen:
    9.060
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 212800 (05/2020) • Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
    :pinch:
    Ja, die alte Technik :whistling: ;-)

    Seit dem die Chinesen die Teile Fertigen funktioniert es scheinbar *ironie*
     
  10. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 de_vmni, 07.07.2019
    de_vmni

    de_vmni Elchfan

    Dabei seit:
    15.04.2019
    Beiträge:
    120
    Zustimmungen:
    178
    Ort:
    26xxx
    Ausstattung:
    Autotronic; Audio 5; MB-Nachgerüstet: Tempomat, Lederlenkrad; Selber Nachgerüstet: Sitzheizung, Tagfahrlicht, Chrom Tür Pinne, LED Innenbeleuchtung, Einparksensorik (Vorne), Audio 50 APS, Exterieur Licht & Sicht, Fußraum Leuchten und anderer Krims Krams
    Marke/Modell:
    B-Klasse B200 (T245; Ez.: 2007; Km.: 30 tsd.; Motor M266 E20)
    Die Antwort ist ganz einfach:

    Die Taste mit den zwei Notenschlüsseln mehrmals drücken bis der Menüpunkt "MAX VOL" erscheint.
    Dann den Lautstärkeregler hoch drehen.

    Der Menüpunkt begrenzt, anders als es vermuten lässt, die maximale Einschaltlautstärke --- aber !NICHT! die maximale Regellautstärke.
    Wo ich noch das Audio 5 hatte, hatte ich 15 als für mich angenehmen Einschaltwert eingestellt.

    War deine zuletzt eingestellte Lautstärke niedriger, wird sie gespeichert beim nächsten Einschalten.
    War sie höher, wird sie auf 15 abgegrenzt und kann dann manuell wieder höher gestellt werden.

    Grüße
     
    hp2, Heisenberg, Metengo und einer weiteren Person gefällt das.
  12. hp2

    hp2 Elchfan

    Dabei seit:
    20.09.2018
    Beiträge:
    30
    Zustimmungen:
    25
    Marke/Modell:
    A 180 CDI, Bj. 2011, Autronic
    Danke, das war die Lösung *thumbup*
     
    de_vmni und Heisenberg gefällt das.
Thema:

Anfangslautstärke zu niedrig Audio 5

Die Seite wird geladen...

Anfangslautstärke zu niedrig Audio 5 - Ähnliche Themen

  1. W169 A200 Motor Temperatur zu niedrig?

    W169 A200 Motor Temperatur zu niedrig?: Der Motor von meinem W169 A200 Avantgarde Baujahr 2004 geht nie über 60 Grad Schadet das dem Motor oder ist das normal?:?:?(
  2. Quietscht bei niedrigen Drehzahlen

    Quietscht bei niedrigen Drehzahlen: Hallo ich hab ein A140 Baujahr 1998 hat 108000 km runter und quietscht bei Niedrigen Drehzahlen, hat Jemand eine Idee.
  3. Niedrigster Verbrauch bei welcher Geschwindigkeit - A210L manuell

    Niedrigster Verbrauch bei welcher Geschwindigkeit - A210L manuell: Hallo, habe die letzten Tage öfter Langstrecke fahren müssen, der Verbrauch ist bei mir bei 9.98L/100km auf die letzten 6770km (habe den Wagen...
  4. A160 Diagnose: Gangwahlmodul kaputt evt. Diagnose falsch, da auch zu niedriger Öldruck?

    A160 Diagnose: Gangwahlmodul kaputt evt. Diagnose falsch, da auch zu niedriger Öldruck?: Mein erstandener A160 hat Erstzul. 3.99, 75kw, 121500km und ist ansonsten gut in Schuß, und ich möchte ihn möglichst noch eine Weile fahren. Beim...
  5. Kühlmittelstand zu niedrig

    Kühlmittelstand zu niedrig: Guten Tag, mein A200 CDI BJ 2006, KM. 196000, Autotronic verliert ständig im Ausgleichbehälter die Kühlflüssigkeit und zwar immer 2 bis 3 Stunden...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden