W169 Anlass-Probleme / Fließverbesserer?

Diskutiere Anlass-Probleme / Fließverbesserer? im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo zusammen, bin grad etwas verunsichert... Seit Freitag letzter Woche haben ich meinen gebraucht gekauften Elch. Mercedes hat eine...

  1. #1 Relaxus, 24.01.2011
    Relaxus

    Relaxus Elchfan

    Dabei seit:
    16.01.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Ausstattung:
    Avantgarde | Autotronic | Xenon | Klimaautomatik | Glaslamellendach | Müsste mal wieder geputzt werden
    Marke/Modell:
    180 CDi
    Hallo zusammen,

    bin grad etwas verunsichert...

    Seit Freitag letzter Woche haben ich meinen gebraucht gekauften Elch.

    Mercedes hat eine angebrochene Flasche Fließverbesserer ins Auto gelegt. Hab mich zwar gewundert, weil es Winterdiesel in Deutschland ja nicht erst seit gestern gibt, aber mir nichts weiter dabei gedacht.

    Die Überführungsfahrt von über 700km verlief problemlos, das Fahrzeug hat vor Hotels draussen gestanden und es gab keine Probleme.

    Heute morgen habe ich (bei schon warmem Motor) getankt -Fließverbesserer habe ich nicht dazu gegeben- und das Fahrzeug nach weiteren 20km in der Tiefgarage abgestellt.

    Heute Abend dann: Angelassen, nach 10 Sekunden setzt der Motor aus. Nach 7 oder 8 Versuchen war er dann doch zum selbstzünden zu bewegen...

    Kann das am getankten Diesel und kalter Maschine liegen?
    Benötigt man diesen Fließverbesserer vielleicht tatsächlich?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dartanddive, 25.01.2011
    Dartanddive

    Dartanddive Elchfan

    Dabei seit:
    21.11.2005
    Beiträge:
    179
    Zustimmungen:
    6
    Beruf:
    Öffentlicher Dienst
    Ort:
    Schwarzwald (Nord)
    Marke/Modell:
    B 180 CDI einer der letzten W245 er und nen Seat Ibiza Re Import aus Tchechien
    Aus welchem Land bist du gefahren??

    In Nordeuropa gibt es ab Oktober Winterdiesel der bis -20 Grad flüssig bleibt.
     
  4. #3 Relaxus, 25.01.2011
    Relaxus

    Relaxus Elchfan

    Dabei seit:
    16.01.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Ausstattung:
    Avantgarde | Autotronic | Xenon | Klimaautomatik | Glaslamellendach | Müsste mal wieder geputzt werden
    Marke/Modell:
    180 CDi
    Hallo,

    von Berlin nach Rheinland-Pflalz ;)

    In D gilt hier die DIN EN 590 (soweit ich weiß), laut der Norm gibt es aktuell an den Tankstellen bis -20 Grad geeigneten Diesel.
    Das Auto stand ca. 26 Grad wärmer.
     
  5. #4 Hayaman, 25.01.2011
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Ich glaube nicht, dass es an Sommer- bzw. Winter-Diesel liegt.

    Du hast ja sogar in der TG gestanden, dort hat man nie Temperaturen unter 5° C.
    Vermute es gibt andere Ursachen wie z. B. verstopfter Kraftstofffliter, undichte Leitung (saugt Luft) oder auch was anderes.
    So aus dem Stand läßt sich nicht eindeutig auf eine Ursache schliessen.

    Ehnliche Symptome hatte ich als meine Diesel-Leitung beim vorherigen Wagen durchgerostet war und der Motor kurz nach dem Losfahren kurzzeitig kein Gas annahm Moment später aber durchlief.
     
  6. #5 CarstenE, 25.01.2011
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    530
    Zustimmungen:
    29
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Kenn den Elchdiesel nicht so gut....

    Hat der noch Glühkerzen?
    Ggf ist da eine im Eimer...
     
  7. #6 Hayaman, 25.01.2011
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Wenn ne Glühkerze hin ist, springt er schlecht an.
    Er geht aber erst nach 10 Sek. aus.
     
  8. #7 CarstenE, 25.01.2011
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    530
    Zustimmungen:
    29
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Das weiss ich auch...

    Hatte das mal an meinem alten W123... Kaputte Glühkerze und nach der Nachglühzeit (ich glaube auch etwa 10s) fing er das stottern an...
     
  9. #8 Landgraf, 25.01.2011
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    234
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    JEDER Diesel hat Glühkerzen, egal ob Elch oder S-Klasse. Wie sollte ein Diesel ohne Glühkerze starten bzw. laufen können?

    Sternengruß.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Hayaman, 25.01.2011
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Hmmm, dann eine nach der anderen ausschrauben und testen (beäugen). *thumbup*
     
  12. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Definitiv nicht normal und liegt sicher weder am Diesel noch an den Temperaturen.

    bei den jetzigen Temperaturen sollte ein Diesel auch sofort anspringen, wenn man den Schlüssel durchreißt und "nicht" vorglüht.

    Solch ein Fließverbesserer ist nur eine Krücke. Wenn das Auto vom Händler gekauft ist, dann Mangel beklagen und beheben lassen.

    gruss
     
Thema:

Anlass-Probleme / Fließverbesserer?

Die Seite wird geladen...

Anlass-Probleme / Fließverbesserer? - Ähnliche Themen

  1. Aufwartung - Angehöriger einer Neuen - mit diversen Problemen

    Aufwartung - Angehöriger einer Neuen - mit diversen Problemen: Ich bin so frei und starte direkt einen neuen Fred :D. Wer will schickt mich zur Guillotine, wem dies zu übertrieben erscheint möge mir doch nach...
  2. Leitung zum Anlasser / vom MSG II durchmessen??

    Leitung zum Anlasser / vom MSG II durchmessen??: Hallo Leute! Mein 160er, BJ 02 hat ja offensichtlich einen dieser tollen demelec (oder wie die heißen) Anlasser. Der Anlasser macht ja seit ein...
  3. Allgemeines Probleme Comand Online/Lautsprecherausfall

    Probleme Comand Online/Lautsprecherausfall: Hallo, Ich fahre einen GLA 220 d EZ 4/2015. Habe seit längerer Zeit ein Problem mit dem Comand Online. Die Türlautsprecher vorne fallen häufiger...
  4. Startprobleme / Anlasser / Motorsteuerung

    Startprobleme / Anlasser / Motorsteuerung: Hallo! Anfang des Jahres wurde bei meiner A-Klasse (02er 160ger) der Anlasser gewechselt, weil er nicht mehr richtig ausrückte. Ich hatte mir...
  5. Gebläsemotor macht Probleme

    Gebläsemotor macht Probleme: Hallo, ich fahre seit Oktober einen 1.7 Vaneo Diesel und hatte bis dato nur Probleme. Das neuste Problem ist, dass mein Lüfter kurz anläuft und...