W168 Anlassen am Morgen....

Diskutiere Anlassen am Morgen.... im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; ...bringt Kummer und Sorgen. :( Hallo! Ich hab das Problem, dass wenn der Elch ne längere Zeit gestanden hat (z.B. über Nacht), beim ersten...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. moose

    moose Regionalmoderator Norddeutschland

    Dabei seit:
    27.02.2004
    Beiträge:
    2.989
    Zustimmungen:
    98
    Beruf:
    IT-Administrator
    Ort:
    Bad Bramstedt
    Marke/Modell:
    W168 A140 BJ '99 & W204 C280 BJ '07
    ...bringt Kummer und Sorgen. :(

    Hallo!
    Ich hab das Problem, dass wenn der Elch ne längere Zeit gestanden hat (z.B. über Nacht), beim ersten Anlassen nicht anspringen will. Dann orgelt er munter vor sich hin, aber angehen tut er nicht...

    Drehe ich dann aber den Schlüssel ganz zurück und wage einen 2. Startversuch, dann startet der Motor sofort ohne Probleme. Auch wenn ich dann unterwegs bin und nach ca. 2 Stunden oder so den Wagen wieder starten will, habe ich keinerlei Probleme...

    Wie gesagt, nur wenn ich ihn über die Nacht stehen lasse, dann macht er Zicken.... kann sich das jemand erklären? ???

    Danke schonmal im Vorraus!

    mfg,
    moose 8)
     
  2. Anzeige

    schau mal hier: Anlassen am Morgen..... Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Der Pate 1, 12.09.2004
    Der Pate 1

    Der Pate 1 Elchfan

    Dabei seit:
    17.04.2004
    Beiträge:
    823
    Zustimmungen:
    2
    Ort:
    KA / BaWü
    Marke/Modell:
    A250 4matic
    Hallo,

    könnte das Überdruckventil der Verbindung Benzinpumpe->Einspritzpumpe sein.

    Gruß Steffen
     
  4. #3 Pusteblume, 12.09.2004
    Pusteblume

    Pusteblume Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    606
    Zustimmungen:
    4
    Marke/Modell:
    A 160 BJ 8 / 98
    Hallo!

    Mach mal alle Krachmacher aus und drehe langsam am Schlüssel.

    In Stellung 2 hörst Du ein Summen. Das ist die el. Benzinpumpe.
    Laß diese erst mal für 5 Sekunden Druck aufbauen.

    Dann starten und alles müßte klappen.

    Gruß
    P
     
  5. Barret

    Barret SLR Elch

    Dabei seit:
    09.12.2002
    Beiträge:
    1.207
    Zustimmungen:
    2
    Beruf:
    Dipl. Ing.
    Ort:
    Riedstadt
    Marke/Modell:
    E-Klasse E420 V8
    Batterie ?
     
  6. moose

    moose Regionalmoderator Norddeutschland

    Dabei seit:
    27.02.2004
    Beiträge:
    2.989
    Zustimmungen:
    98
    Beruf:
    IT-Administrator
    Ort:
    Bad Bramstedt
    Marke/Modell:
    W168 A140 BJ '99 & W204 C280 BJ '07
    Hallo!

    Also so, wie Pusteblume es besachrieben hat geht der Wagen einwandfrei an. Aber woran liegt das denn, weil es war früher ja auch nicht so :/

    Aber schonmal danke, wenn mans weiß, kann mans dann ja so machen.

    mfg,
    moose 8)
     
  7. m1k

    m1k Elchfan

    Dabei seit:
    14.07.2003
    Beiträge:
    467
    Zustimmungen:
    0
    Beruf:
    Netzwerkadministrator
    Ort:
    Rosenheim
    Marke/Modell:
    a-140 weiss
    Habe ganz genau das gleiche Problem....wenn ich das Wort Benzinpumpe höre, muss ich gleich an meinen Benzinverbrauch denken :( kann das damit zusammenhängen? Mein Verbrauch ist einfach übernormal!

    Greetz
     
  8. moose

    moose Regionalmoderator Norddeutschland

    Dabei seit:
    27.02.2004
    Beiträge:
    2.989
    Zustimmungen:
    98
    Beruf:
    IT-Administrator
    Ort:
    Bad Bramstedt
    Marke/Modell:
    W168 A140 BJ '99 & W204 C280 BJ '07
    Ja, das habe ich auch...... der Verbrauch ist nicht mehr normal, auch wenn ich fast nur Stadt fahre! Ich möchte gerne mal wissen, womit das alles zusammenhängt...
     
  9. secret

    secret ex-Admine

    Dabei seit:
    03.03.2003
    Beiträge:
    1.617
    Zustimmungen:
    20
    Ort:
    Stuttgart
    Marke/Modell:
    SLK 200K
    vielleicht ist ja auch nur ein neuer Benzinfilter fällig ?!
     
  10. #9 Andy_DC, 12.09.2004
    Andy_DC

    Andy_DC Elchfan

    Dabei seit:
    02.08.2004
    Beiträge:
    85
    Zustimmungen:
    4
    Beruf:
    Glaskugelartist (Elektrik/Elektronik)
    Ort:
    Bremen
    Marke/Modell:
    A160 Classic
    Hallo,

    könnte auch am Kraftstoffdruck liegen das der zuweit abfällt.

    Soll bei laufenden Motor zwischen 3,5 und 4,1 Bar liegen,
    Nach abstellen des Motor bricht der Druck zusammen und muß nach ca. einer halben Stunde noch 2,5 Bar betragen. Ansonsten liegt eine interne Undichtigkeit vor (E-Ventile, Druckspeicher)


    Andy_DC
     
  11. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. m1k

    m1k Elchfan

    Dabei seit:
    14.07.2003
    Beiträge:
    467
    Zustimmungen:
    0
    Beruf:
    Netzwerkadministrator
    Ort:
    Rosenheim
    Marke/Modell:
    a-140 weiss
    Ist hier irgendwie jemand der Ahnung davon hat? Vielleicht sollte ich wirklich wie Secret sagt den Krafstoffilter und die Benzinpumpe mal tauschen, was kostet der "spass" denn?

    Greetz
     
  13. #11 Andy_DC, 12.09.2004
    Andy_DC

    Andy_DC Elchfan

    Dabei seit:
    02.08.2004
    Beiträge:
    85
    Zustimmungen:
    4
    Beruf:
    Glaskugelartist (Elektrik/Elektronik)
    Ort:
    Bremen
    Marke/Modell:
    A160 Classic
    Hallo,

    ich würde erstmal den Kraftsoffdruck prüfen oder überprüfen lassen erst dann kann man sagen ob da ein Problem vorliegt.

    Kraftstofffilter tauschen ist ja OK, aber die Pumpe ist da schon was größeres (ca. 350€).

    Andy_DC
     
Thema:

Anlassen am Morgen....

Die Seite wird geladen...

Anlassen am Morgen.... - Ähnliche Themen

  1. W169 Nach Abwürgen erscheint Brake Symbol, Anlasser tot

    Nach Abwürgen erscheint Brake Symbol, Anlasser tot: Das Modell A180 Benziner BJ. 5/2012. Würge ich versehentlich den Motor ab, lässt sich der Motor nicht mehr starten. Brake Symbol erscheint ohne...
  2. W168 Anlasser spinnt

    Anlasser spinnt: Hallo, ich bin neu hier und besitze seit knapp 6 Monaten eine A Klasse w168 BJ 2002. Gestern war meine Batterie plötzlich leer und heute wollte...
  3. W168 Anlasser Klacken/Kurbelwellensensor

    Anlasser Klacken/Kurbelwellensensor: Moin liebe Elchfans! Ich habe einen W168, A140 60KW Handschalter aus 2003. Der Wagen ist einfach Klasse bis auf die Probleme, die er mir im...
  4. W414 ANLASSER NR ABLESEN OHNE AUSBAU oder MOTOR ABLASSEN??

    ANLASSER NR ABLESEN OHNE AUSBAU oder MOTOR ABLASSEN??: Hi Leute ist es irgendwie möglich bei dem Vaneo die Teile Nummer des Anlassers abzulesen ohne den Motor abzulassen usw.? Vielleicht gibt’s da ja...
  5. W168 Anlasser direkt anschließen

    Anlasser direkt anschließen: Hallo Elchfans, ich hoffe wieder auf Eure Hilfe! Zuallererst soll der Anlasser von meinem W168 A210 Automatik Bj. 2003 als mögliche Ursache für...
Status des Themas:
Es sind keine weiteren Antworten möglich.