W168 Anlasser defekt ?

Diskutiere Anlasser defekt ? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen. Ich habe mit meinem Elch (A 160 / Bj 97) folgendes Problem, welches erst sporadisch ein paar mal aufgetreten ist, jedoch jetzt...

  1. DAbler

    DAbler Elchfan

    Dabei seit:
    29.08.2008
    Beiträge:
    28
    Zustimmungen:
    0
    Beruf:
    Immobilienkaufmann
    Ort:
    Düsseldorf
    Marke/Modell:
    A 160 - BJ 7/97
    Hallo zusammen.

    Ich habe mit meinem Elch (A 160 / Bj 97) folgendes Problem, welches erst sporadisch ein paar mal aufgetreten ist, jedoch jetzt fast täglich kommt:

    Beim starten des Motors kommt das folgende Geräusch:

    http://rapidshare.com/files/266624520/Motorstarten.mp3 (habe ich heute morgen aufgenommen - ich entschuldige mich schon mal vorab für den Kraftausdruck am Ende des mp3 :-X)

    Der Motor startete zwar nach 4 vergeblichen Versuchen, aber normal is das ja nicht ;D Wie schon gesagt, kam bislang erst ein paar mal vor und der Motor startete auch immer im zweiten Versuch. Diese Woche ist das jetzt aber schon zweimal passiert und der Motor startete wie vorgenannt auch nicht mehr beim zweiten Versuch *heul* Tritt jedoch unabhängig von der Tageszeit und vom Wetter auf (Montag ist es nach der Autobahnfahrt vorgekommen, war noch schnell kippen an der Tanke holen und dann beim runterfahren von der Tanke / und heute halt morgens, nachdem der wagen so ca. 10 stunden gestanden hat)

    Bin heute Mittag dann erstmal zur nächsten MB-Niederlassung gefahren. Natürlich kam dann der "Vorführeffekt" und der Motor startete ohne Probleme (und das mehrmals hintereinander). Nachdem ich dem MB-Mitarbeiter das obige Soundfile vom Handy abgespielt habe, meinte dieser "dass hört sich stark nach einem defekten Anlasser an. Aber um dies zu prüfen, müssten wir den Motor absenken"... Auf meine Nachfrage, ob es auch an was anderem liegen würde und ob man den defekten Anlasser auch ohne Absenken des Motors prüfen könnte, kam dann, dass er lediglich vermutet, dass es der anlasser wäre und das auch das prüfen dann wahrscheinlich recht teuer wäre...

    Habe mir dann erstmal ne Bedenkzeit eingeräumt (da der Mechaniker über ne "vierstellige Summe" gesprochen hat) und bin wieder von dannen gezogen. Habe die Beiträge im Forum zu "Anlasser" alle gelesen, doch da ich nicht wirklich ne Ahnung von Autos habe (leider nen käufmännischen Beruf gewählt *kratz*) wollte ich mir hier auch nochmal eine Meinung von den Fachleuten einholen...

    Könnte es eventuell auch an was anderem liegen ? Oder meint ihr auch, dass der Anlasser defekt sei? Bitte etwas Nachsicht mit mir und antwortet bitte so, dass es auch jemand ohne Fachkenntnisse verstehen kann ;D Vielleicht meldet sich ja auch jemand, bei dem der Anlasser kaputt war und ob sich das irgendwie identisch angehört hat :-/

    (falls ich was vergessen habe, bitte kurz drauf hinweisen, vervollständige dann unverzüglich meine Angaben)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 12.08.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.792
    Zustimmungen:
    851
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Der Anlasser dreht: Sonst gäbe es kein Geräusch.

    Die Frage ist aber, ob er seinb Ritzel auf die Schwungscheibe des Motors setzt. Am besten wäre es, wenn du den Motor beobachten könntest. Er müßte sich dann "Schütteln". Natürlich kann man auch einen Blick links auf den Rippenrienen werfen. Der mäßte sich dan nämlich drehen ;)

    Macht er das, ist der Anlasser natürlich ok ...
     
  4. DAbler

    DAbler Elchfan

    Dabei seit:
    29.08.2008
    Beiträge:
    28
    Zustimmungen:
    0
    Beruf:
    Immobilienkaufmann
    Ort:
    Düsseldorf
    Marke/Modell:
    A 160 - BJ 7/97
    habe jetzt gerade keinen zweiten Mann/Frau zur Hand , könnte ich morgen aber mal machen... dann startet jemand anderes den motor und ich schaue mir das mal an. ne ganz blöde frage: wo sitzt der rippenriemen und kann ich den auch beim blossen schauen in den motorraum erkennen ??? (ich habe wirklich minimale kfz-kenntnisse)
     
  5. #4 Mr. Bean, 12.08.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.792
    Zustimmungen:
    851
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
  6. DAbler

    DAbler Elchfan

    Dabei seit:
    29.08.2008
    Beiträge:
    28
    Zustimmungen:
    0
    Beruf:
    Immobilienkaufmann
    Ort:
    Düsseldorf
    Marke/Modell:
    A 160 - BJ 7/97
    vorab erstmal vielen dank an Mr. Bean. ich werde mir das morgen früh mal ansehen und berichten ;D
     
  7. #6 Jürdelhürd, 13.08.2009
    Jürdelhürd

    Jürdelhürd Guest

    Also bei meinem A 160 den ich morgen verkaufe trat das gleiche Problem auf.
    Das Teil kostet laut MB nicht viel aber es wäre fast ein ganzer Tag Arbeit, da Getriebe und Motor getrennt werden müssten. Hab ich mir gespart...
    Einfach Gang einlegen, Kupplung treten, ein Stück nach vorne rollen und die Kupplung wieder los lassen. Dann neuer Startversuch klappt dann eigentlich sofort, weil nur bestimmte Ritzel des Kranzes kaputt sind und dieser sich bei dem Vorgang etwas weiter dreht...
    Kann nervig werden aber besser als teuer. (Meiner hatte das vllt einmal in der Woche)
     
  8. DAbler

    DAbler Elchfan

    Dabei seit:
    29.08.2008
    Beiträge:
    28
    Zustimmungen:
    0
    Beruf:
    Immobilienkaufmann
    Ort:
    Düsseldorf
    Marke/Modell:
    A 160 - BJ 7/97
    danke für den hinweis, aber mein wagen wollte heute morgen auch erst wieder beim dritten versuch starten *heul* kann mir jedoch nicht vorstellen, dass das auf dauer ne methode ist, da wahrscheinlich bei jedem "falschen" startversuch die ritzel noch mehr in mitleidenschaft gezogen werden.

    werde in der mittagspause mal mit nem kollegen raus gehen und dann startet der den wagen und ich schau mir mal den motor an (so wie mr. bean mir geraten hat). melde mich dann mittags nochmal
     
  9. DAbler

    DAbler Elchfan

    Dabei seit:
    29.08.2008
    Beiträge:
    28
    Zustimmungen:
    0
    Beruf:
    Immobilienkaufmann
    Ort:
    Düsseldorf
    Marke/Modell:
    A 160 - BJ 7/97
    habe vorhin mal versucht mit nem kollegen was zu finden, war natürlich wieder vorführeffekt und hat alles funktioniert *heul* werde samstag mal zu einer anderen mb filiale juckeln (wollte mal nen paar kumpels in hannover besuchen). bei der werkstatt lass ich meinen wagen sonst immer warten und die haben mir letzens auch dieses "kugelkopfgelenk" getauscht, als nichts mehr mit der schaltung ging. bin mir da wenigstens sicher, dass die mir keinen sch... erzählen ;) sag dann mal bescheid, was die so erzählen. da ich ja selbst kein großartiger schrauber bin, wird das wohl das einfachste sein ;D

    schönen abend noch
    gruß
    daniel
     
  10. DAbler

    DAbler Elchfan

    Dabei seit:
    29.08.2008
    Beiträge:
    28
    Zustimmungen:
    0
    Beruf:
    Immobilienkaufmann
    Ort:
    Düsseldorf
    Marke/Modell:
    A 160 - BJ 7/97
    so, bin soeben wieder von mercedes zurück. kosten laut kostenvoranschlag

    ~1.800 € *heul* *heul* *heul*

    Die wollen mich ruinieren *mecker* Der Werkstattmeister meinte, wenn der Anlasser defekt sei, müsste aller Wahrscheinlichkeit nach auch der Zahnkranz erneuert werden (und dafür müsste das Getriebe raus)...

    In Summe liegt das Angebot bei 123 AW (=10,25 Std / 1.097 €) und Materialkosten 453 € (Anlasser 391,51 € / Zahnkranz 52,24 € und Kleinteile). Dazu kommen dann noch "unvorhersehbare Kosten?" und dann macht das in Summe laut Angebot ~ 1.800 €.

    Jemand ne Idee, wie ich das günstiger hin bekomme *kratz*
     
  11. #10 BlackElk, 15.08.2009
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.727
    Zustimmungen:
    94
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance
    FREIE Werkstatt ?

    Garantie/Kulanz setzt du damit nicht aufs Spiel, wenn du die regelmäßigen Durchsichten bei MB machen läßt..... aber bei Bj 97 dürfte es damit auch schon lange vorbei sein.
     
  12. #11 westberliner, 15.08.2009
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Also ich währe dafür, das wir unsere Eigenen Werkstätten aufmachen nur für Elche ;D

    Sind ja nicht mehr normal die Preise...
     
  13. DAbler

    DAbler Elchfan

    Dabei seit:
    29.08.2008
    Beiträge:
    28
    Zustimmungen:
    0
    Beruf:
    Immobilienkaufmann
    Ort:
    Düsseldorf
    Marke/Modell:
    A 160 - BJ 7/97
    kennt jemand ne freie, kompetente und günstige werkstatt im umkreis von düsseldorf ???
     
  14. #13 Forthright, 16.08.2009
    Forthright

    Forthright Guest

    Dem geräusch nach dreht der Starter, von daher könnten es zwei Dinge sein:

    Zum einen ein sporadisch hängendes Ritzel, d.h. das Einspuren wird nicht komplett durchgeführt.

    Zum anderen könnte der Starter einwandfrei funktionieren, aber der Zahnkranz auf der Schwungscheibe ist beschädigt. Hatte den Fall bei einem meiner Ex-Fahrzeuge (nem Fiesta).
    Die Zähne im Zahhnkranz auf der Schwungscheibe waren an einer Stelle beschädigt, so dass der Eingriff des Starters mit viel Getöse ins Leere ging. Es kam mehr oder weniger regelmäßig vor, war wohl die bevorzugte Stellung vom Motor nach dem Abstellen.
    Abhilfe hat hier nur eine neue Schwungscheibe mit neuem Zahnkranz gebracht ... wäre beim Elch ne richtig teure Sache.

    Der Trick mit dem Vorschieben ist mir bekannt gewesen, war aber keine dauerhafte Lösung, denn er wurde mit der Zeit lästig.
     
  15. tivoli

    tivoli Elchfan

    Dabei seit:
    11.09.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    Kfzler
    Ort:
    NRW
    Marke/Modell:
    A140 Elegance 12.03
    Hallo Elchfans,

    Ich möchte mich hier mal vorstellen. Ich bin Modell 1952 und Wohnhaft in Düren.
    Seit 08.2006 fahre ich Mercedes A Klasse. Gekauft mit 17.000 km
    Heutiger Km-Stand 78.000

    Ich bin Besitzer eines W168 Typ A 140 ELEGANCE

    EZ 12.2003

    Ausstattung: Einparkhilfe, Ahk.


    Um auf das Problem mit dem Anlasser zu kommen - genau das gleiche Geräusch hatte ich vor ein paar Wochen auch gehabt. Habe den Anlasser ausgebaut und gesehen, dass die Feder vom Magnetschalter gebrochen war. Daher hat das Anlasserritzel gemacht was es wollte. Unkonntrolliertes Verhalten. Habe dann den Anlasser erneuert weil ich keinen Magnetschalter bekommen habe. Jetzt ist alles wieder iO.
    Habe mir im Zubehör einen Tauschanlasser von Bosch gekauft. Preis incl. MwSt 273,65 €

    Das war meine Erfahrung mit dem Anlasser. Ich hoffe ich konnte helfen.

    Gruß
    tivoli
     
  16. #15 Mr. Bean, 01.10.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.792
    Zustimmungen:
    851
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Schau bitte einmal auf die Bilder vom Jahrestreffen. Dort war ein Händler, der solche Reparaturen durchführt!
     
  17. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Naja, kein Händler, sondern eher eine Werkstatt. K&W in der Konrad-Zuse-Str. 26. in Moers.

    Kann ich nur wärmstens empfehlen, ich war am Montag da und wollte denen 1000 Euro auf den Tisch legen. Ich durfte nicht. Sie waren ganz herzlos und haben mich mit meinem Geld wieder nach Hause geschickt *heul*

    Achja, sag dass die Elchfans dich geschickt haben, dann wissen die gleich bescheid.

    Viele Grüße, Mirko
     
  18. tivoli

    tivoli Elchfan

    Dabei seit:
    11.09.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    Kfzler
    Ort:
    NRW
    Marke/Modell:
    A140 Elegance 12.03
    Zitat
    Nachdem ich dem MB-Mitarbeiter das obige Soundfile vom Handy abgespielt habe, meinte dieser "dass hört sich stark nach einem defekten Anlasser an. Aber um dies zu prüfen, müssten wir den Motor absenken"...


    Hallo DAbler, um den Anlasser auszubauen, muß der Motor NICHT abgesenkt werden. Ich habe die Ansaugbrücke ausgebaut und schon konnte ich die Schrauben vom Alasser rausdrehen. Um den Anlasser raus zu nehmen, muß dann nur noch die Wasserleiste gelöst werden. Ich habe wohl die O-Ringe der Ansaugbrücke erneuert ( Preis ca. 13.00 € ). Zeitaufwand ca. 5 Std. mit Wasser auffüllen usw. Es geht zumindest bei dem A140 Bj. 12.2003.
     
  19. #18 elchhüter, 04.10.2010
    elchhüter

    elchhüter Elchfan

    Dabei seit:
    03.10.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Kulmbach
    Marke/Modell:
    A160 W168 Bj. 2004
    Hallo an ALLE

    bin auch neu hier - wegen nem defekten Anlasser... Meine Frau hat nen 2004er A160 - und da MUSS der Motor nach unten abgesenkt werden... Den Anlasser gibt´s bei EBAY (kfz-fuxx) für ca. €60,--.... ABER der Ein- und Ausbau dauerte mit Hebebühne und sonstigen Spezialwerkzeugen (INNEN UND AUSSEN TORX !!!) ca. 7,5 Stunden. Ratsam ist es, wie die Kollegen vorab schon beschrieben haben, die Ansaugbrücke und die Lenkung auszubauen bzw. auszuhängen. Die Federbeine müssen zum Absenken der Antriebseinheit gelöst werden -> ACHTUNG NICHT OBEN AM FEDERDOM LÖSEN - DIE SCHRAUBEN REISSEN ALLE AB (ALU UND STAHL) - am Besten die 2 Schrauben an der Radnabe lösen und dann absenken... 8 cm absenken genügen... Wichtig ist auch sämtliche Sensoren und Fühler auszubauen - sonst kann´s man KNACK machen...Fehler war am alten Anlasser eine gebrochene Druckfeder im Antrieb - die kann man auch bei einem Speziallisten günstig ersetzten lassen....
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Mr. Bean, 04.10.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.792
    Zustimmungen:
    851
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Und danach die Spur einstellen lassen. Die wird hier eingestellt ...
     
  22. tivoli

    tivoli Elchfan

    Dabei seit:
    11.09.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    Kfzler
    Ort:
    NRW
    Marke/Modell:
    A140 Elegance 12.03
    Hallo elchhüter,

    ich hatte wohl vergessen mitzuteilen, dass ich den Anlasser nach OBEN ausgebaut habe !!! Ich habe auch schon beim W168 A160 den Anlasser nach oben ausgebaut. Das geht ganz einfach - wie beim A140.[​IMG]

    Mir hat VW auch schon gesagt, dass in deren Werkstatt der Anlasser ( beim Polo ) nach oben ausgebaut wird. Die zerlegen dafür auch den halben Motor. Dieser Anlasser wird nach unten ausgebat - Dauer 15 Minuten.
     
Thema: Anlasser defekt ?
Besucher kamen mit folgenden Suchen
  1. w168 anlasser wechseln kosten

    ,
  2. w168 kratzgeräusch anlasser

    ,
  3. w168 anlasser demelec www.elchfans.de

    ,
  4. geht ständig was kaputt bei mercedes a klasse 140?,
  5. a-klasse w168 anlasser ausbauen,
  6. a klasse w168 kracht beim anlassen,
  7. a 168 anlasser ausbauen schaltgetriebe,
  8. w168 a 190 anlasser ausbauen
Die Seite wird geladen...

Anlasser defekt ? - Ähnliche Themen

  1. A200 Bj06 Welchen Anlasser?

    A200 Bj06 Welchen Anlasser?: Für meinen A200 Bj2006 muss ich den Anlasser tauschen. Nun möchte ich im Internet einen vernünftigen Anlasser besorgen und stelle fest, dass es 1....
  2. Gewährleistung bei defekter Wasserpumpe

    Gewährleistung bei defekter Wasserpumpe: Habe vor knapp einem halben Jahr einen gebrauchten A150 bei einem Händler gekauft und bin seitdem ca. 4.000 km gefahren. Schon seit einiger Zeit...
  3. Heizungsgebläse defekt

    Heizungsgebläse defekt: Hallo Ich habe einen A 168 Diesel mit Klima Leider ist das Heizungsgebläse defekt. Mein Problem,wie baue ich den Motor aus,ich habe schon die...
  4. Mein w168 kreischt beim anlassen

    Mein w168 kreischt beim anlassen: [MEDIA] Unser Auto hört sich genauso an, Anlasser wurde letztes Jahr getauscht, paar Wochen später tauchte das selbe Problem auf... Das...
  5. Servopumpe Anlasser Kontaktplatte

    Servopumpe Anlasser Kontaktplatte: Hallo restliche Vaneo Gemeinde, nun hat es meinen auch erwischt.... Erst setzte die Servopumpe nur beim vollen Einschlagen aus, neu starten und...