Anlasser defekt ????

Diskutiere Anlasser defekt ???? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo an alle , der Elch meiner Frau macht uns kleine Sorgen , letzte Zeit hat er Probleme mit anspringen. d.h Schlüssel wird gedreht ,...

  1. #1 chris.f1976, 23.09.2015
    chris.f1976

    chris.f1976 Elchfan

    Dabei seit:
    27.11.2011
    Beiträge:
    34
    Zustimmungen:
    1
    Ort:
    Wuppertal
    Marke/Modell:
    MB B200 AMG WEISS
    Hallo an alle ,
    der Elch meiner Frau macht uns kleine Sorgen ,
    letzte Zeit hat er Probleme mit anspringen.
    d.h Schlüssel wird gedreht , kontroll leuchten gehen wie immer an ,
    und dan NIX NIX NIX. So als ob er Tod wäre.
    Nach eine Stunde gehe ich wieder in die Garage und er Lebt wieder.
    Das Ganze ist mir schon 2 mal passier diese Woche.
    Mein Vertrauens Mechaniker sagt , es könnte der Anlasser sein ??????

    Hatte jemand von eucht so was schon ?

    MFG
    Christoph.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 flockmann, 28.09.2015
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Glaskugel sagt Anlasser.....
    Aber was wissen schon Glaskugeln.... ;-)
    Grüsse vom F.
     
  4. #3 schabernackl, 28.09.2015
    schabernackl

    schabernackl Elchfan

    Dabei seit:
    15.05.2014
    Beiträge:
    265
    Zustimmungen:
    37
    Ort:
    ~Karlsruhe
    Ausstattung:
    Auf vielfachen Wunsch geändert: leasingsilber, Vier Räder, 0710/516, ein Hund, ledig, ..., ach ja, der Kaufgrund: Automatisches Getriebe, wegen einer Behinderrung, Anhängerkupplung, ...
    Marke/Modell:
    w168
    Falls Automatik => Startsperrschalter
     
  5. #4 Schrott-Gott, 29.09.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.878
    Zustimmungen:
    961
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Möglicherweise auch die Kontaktplatte unterm Zündschloss - ca 15 Euro.
    -
     
  6. nomik

    nomik Elchfan

    Dabei seit:
    05.10.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    37154 NOM
     
Thema:

Anlasser defekt ????

Die Seite wird geladen...

Anlasser defekt ???? - Ähnliche Themen

  1. Mein w168 kreischt beim anlassen

    Mein w168 kreischt beim anlassen: [MEDIA] Unser Auto hört sich genauso an, Anlasser wurde letztes Jahr getauscht, paar Wochen später tauchte das selbe Problem auf... Das...
  2. Servopumpe Anlasser Kontaktplatte

    Servopumpe Anlasser Kontaktplatte: Hallo restliche Vaneo Gemeinde, nun hat es meinen auch erwischt.... Erst setzte die Servopumpe nur beim vollen Einschlagen aus, neu starten und...
  3. A160 Anlasser würgt beim starten

    A160 Anlasser würgt beim starten: Hallo Jungs und Mädels, ich lese hier seit einiger Zeit mit, dies ist jedoch mein erstes Posting, und ich nutze es erstmal um mich bei allen zu...
  4. Display im Tacho defekt

    Display im Tacho defekt: Hallo liebe Elchfans, bei meinem Elch (Bj. 99, A140) ist die Hintergrundbeleuchtung des Displays defekt. Das Display selbst funktioniert jedoch....
  5. Mantelrohr Modul N80 defekt - Teilenummer?

    Mantelrohr Modul N80 defekt - Teilenummer?: Hallo zusammen. Also Forumsneuling gleich mit einem Defekt voran. Zuerst einmal einen Gruß an euch alle. Ich habe die letzte Tage schon genossen...