Anlasser "gebrochen " - ?

Diskutiere Anlasser "gebrochen " - ? im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Letzte Woche Donnerstag. Mein A180BE EZ 11/11 macht beim Anlassen für ca. 3 Sekunden ein brutal kratzendes Geräusch, der Motor sprang nicht an,...

  1. #1 VollElch, 10.10.2012
    VollElch

    VollElch Elchfan

    Dabei seit:
    13.12.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    DaimlerCity(Stuttgart)
    Marke/Modell:
    A180 BE
    Letzte Woche Donnerstag. Mein A180BE EZ 11/11 macht beim Anlassen für ca. 3 Sekunden ein brutal kratzendes Geräusch, der Motor sprang nicht an, und anschließend kam gar kein Geräusch mehr und auch keine Zündung.

    Anruf bei MB, abschleppen = 15 Minuten warten = TOP *thumbup*

    Beim Freundlichen wurde dann festgestellt das der Anlasser nicht nur "kaputt", sondern "gebrochen" sei. Dies bedürfe einer "größeren" Reparatur (Kupplung/Getriebe ?) weil evtl. Späne da rumgeflogen sein könnten. Der Wagen wird mir erst morgen repariert zurückgegeben.


    Sollte ich auf etwas Spezielles achten ? Und: Müsste ja alles auf Garantie gehen, auch der Mietwagen für 1 Woche...?


    Vielleicht hat schon mal einer von Euch so etwas erlebt und kann mich evtl. auf etwas hinweisen - ? Wäre nett.

    Danke !
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 10.10.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Gebrochen?? Was? Die Welle? Das Ritzel?

    Wenn irgendwo Späne sind, dann in der Kupplungsglocke. Das Getriebe ist dicht.

    Hier siehst du die Schwungscheibe, auf der außen der Zahnkranz sitzt, in den der Anlasser zugreift:

    [​IMG]

    [​IMG]

    Anlasser:

    [​IMG]

    [​IMG]
     
  4. #3 Passauf02, 10.10.2012
    Passauf02

    Passauf02 Elchfan

    Dabei seit:
    11.05.2011
    Beiträge:
    498
    Zustimmungen:
    84
    Marke/Modell:
    W169 A180CDI Elegance - Bj 2005 mit Audio 20 - jetzt 280 000 km
    Soweit ich weiß, hat der 180 BE die Start/Stop-Automatik und daher keinen konventionellen Anlasser wie der auf den Bildern dargestellt, sondern einen "Anlasser-Generator", also eine Lichtmaschine, die auch "anders herum" zum Anlassen verwendet werden kann. Dieser wird über einen Riemen an den Motor gekoppelt, nicht über Zahnkranz-Schwungscheibe.
    Gerd
     
  5. #4 Schrott-Gott, 11.10.2012
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.849
    Zustimmungen:
    949
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Das hier??
    Dann können aber keine Späne im Getriebe/Kupplungsglocke sein, denn es gibt keinen "Anlasser" mehr einzeln!! ?( ?(
     
  6. #5 Landgraf, 11.10.2012
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    234
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Die ECO Fahrzeuge haben selbstverständlich auch einen gewöhnlichen Starter wie alle BR 169/245 Modelle.
    Zusätzlich aber auch einen Starter/Generator der den normalen Generator ersetzt.

    Wenn man morgens das Auto startet, dann ist das immer der Anlasser. Später bei Ampel-Stops z.B. startet der deaktivierte Motor durch den Starter/Generator.

    Sternengruß.
     
    Schrott-Gott gefällt das.
  7. #6 Passauf02, 11.10.2012
    Passauf02

    Passauf02 Elchfan

    Dabei seit:
    11.05.2011
    Beiträge:
    498
    Zustimmungen:
    84
    Marke/Modell:
    W169 A180CDI Elegance - Bj 2005 mit Audio 20 - jetzt 280 000 km
    Also ich habe leider kein Fahrzeug mit dieser Ausstattung, um wirklich mitreden zu können. Aber in einem Nachbarforum habe ich folgendes gefunden:

    Generator W245

    Gerd
     
  8. #7 Mr. Bean, 11.10.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Nun, da steht genau das, was Landgraf sagte

    Ich denke, das ein StarterGenerator die Belastungen eines Kaltstarts nicht aushalten wūrde.

    Bei dem Strom den er liefert, wūrde er auch die Leistng gar nicht liefern.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Schrott-Gott, 11.10.2012
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.849
    Zustimmungen:
    949
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    -

    Na ja, aber da steht auch:
    -
    Und dann ergibt sich, dass da wohl auch falsche Infos im Umlauf sind. Also erst das "Selber Nachschauen" brachte die Tatsachen ans Licht.
    Hier isser wohl im Bild zu sehen:
    http://blog.mercedes-benz-passion.com/blog/wp-content/gasstartstopp.jpg
     
  11. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    800
    Zustimmungen:
    71
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig
    Na klar.

    G

    RS
     
Thema: Anlasser "gebrochen " - ?
Besucher kamen mit folgenden Suchen
  1. vivaro anlasser gebrochen

    ,
  2. anlasser glocke gebrochen

    ,
  3. vaneo anlasser geräusch

    ,
  4. w169 forum anlasser gebrochen
Die Seite wird geladen...

Anlasser "gebrochen " - ? - Ähnliche Themen

  1. Externer Startknopf/ Anlasser/ Starter Probleme

    Externer Startknopf/ Anlasser/ Starter Probleme: Moin Jungs, Verzweifle an dem externen Startknopf an Mamas A Klasse W 168, 2001. Muss den Abbauen, weil der aus welchem Grund auch immer einen...
  2. Leitung zum Anlasser / vom MSG II durchmessen??

    Leitung zum Anlasser / vom MSG II durchmessen??: Hallo Leute! Mein 160er, BJ 02 hat ja offensichtlich einen dieser tollen demelec (oder wie die heißen) Anlasser. Der Anlasser macht ja seit ein...
  3. Startprobleme / Anlasser / Motorsteuerung

    Startprobleme / Anlasser / Motorsteuerung: Hallo! Anfang des Jahres wurde bei meiner A-Klasse (02er 160ger) der Anlasser gewechselt, weil er nicht mehr richtig ausrückte. Ich hatte mir...
  4. Verkaufe Anlasser

    Verkaufe Anlasser: Hallo, ich verkaufe meinen neuen Anlasser 2 Jahre Garantie mit Rechnung. Der Händler hat ihn falsch bestellt und will ihn nicht zurück nehmen,...
  5. Anlasser

    Anlasser: das mit der Batterie hat sich erledigt der Anlasser ist hin. Relais zieht strom mann hört es klicken. mehr nicht hab hier schon nachgeschaut...