anlasser mag mich nicht!

Diskutiere anlasser mag mich nicht! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Guten Abend, seit ein paar Tagen habe ich mit meinem 190 das Problem, dass der Anlasser trotz Motorstart nicht mehr ausgeht.Wenn ich den Schlüssel...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 sepp eckert, 08.07.2004
    sepp eckert

    sepp eckert Elchfan

    Dabei seit:
    12.02.2003
    Beiträge:
    37
    Zustimmungen:
    0
    Beruf:
    fotograf
    Ort:
    berlin
    Marke/Modell:
    a 190
    Guten Abend,
    seit ein paar Tagen habe ich mit meinem 190 das Problem, dass der Anlasser trotz Motorstart nicht mehr ausgeht.Wenn ich den Schlüssel herumdrehe und nochmals starte habe ich das Gefühl, dass der Motor nicht rund läuft.Kann das am Zündungsschalter liegen, oder hat jemand andere Erfahrungen oder Ideen. Danke schon mal im voraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Pusteblume, 08.07.2004
    Pusteblume

    Pusteblume Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    606
    Zustimmungen:
    4
    Marke/Modell:
    A 160 BJ 8 / 98
    Hallo!

    Das hört sich nicht gut an.

    Der Anlasser müsste sich mechanisch zurückziehen und abschalten, wenn die Schwungscheibe nicht mehr angetrieben werden muß.

    Ich würde sagen, daß die Führung des Anlassers hängt / nicht sauber gängig ist. Nimmt der Anlasser denn ohne Murren seinen Dienst auf? Funktioniert der Vortrieb an die Schwungscheibe?
    Wenn der Anlasser hängt kann es auch passieren, daß das die Zähne des Ritzels oder des Schwungrades in Mitleidenschaft gezogen werden.

    Leider ist der Anlasser so eingebaut, daß man nur bei abgesenktem Motor an das Teil herankommt.

    Nutze mal die Suchfunktion, es gab schon einiges über den Anlasser zu lesen.

    Gruß
    P
     
  4. Hubi67

    Hubi67 Elchfan

    Dabei seit:
    01.03.2004
    Beiträge:
    57
    Zustimmungen:
    0
    Beruf:
    Dipl.Ing.
    Ort:
    Hessen
    Marke/Modell:
    Elch is weg,
    Kann vielleicht wirklich am Zündschloss liegen.
    Das hat bei unserem E-Kadett mal gebrannt, da gab es während des Brandes im Schloss einen Kurzen und der Anlasser ging an. Vorher hat es aber schon übelst nach brennender Isolierung gestunken.
     
Thema:

anlasser mag mich nicht!

Die Seite wird geladen...

anlasser mag mich nicht! - Ähnliche Themen

  1. Externer Startknopf/ Anlasser/ Starter Probleme

    Externer Startknopf/ Anlasser/ Starter Probleme: Moin Jungs, Verzweifle an dem externen Startknopf an Mamas A Klasse W 168, 2001. Muss den Abbauen, weil der aus welchem Grund auch immer einen...
  2. Leitung zum Anlasser / vom MSG II durchmessen??

    Leitung zum Anlasser / vom MSG II durchmessen??: Hallo Leute! Mein 160er, BJ 02 hat ja offensichtlich einen dieser tollen demelec (oder wie die heißen) Anlasser. Der Anlasser macht ja seit ein...
  3. Startprobleme / Anlasser / Motorsteuerung

    Startprobleme / Anlasser / Motorsteuerung: Hallo! Anfang des Jahres wurde bei meiner A-Klasse (02er 160ger) der Anlasser gewechselt, weil er nicht mehr richtig ausrückte. Ich hatte mir...
  4. Verkaufe Anlasser

    Verkaufe Anlasser: Hallo, ich verkaufe meinen neuen Anlasser 2 Jahre Garantie mit Rechnung. Der Händler hat ihn falsch bestellt und will ihn nicht zurück nehmen,...
  5. Anlasser

    Anlasser: das mit der Batterie hat sich erledigt der Anlasser ist hin. Relais zieht strom mann hört es klicken. mehr nicht hab hier schon nachgeschaut...
Status des Themas:
Es sind keine weiteren Antworten möglich.