Anlasser Problem

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von flyboy, 10.02.2012.

  1. flyboy

    flyboy Elchfan

    Dabei seit:
    25.05.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Hofheim am Taunus
    Marke/Modell:
    A140(2002)
    Hallo,

    Vor 3 Tagen sprang mein Elch (A140) plötzlich nicht mehr an,alle Verbraucher funktionierten, KI Kontrolleuchten waren an, aber es kam nur ein KLACK vom Anlasser. Ich wechselte die Batterie-keine Besserung.
    gestern habe ich den ADAC gerufen.
    Der Helfer schob das Auto mit eingelegtem 4.Gang ca. 1 Meter hin-und her.
    Danach sprang er an, als wäre nix gewesen.
    Der ADACler sagte, es sei der Anlasser, den sollte ich wechseln lassen.
    Was kann denn am Anlasser kaputt sein bei diesem beschriebenen Verhalten ?

    Gruss
    Christof
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 surveyor, 10.02.2012
    surveyor

    surveyor Elchfan

    Dabei seit:
    28.07.2004
    Beiträge:
    280
    Zustimmungen:
    35
    Marke/Modell:
    ML270CDI
    Eingedenk dessen, welchen Weg der Batteriestrom während des Anlassvorgangs nehmen muß, bin ich mir ziemlich sicher, daß in geschätzt 90% aller seit Wochen hier beschriebenen Startprobleme nicht die Batterie allein und auch nicht der Anlassmotor, sondern die Anschlüsse und/oder Arbeitskontakte der angeflanschten Magnetschalter die eigentlichen Übeltäter sind. Letztere z.B. erhöhen mit zunehmendem Alter durch Kontaktabbrand ihre Übergangswiderstände derart, daß zum Drehen des Anlassers - ganz besonders zur Winterszeit, wo die Batterie kältebedingt eh nur noch die Hälfte leistet - einfach zu wenig Strom beim Anlassmotor ankommt.

    Früher wurden solche Fehler in den Werkstätten noch von gut ausgebildeten Fachleuten gesucht, gefunden und fachgerecht repariert -> z.B. durch Sauberfeilen der Arbeitskontakte des Magnetschalters oder Wechseln der Bürsten des Anlassmotors.

    Doch heute - in Zeiten der Wegwerfgesellschaft - wird lapidar auf den Anlasser verwiesen (Anlasser und Magnetschalter bilden bauartbedingt eh eine Einheit) und selbiger dann für viel Geld komplett ersetzt.
     
  4. xelos

    xelos Elchfan

    Dabei seit:
    18.02.2006
    Beiträge:
    1.555
    Zustimmungen:
    62
    Beruf:
    selbständig
    Ort:
    ludwigsburg
    Marke/Modell:
    SLK R172
    Um das zu sagen muss man schon eine Glaskugel haben...falls ein Ladegerät vorhanden ist kannst du versuchen die Batterie zu laden..damit könntest du das dann ausschliessen...ist es der Anlasser wirds leider teuer da der Motor abgelassen werden muss...bei den Arbeitslöhnen in Deutschland ist es einfach wirtschaftlicher ein Neuteil einzubauen als zu versuchen das Teil zu reparieren...das lohnt sich eventuell nur für Bastler..ausserdem was ist wenn der Anlasser repariert wurde und nach paar Wochen etwas anderes am Anlasser defekt ist..versuch mal einen Sat Receiver usw bei einer Werkstatt reparieren zu lassen..da heisst es 100 Euro Reperaturpauschale das Ding kostet dann inzwischen neu mit Garantie die hälfte...ist leider so..
     
  5. Nim

    Nim Elchfan

    Dabei seit:
    06.02.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo, bei mir war, wie meinem Thread zu entnehmen ist, auch der Anlasser kaputt. Symptome waren wie bei dir: Alle verbraucher leuchteten in voller Pracht, beim Zündversuch kam aber nur ein einzelnes, leises "Klack" aus dem Motorraum.
    Seit der neue Anlasser (Bosch) drin ist, springt das Auto an als wäre es ein Neuwagen. Kein leiern, kein Orgeln, Schlüssel rum un Brumm. Auch gibt es keinerlei Nachlaufgeräusche wie schleifen, klackern oder so.
    Ich hatte halt das Glück, dass der Schaden direkt nach dem Kauf aufgetreten ist, und der Händler das dann sofort auf seine Kosten reparieren lies.

    Gruß,
    Nim
     
  6. Andy1

    Andy1 Elchfan

    Dabei seit:
    02.08.2011
    Beiträge:
    793
    Zustimmungen:
    180
    Ort:
    Hamburg
    Marke/Modell:
    W168 A1.4 Avantgarde mit Schaltgetriebe 12-1998 190Mm . . . . . Nächste HU 6 - 2017 // WDB124 2.3 '92 . . . . . . . . . WDB123 2.0 '82 . . . . . . . . . . . . . . VW 1.2 '74
  7. #6 Mr. Bean, 10.02.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Da fällt mir nur ein, dass das Ritzel nicht in die Schwungscheibe einrasten konnte und sich durch das Bewegen des Fahrzeugs, also das durchdrehen des Motors, sich eine neue, bessere Position ergeben hat. Ansonsten gibt es da keinen Zusammenhang. Der Anlasser schlummert vor sich hin, wenn er nicht betätigt wird und hat keinerlei Kontakt mit dem Motor.
     
  8. flyboy

    flyboy Elchfan

    Dabei seit:
    25.05.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Hofheim am Taunus
    Marke/Modell:
    A140(2002)
    Danke für die vielen Antworten, ich glaube, dass die Geschichte mit dem nicht einrastenden RItzel der Sache am nächsten kommt, denn wie gesagt, wenn der Anlasser dreht, tut er dies wie am ersten Tag ohne Zicken oder irgendwelcher Geräusche. Ich denke, dass ich bei den Preisen, die hier im Forum für einen Anlassertausch kursieren (800.- €) einfach mal abwarte, bis er komplett den Dienst verweigert. Wenn es dann soweit ist, werde ich bei dem Haufen Arbeitslohn für die Motorabsenkung vielleicht auch gleich den Generator mit wechseln lassen, ist vielleicht bei momentan 130T km nicht soweit hergeholt.
    Gruß
    Christof
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 speedykk, 15.02.2012
    speedykk

    speedykk Elchfan

    Dabei seit:
    29.05.2004
    Beiträge:
    261
    Zustimmungen:
    8
    Ort:
    H-
    Marke/Modell:
    Megane GT GT / A 190
    hi,

    mein Elch hatte das jetzt auch( Laufleistung ca. 140tKm), Anlasserwechsel hat alles zusammen 650 Euro gekostet. (Freie Werkstatt)

    Die Werkstatt hat auch mal die Stromaufnahme des Anlassers beim Starten gemessen => diese war deutlich Erhöht im Gegensatz zum neuen Anlasser.

    Das mit dem hin- und herschieben hätte auch nicht mehr lange Funktioniert, der Anlasser war doch schon gut verschlissen. Moderne Autos sind leider nicht mehr für die Ewigkeit gebaut. ;)

    mfg

    KK.
     
  11. #9 Schubi-Elch, 15.02.2012
    Schubi-Elch

    Schubi-Elch Elchfan

    Dabei seit:
    05.02.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    Kommunikationsbranche
    Ort:
    Geesthacht
    Marke/Modell:
    A 140 Elegance mit Lamellendach
    Hallo,

    ich war beim freundlichen mit dem Anlasser Wechsel locker im 4 stelligen Bereich. Hat echt geschockt. Da dies bereits bei 40.000 auftrat, der kleine aber schon 5 Jahre auf dem Buckel hatte, haben wir leider nur 400€ Kulanz bekommen. Fand ich ziemlich traurig. Seit dem freut sich die freie Werkstatt über einen neuen Kunden und ich mich über besserre Arbeit und geringere Kosten, wie z.B. kostenloses Fehlerspeicherauslesen. Gab es ja auch gerade wilde Diskussionen.

    @ Tausch Kohlebürsten: ist auch heute noch problemlos möglich, Aber bei dem Aufwand, mit Achse, Motor absenken.. würd ich lieber ein neues Teil verwenden.

    Gruß Schubi
     
Thema: Anlasser Problem
Besucher kamen mit folgenden Suchen
  1. Mercedes A190 Anlaser kein strom

    ,
  2. a klasse w168 magnetschalter

    ,
  3. a-klasse reparatur anlasser

    ,
  4. anlasser slk defekt,
  5. a klasse aufwand zeit kupplung wechseln
Die Seite wird geladen...

Anlasser Problem - Ähnliche Themen

  1. W168 starter nicht, Anlasser dreht nicht

    W168 starter nicht, Anlasser dreht nicht: Hallo, Mein Elch sprang von jetzt auf gleich nicht mehr an. Bei drehen der Zündung dreht auch kein Anlasser. Nach ein wenig Ruckeln am...
  2. SRS Problem beim Vaneo

    SRS Problem beim Vaneo: Hi @ all, ich habe ein Problem mit SRS. Diagnose: Kurzschluss am Pluspol. Anfangs : war es das Airbag Steuergerät - ausgetauscht - ok...
  3. Problem Temp. Anzeige B200

    Problem Temp. Anzeige B200: Hallo an alle Ich habe ein Problem mit der Temp. Anzeige bei meinem B200 Die Temp. Anzeige geht nicht über 70 Grad auch nach langer Fahrt, obwohl...
  4. Neu im Elchforum und direkt ein (kleines) Problem

    Neu im Elchforum und direkt ein (kleines) Problem: Hallo liebe Leute, meine Name ist Dirk, ich bin 40 Jahre alt und aus Sprockhövel. Nach einem Ausflug geistiger Umnachtung (Citroen C5...) hat...
  5. Wie kommt man das Massekabel vom Anlasser?

    Wie kommt man das Massekabel vom Anlasser?: Hallo! Ich habe auch die vielbeschriebenen Startprobleme. Werde heute erstmal die Batterie tauschen... Die Batterie sieht noch recht gut aus, hat...