W169 Anlasser reagiert (manchmal) nicht

Diskutiere Anlasser reagiert (manchmal) nicht im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Bei meinem A 200 CDI kommt es in letzter Zeit immer öfter vor, dass beim Anlassversuch zunächst einmal der Anlasser überhaupt nicht reagiert:...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 aclass200, 19.06.2007
    aclass200

    aclass200 Elchfan

    Dabei seit:
    08.11.2005
    Beiträge:
    106
    Zustimmungen:
    0
    Marke/Modell:
    A 200 CDI
    Bei meinem A 200 CDI kommt es in letzter Zeit immer öfter vor, dass beim Anlassversuch zunächst einmal der Anlasser überhaupt nicht reagiert: lässt sich bis zum Anschlag durchdrehen ohne Reaktion. Beim zweiten Versuch klappt es dann (bisher) immer.

    Kann es sein, dass der Schlüsselschalter seinen Geist aufgibt? Ist das ein sicherheitsrelevantes Teil, das erst Fahrzeugspezifisch bestellt werden muss? Kosten?

    Vielen Dank für Anworten unserer Spezialisten.
     
  2. Anzeige

  3. Falk

    Falk Guest

    Fehlermeldung kommt nicht ? Fehlerspeicher vielleicht mal auslesen. Beim W168 ist dass meist, wenn man zu schnell den Schlüssel einsteckt und gleich durchdreht, kommt aber dann meist Error.
     
  4. S2403

    S2403 Elchfan

    Dabei seit:
    12.06.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Beruf:
    Kraftfahrzeugmechatroniker Fachrichtung Nutzfahrze
    Ort:
    Karlsruhe
    Marke/Modell:
    A140 Avangarde
    Im normalfall passiert soetwas nur wenn die Zündung voher an war und nicht ganz zurückgedreht , als Schutz für den Anlasser das er nicht versähentlich bei laufendem Motor betätigt wird. Aber es kann sein das das Steuergerät ein Signal von Zündplus bekommt und meint die Zündung war an. Am besten du lässt es von einer Werkstatt kontrollieren.
     
  5. caessy

    caessy Elchfan

    Dabei seit:
    27.04.2005
    Beiträge:
    1.643
    Zustimmungen:
    2
    Und ich dacht, beim W169 gibt das "Zündschloß" nur
    noch Elektronische Steuerungsbefehle *kratz* *kratz* *kratz*
     
  6. #5 Monarch, 20.06.2007
    Monarch

    Monarch Elchfan

    Dabei seit:
    19.05.2006
    Beiträge:
    1.029
    Zustimmungen:
    2
    Beruf:
    Informationssicherheit
    Ort:
    Fellbach
    Ausstattung:
    voll (Navi, Solardach, Leder, PCS)
    Marke/Modell:
    Toyota Prius III Executive
    Das ist mir in den 9 Monaten, die ich jetzt meinen Elch habe, auch genau 1x schon passiert. Damals hab ich auch Schlüssel rein und direkt rumgedreht ohne irgendeine Unterbrechung und - nichts tut sich ;)

    Hab ich nicht weiter verfolgt, und seither dreh ich einfach nicht mehr so schnell den Schlüssel rum, sondern glühe brav vor *aetsch*
     
  7. #6 170CDIL, 20.06.2007
    170CDIL

    170CDIL Elchfan

    Dabei seit:
    12.12.2002
    Beiträge:
    536
    Zustimmungen:
    0
    Ort:
    LK Esslingen
    Marke/Modell:
    B 200 Autotronic
    Das ist bei meinem A150 definitiv nicht so. Er lässt sich auch starten, wenn ich den Schlüssel nicht ganz zurückgedreht habe. Beim W168 war es noch so, wie von dir beschrieben.

    Ich habe übrigens auch das Problem (?), dass der Motor manchmal beim ersten Startversuch nicht anspringt bzw. gleich wieder ausgeht. Vielleicht ist es ja wirklich ein Bedienungsfehler?
     
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 aclass200, 20.06.2007
    aclass200

    aclass200 Elchfan

    Dabei seit:
    08.11.2005
    Beiträge:
    106
    Zustimmungen:
    0
    Marke/Modell:
    A 200 CDI
     
  10. #8 aclass200, 06.07.2007
    aclass200

    aclass200 Elchfan

    Dabei seit:
    08.11.2005
    Beiträge:
    106
    Zustimmungen:
    0
    Marke/Modell:
    A 200 CDI
    Zwischenzeitlich: Anlasser reagierte zunächst überhaupt nicht mehr, nach mehreren Versuchen dann doch gestartet. Diverse Anzeigen - "ESP Ausfall, ABS Ausfall, Reifendruckkontrolle Ausfall, Werkstatt aufsuchen".

    Sofort in die Werkstatt. Dauerte aber eine Woche, bis der Fehler beseitigt wurde. Ersatzwagen gestellt, alle Kosten auf Kulanz vom Werk übernommen: neue Software Motorsteuerung, Steuergerät Getriebesteuerung erneuert, neue Kabel ... Genauere Ursache wurde nicht benannt. Fahrzeug funktioniert wieder einwandfrei.
     
Thema: Anlasser reagiert (manchmal) nicht
Besucher kamen mit folgenden Suchen
  1. a klasse springt nicht an zündung geht

    ,
  2. a klasse springt manchmal nicht an

    ,
  3. zeitrahmen für ursachensuche anlasser ohne reaktion

    ,
  4. mercedes b 245 anlasser dreht nicht,
  5. w169 springt manchmal nicht an,
  6. zündung reagiert spät,
  7. anlasser geht manchmal,
  8. anlasser reagiert manchmal spät,
  9. mercedes w169 anlasser orginal,
  10. mercedes a klasse springt manchmal nicht an,
  11. mercedes a 150 klasse anlasser dreht aber springt nicht an,
  12. mercedes a170 w169anlasser,
  13. w169 180 cdi anlasser hört beim starten aufzu drehen,
  14. mercedes a klasse anlasser dreht nicht,
  15. A Klasse Anlasser reagiert nicht,
  16. a klasse anlasser geht manchmal nicht
Die Seite wird geladen...

Anlasser reagiert (manchmal) nicht - Ähnliche Themen

  1. A Klasse W168 - Anlasser geht / geht nicht - geht / geht nicht ...

    A Klasse W168 - Anlasser geht / geht nicht - geht / geht nicht ...: Hallo, ich habe eine A Klasse W168 mit 200.000 km. Baujahr 2001 Benziner Automatik TÜV etc. alles neu - Batterie neu - Zündkerzen neu - Anlasser...
  2. Anlasser?

    Anlasser?: Moin, da ich schon viel gelesen habe aber langsam am ende meiner nerven angekommen bin, und explizit zu meinem Anliegen nichts gefunden habe frage...
  3. Rütteln am Lenkrad bei 99-104 km/h "manchmal"

    Rütteln am Lenkrad bei 99-104 km/h "manchmal": Ich habe ein komisches Phänomen bei unserem Elch. Und zwar rüttelt das Lenkrad stark bei 99-104km/h (Darunter und darüber alls OK.) Vibration am...
  4. Anlasser 210 L evo Problem

    Anlasser 210 L evo Problem: Hi Leute bin neu hier werde mich später noch vorstellen versprochen. Bin seit 1 Woche Besitzer eines W168 A210L Evo`s. Und zwar hab ich...
  5. Anlasser macht nur klack

    Anlasser macht nur klack: Hallo zusammen und ein Frohes neues Jahr Ich habe ein Problem mit meinem CDI. Vor zwei Tagen habe ich den Thermostat ausgetauscht und AGR Ventil...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden