W168 Anlasser schwächelt

Diskutiere Anlasser schwächelt im W168 Exterieur, Karosserie, Motor und Fahrwerk Forum im Bereich A-Klasse W168 (1997-2004); Mein 2. Wagen ist eine alte A-Klasse BJ. 2003 mit der ich eigentlich sehr zufrieden bin. Seit einiger Zeit tut sich der Anlasser sehr schwer. Die...

  1. harley-de

    harley-de Elchfan

    Dabei seit:
    Dienstag
    Beiträge:
    6
    Zustimmungen:
    2
    Mein 2. Wagen ist eine alte A-Klasse BJ. 2003 mit der ich eigentlich sehr zufrieden bin. Seit einiger Zeit tut sich der Anlasser sehr schwer. Die Batterie war eigentlich noch fit und erst 2 Jahre alt, trotzdem habe ich eine neue gekauft und eingebaut.

    ich kann mir leider nicht erklären, wo der Fehler liegt und weiß auch nicht, ob ein Anlasser einfach „altersschwach“ werden kann.

    zum Problem: Ich drehe den Zündschlüssel, dann passiert die erste Sekunde gar nichts und dann dreht der Anlasser extrem angestrengt und langsam die ersten Umdrehungen, bevor dann etwas schneller dreht und der Motor anspringt.

    Heute zum ersten Mal, geht gar nichts mehr …. wie gehabt, passiert erst gar nichts, dann 2, 3 müde Umdrehungen und dann ist Schluss - auch mit einer 2. aufgeladenen Batterie.

    wer weiß Rat?
     
  2. Anzeige

    schau mal hier: Anlasser schwächelt. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.647
    Zustimmungen:
    3.674
    Ort:
    Niedersachsen
    Ausstattung:
    SLK R170 200 Kompressor Autom. Leder
    Marke/Modell:
    S203 Kombi 2,0 Automatik + S203 Kombi C200 Kompressor + SLK 200 Kompressor + Suzuki GSXF 600 fürs Hobby
    Moin,

    unbedingt die Massebänder zum Motor kontrollieren.
    Eins ist direkt unten an der Ölwanne neben der Ölablassschraube, zwei sind im Motorraum vorn links und rechts ( 1x rechts vorn zum Motorhalter und 1x links vorn zum Getriebehalter ).

    Klaus
     
  4. harley-de

    harley-de Elchfan

    Dabei seit:
    Dienstag
    Beiträge:
    6
    Zustimmungen:
    2
    Werde ich gleich mal als erstes machen - ich berichte
     
  5. harley-de

    harley-de Elchfan

    Dabei seit:
    Dienstag
    Beiträge:
    6
    Zustimmungen:
    2
    Die Massebänder sind alle 3 in Ordnung - hätte mich auch gewundert - habe die A-Klasse von meinem alten Herrn übernommen und das Fahrzeug war regelmäßig bei Mercedes in Wartung.
     
  6. Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    10.719
    Zustimmungen:
    14.880
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance
    Marke/Modell:
    Elch 168.008 A170 CDI Bj. 1999/06 - AT - Km: 184964 (02/2021) ...168.035 EVO 210 Bj. 2003/12 - AT - Zerlegt!
    Dann sind die Kohlen bei deinem Anlasser runter.
    kohlen.jpg

    10€ plus Arbeit.
     
  7. harley-de

    harley-de Elchfan

    Dabei seit:
    Dienstag
    Beiträge:
    6
    Zustimmungen:
    2

    Das kann natürlich gut möglich sein ….. 10,-€ plus Arbeit ?( ….. ist es tatsächlich so ein riesiger Aufwand bei der A-Klasse den Anlasser auszubauen? Ich hab mir ein YouTube reingezogen, das zeigt, dass es möglich ist ohne Achsabsenkung den Anlasser auszubauen - aber was für eine Fummelei und ohne es schon mal gemacht zu haben 4-5 Stunden *pfff*
     
  8. harley-de

    harley-de Elchfan

    Dabei seit:
    Dienstag
    Beiträge:
    6
    Zustimmungen:
    2
    Eine neue Beobachtung: Ich hab ja gerade den Wagen aufgebockt um an den unteren Masseanschluss zu kommen, den ebenso wie die 2 im Motorraum überprüft, sprich Sichtprüfung und Wackelprüfung.

    jetzt musste ich umparkieren und ich denke ich spinne, der Anlasser schnurrt wie ein Kätzchen ?(?(?(

    das teste ich morgen Früh nochmals
     
  9. Ralf_71287

    Ralf_71287 Elchfan

    Dabei seit:
    21.10.2018
    Beiträge:
    603
    Zustimmungen:
    925
    Beruf:
    Elektrotechniker in Frührente
    Ort:
    Stuttgart | Weissach
    Ausstattung:
    Elegance
    Marke/Modell:
    99er W168 Schalter A140 | Sommer: 02er Smart 450 Cabrio (Mini-Elch)
    Das ist nicht ausreichend. Du mußt den Massekontakt abschrauben und das ganze Gebimsel mit einer Stahlbürste reinigen. Nach dem Zusammenbau mit einem Kontaktspray die Sache konservieren.
    Also so mache ich das immer.
     
    Heisenberg gefällt das.
  10. harley-de

    harley-de Elchfan

    Dabei seit:
    Dienstag
    Beiträge:
    6
    Zustimmungen:
    2
    die Kabelenden / Kabelschuhe sind absolut sauber ohne irgendwelchen Gammel oder Korrosion - aber ….. sicher ist sicher auf dem Weg zur Ursachenforschung :] … dann werde ich diese Massekabelchen ….. die haben bei der A-Klasse wirklich einen dünnen Querschnitt, abschrauben, mit einer Stahlbürste bearbeiten, schön einsprayen und wieder montieren
     
    Heisenberg und Ralf_71287 gefällt das.
  11. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Ralf_71287

    Ralf_71287 Elchfan

    Dabei seit:
    21.10.2018
    Beiträge:
    603
    Zustimmungen:
    925
    Beruf:
    Elektrotechniker in Frührente
    Ort:
    Stuttgart | Weissach
    Ausstattung:
    Elegance
    Marke/Modell:
    99er W168 Schalter A140 | Sommer: 02er Smart 450 Cabrio (Mini-Elch)
    Ich würde die erst montieren und dann einsprühen. Das macht die Verbindung dann im Idealfall luftdicht. Also keine Luft und Feuchtigkeit kann dann eindringen.

    Hier eine passende Folge der Autodoktoren von heute :D
    Interessant wirds ab der 15. Minute.

     
    Heisenberg gefällt das.
  13. Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    10.719
    Zustimmungen:
    14.880
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance
    Marke/Modell:
    Elch 168.008 A170 CDI Bj. 1999/06 - AT - Km: 184964 (02/2021) ...168.035 EVO 210 Bj. 2003/12 - AT - Zerlegt!
Thema:

Anlasser schwächelt

Die Seite wird geladen...

Anlasser schwächelt - Ähnliche Themen

  1. W168 Anlasser - 1kW oder 1,3 kW?

    Anlasser - 1kW oder 1,3 kW?: Habe mir vor kurzem einen A210 geholt, und es ist ein richtiges "Bastlerfahrzeug", vieles was gemacht werden muss... Seit kurzem kam hinzu, dass...
  2. W168 Anlasser Problem

    Anlasser Problem: Hallo zusammen mein Name ist Gottfried ich habe ein w168 190er Bj 2002 der Anlasser OE Nummer A1661510101 macht Probleme ich habe ihn ausgebaut,...
  3. W169 Anlasser wechseln am Diesel

    Anlasser wechseln am Diesel: Moin zusammen mein Sorgenkind einer Bekannten W169 A1X0CDI meldet sich mit defektem Anlasser. Ich wollt mich mal vorbereiten ( Papiere habe ich...
  4. W168 Anlasser dauerhaft mit Taster brücken MSM2

    Anlasser dauerhaft mit Taster brücken MSM2: Hallo, habe mich hier mal angemeldet um nach Erfahrungen mit dem Brücken vom Anlasser zu fragen. Fahrzeug: A160 Automatik 10/2001 mit MSM2 Möchte...
  5. W168 Nach dem Anlassen Benzin ausgelaufen

    Nach dem Anlassen Benzin ausgelaufen: Hallo zusammen, heute plötzlich ca. 3 Minuten nach dem Anlassen habe ich starkes Benzingeruch wahrgenommen. Dann habe ich unten an der...