Anlasser

Diskutiere Anlasser im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Leute Seit heute morgen läuft mein Anlasser immer etwas nach. Ich hab ja einen AKS Elch der wie der Automatik Elch ja eine Anlassautomatik...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 rogerwilco, 05.01.2004
    rogerwilco

    rogerwilco Guest

    Hallo Leute

    Seit heute morgen läuft mein Anlasser immer etwas nach. Ich hab ja einen AKS Elch der wie der Automatik Elch ja eine Anlassautomatik hat. Also wie immer Schlüssel rein und Stellung 3 nur kurz angetippt, den Rest erledigt ja die Automaitk. Jedoch hört es sich so an, als ob der Anlasser sich nicht gleich vom Ritzel trennt und nun noch einen kurzen Moment mitläuft. Die Temperaturen heut morgen waren wesentlich wärmer (-1°C) als die Tage davor. Kann es sein, das die Mechanik etwas schwergängig ist und einfach träge nachläuft? Kann man da etwas ölen. Oder doch warten bis sichs von alleine erledigt oder der Anlasser hin is?

    Freue mich pber alle Tips und gute Ratschläge.

    Gruß Roger
     
  2. Anzeige

    Schau mal hier: Anlasser. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Purzel

    Purzel Elchfan

    Dabei seit:
    27.07.2003
    Beiträge:
    49
    Zustimmungen:
    0
    Beruf:
    Chemielaborant
    Ort:
    Hannover
    Marke/Modell:
    A190 Elegance
    Hi,

    das gleich Problem habe ich auch, seitdem es so kalt ist!!

    Gruß
    Purzel
     
Thema:

Anlasser

Die Seite wird geladen...

Anlasser - Ähnliche Themen

  1. Anlasser macht nur klack

    Anlasser macht nur klack: Hallo zusammen und ein Frohes neues Jahr Ich habe ein Problem mit meinem CDI. Vor zwei Tagen habe ich den Thermostat ausgetauscht und AGR Ventil...
  2. Mein Anlasser springt mich nicht mehr an...

    Mein Anlasser springt mich nicht mehr an...: Ich wollte mit dem Elch letzten Samstag mal wieder ausreiten... dreh den Zündschlüssel... ein kurzes knirschen, aber das wars dann auch schon....
  3. Auto springt nicht an, Anlasser dreht nicht.

    Auto springt nicht an, Anlasser dreht nicht.: Hallo zusammen, Ich habe ein etwas merkwürdigen Fehler an meiner A-Klasse 140 W168. Der Anlasser dreht nur wenn der Wagen kalt ist, wobei er auch...
  4. W168 MSM2 Anlasser Problem

    W168 MSM2 Anlasser Problem: Hallo, Mein W168 hat kurzem das Start Problem. W168 A140L Erstzulassung 03/2002, baujahr 12/2001 ca 158000 km Benzin 1.4L mit Handschaltung...
  5. W168 Gangerkennungsmodul / Anlasser / Startfreigabe

    W168 Gangerkennungsmodul / Anlasser / Startfreigabe: Hallo Miteinander, nach langer Recherche komme ich leider nicht drum herum ein neuen Thread zu erstellen. Meine A-Klasse startet nicht. Spannung...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden