Anlasserprobleme beim 1.9er Automatik

Diskutiere Anlasserprobleme beim 1.9er Automatik im Vaneo W414 Forum Forum im Bereich Der Vaneo; Hallo zusammen, ich hab da mal ein paar Fragen an die Weisen hier . Bin Neubesitzer eines W414 von 2003/4 mit 1,9er Benziner und Automatik....

  1. #1 Bandit1963, 19.02.2017
    Bandit1963

    Bandit1963 Elchfan

    Dabei seit:
    19.02.2017
    Beiträge:
    4
    Zustimmungen:
    2
    Beruf:
    Einkäufer
    Ort:
    Wesel
    Ausstattung:
    http://mb-teilekatalog.info/view_DatacardAction.php?lang=G&vin=WDB4147001N233578
    Hallo zusammen,
    ich hab da mal ein paar Fragen an die Weisen hier .

    Bin Neubesitzer eines W414 von 2003/4 mit 1,9er Benziner und Automatik.
    Nachdem ich ihn gekauft habe wurden jetzt erstmal Stoßdämpfer,Bremsanlage,Auspuffanlage und
    Spurstangenkopf rechts erneuert. Motorinspektion ausgeführt und die xtausend Fehlermeldungen
    ausgelesen und gelöscht.Den bekannten F-Fehler in Zusammenhang mit der Automatik hat er mir natürlich auch gleich gezeigt da muß ich aber erstmal ran und alles sauber machen beim letzten Besitzer diente er als Baustellenfahrzeug und ihr könnt euch wahrscheinlich vorstellen wie er von innen aussah.
    Mein größtes Problem ist allerdings der Anlasser und bevor ich wie Wild Teile bestelle und mir bei der Montage die Finger breche ,von den Flüchen und meinen Nerven mal ganz abgesehen, möchte ich eure Einschätzung hören.

    Istzustand:
    Fahrzeug startet im kalten Zustand einwandfrei !
    Nach ein paar Kilometern Fahrt stelle ich den Motor ab und will ihn nach kurzer Zeit wieder starten,was aber nur mit einem Klick aus dem Motorraum quittiert wird (Batterie ist neu,Ladestrom einwandfrei) .
    Warte ich nun ein bißchen kann es sein das der Anlasser mal ganz kurz dreht (Zentelsekunde) um danach sofort wieder nur Klick zu sagen.
    Lass ich ihm dann mehr Zeit 45min-1 Stunde startet er wieder als wäre nichts gewesen.
    Ist natürlich kein Zustand so kann ja nicht immer für kurze Besorgungen eine Stunde Wartezeit einrechnen damit sich der Dicke erholen kann.

    Für Lösungsvorschläge wäre ich sehr dankbar.

    Gruß
    Jörg
     
  2. Anzeige

Thema:

Anlasserprobleme beim 1.9er Automatik

Die Seite wird geladen...

Anlasserprobleme beim 1.9er Automatik - Ähnliche Themen

  1. W168 A-140 Benziner Automatik(Kupplung defekt)

    A-140 Benziner Automatik(Kupplung defekt): Hallo, ich biete hier mein Auto als Defekt an. Standort: Mörfelden. Für eine Reparatur der Kupplung lohnt sich für mich wirtschaftlich nicht...
  2. Springt nicht beim ersten Versuch an

    Springt nicht beim ersten Versuch an: Guten Morgen liebe Gemeinde , habe einen A190 aus 3/2001 und habe das Problem das er am Morgen nicht sofort anspringt. Beim zweiten manchmal auch...
  3. Mercedes W168 Automatik Getriebe CAN Bus gestört.

    Mercedes W168 Automatik Getriebe CAN Bus gestört.: Mercedes W168 Automatik Getriebe CAN Bus gestört. Fehler wurden ausgelesen. P0600-3 Fehler im CAN Kommunikation mit Steuergerät Y3/7 ...FGS C1024...
  4. Geräusche beim Fahren und aussteigen..

    Geräusche beim Fahren und aussteigen..: Hey, erstmal DANKE an die ganzen Helfer hier, die Ihre Freizeit für Leute wie mich opfern um Ihre Erfahrungen zu teilen!! Ich hab folgendes...
  5. Vibrationsgeräusch beim Gas geben / W168

    Vibrationsgeräusch beim Gas geben / W168: Moin Moin in die Runde! Meine A-Klasse macht momentan Probleme. Jedes Mal beim Gas geben kommt ein Geräusch aus der linken Lüftung, bei dem man...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden