W168 ANLEITUNG zur REPARATUR der Servopumpe HIER!

Diskutiere ANLEITUNG zur REPARATUR der Servopumpe HIER! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Leute, meine Freundin hat es auch erwischt, zuerst Klimakondensator und 2 Tage danach Servopumpe defekt! Da sie nicht viel Geld hat, darf...

  1. db1nto

    db1nto Elchfan

    Dabei seit:
    05.04.2008
    Beiträge:
    59
    Zustimmungen:
    4
    Beruf:
    Techniker
    Ort:
    Zirndorf bei Nürnberg
    Hallo Leute,

    meine Freundin hat es auch erwischt, zuerst Klimakondensator und 2 Tage danach Servopumpe defekt! Da sie nicht viel Geld hat, darf (muss) ich alles reparieren (bin KEIN KFZ Mech. sondern Radio- und Fernsehtechniker).

    Um die Kosten der Reparatur so niedrig wie möglich zu halten werde ich versuchen (ist noch nicht sicher, ob das alles ist, was defekt ist), die defekte Elektronik des Servokompressors zu reparieren und hier bebildert meine Informationen für andere bereitstellen.

    Nach dem Ausbau der Servopumpe habe ich den Deckel für die Elektronik entfernt und wurde ZUM GLÜCK von einem durchgebrannten Bauteil begrüßt. Zum Glück deshalb, weil man dann sofort sieht, wo man mit der Fehlersuche anfangen muss. Ohne Schaltpläne und ohne sichtbare Schäden wird die Fehlersuche sehr schwierig.

    Nun, zuerst habe ich die beiden dicken Kabel, welche von der Platine in die Pumpe hineingehen an eine 12V Blei Batterie engeschlossen (ganz kurz). Die Pumpe selbst läuft! Fehler MUSS also an der Elektronik liegen.

    Das durchgebrannte Teil ist ein MOSFET-Transistor und schaltet Strom, so etwas wie ein elektronisches Relais (schalten ohne mechanische Kontakte). Wenn das Teil durchbrennt, kann es nicht mehr schalten, ergo: der Elektromotor kriegt keinen Storm und pumpt nicht mehr = keine Servo! Kleine Ursache, große Wirkung!

    Die Bezeichnung des MOSFET Transistors lautet: MTB75N05-HD, Laut Datenblatt kann das Teil 75 AMPERE Dauer bei 50 Volt schalten, irre Leistung! davon sind drei stück verbaut. der mittlere ist durchgebrannt.
    Nun kommt die Überraschung! Das Bauteil gibt es bei www.pollin.de für 0,95 Euro! HIER geht es direkt zu diesem Artikel... (PS: es ist sogar ein noch höherwertigeres bzw. Leitungsfähigeres Ersatzteil! MTB75N06-HD Die sich unterscheidende 6 besagt lediglich, dass sie bis zu 60 Volt anstatt 50 Volt aushält, somit ist sie immuner gegen hohe Spanungen, was im Auto aber wegen der ca. 12 Volt unerheblich ist.
    Aufgrund der geringen Kosten habe ich gleich 3 Stück bestellt und werde alle drei tauschen.

    Man benötigt einen sehr starken Lötkolben, meine 30 Watt Weller Lötstation war mit dem auslöten der Kontakte über dem defekten Bauteil völlig überfordert. Deshalb ist es auf den Bildern auch noch drauf.
    Ich werde einen stärkeren Lötkolben oder Lötpistole kaufen (150 Watt Lötkolben beim Conrad 20 Euro) und wenn die neuen Bauteile eingetroffen sind weitere Fotos machen und hier veröffentlichen.

    Jetzt wird mir auch klar, warum bei ebay jemand gebrauchte Servopumpen für mind. 150 Euro + ALLTTEIL verlangt! für 1 Euro Material reparieren und 150 Euro mind. wieder verkaufen!
    Lötkolben und Versandkosten für die Bauteile muss man ja nur 1 x bezahlen...

    ICH ÜBERNEHME KEINE HAFTUNG FÜR SCHÄDEN DIE DURCH DIESE ANLEITUNG ENTSTEHEN! JEDER IST FÜR SEIN HANDELN SELBST VERANTWORTLICH! ARBEITEN AM FAHRZEIG DÜRFEN NUR VON FACHPERSONAL DURCHGEFÜHRT WERDEN! DIESE "ANLEITUNG" SOLL NUR DIE FEHLERURSACHE ZEIGEN UND EVTL. EINE GÜNSTIGE REPARATUR ERMÖGLICHEN!

    So, nun die Bilder

    Deckel der Elektronik entfernt (ist nur geclipst):
    Kabel von Links kommend sind die nach ausen führenden Kabel
    Rot Dauerplus
    Braun Masse
    Blaues Kabel Steuersignal (+12 Volt)
    Rechts gehen die Kabel in die Servopumpe zum Elektromotor, Kabelfarben identisch.
    Die Kabel vom Elektromotor kann man kurz an 12 Volt anschliessen, um den Motor zu testen (braucht sehr viel Strom! geht nicht mit kleiner Energiequelle), man hört den Motor deutlich laufen.
    [​IMG]

    Torx-Schrauben der Kontaktbrücke entfernt:
    [​IMG]

    Pufferkondensator (schwarzes Teil mit 2 Kontakten) zur verdeutlichung auf die Seite gelegt (ist nicht besonders befestigt, einfach heben):
    [​IMG]

    Pufferkondensator ganz entfernt:
    [​IMG]

    Oben in der Mitte das schwarze Bauteil, mitten drin ist das Loch:
    [​IMG]

    Viele Grüße

    Taner Ögretmen
    (DB1NTO)
     
    schabernackl, deli-kadir58 und iMotion gefällt das.
  2. Anzeige

  3. #2 Vaneo freund, 21.06.2008
    Vaneo freund

    Vaneo freund Guest

    Super Idee von dir db1nto, das mal zu versuchen.
    Die Servopumpe macht ja wirklich oft Probleme. Deine Fotos und Beschreibung sind von prima Qualität. Hast du bei der Reparatur den Innenwiederstand deiner Motorwicklung gemessen? Könnte hier ein möglicher Wicklungsschluß für deinen Schaden verantwortlich sein?
    Was hast du über die seperaten 3 kleinen Leitungen herausbekommen?

    Bitte teil uns das Ergebniss deines Reparaturversuchs mit.
     
  4. db1nto

    db1nto Elchfan

    Dabei seit:
    05.04.2008
    Beiträge:
    59
    Zustimmungen:
    4
    Beruf:
    Techniker
    Ort:
    Zirndorf bei Nürnberg
    Hallo,

    leider habe ich den Motor nicht durchgemessen.
    Ich bezweifle, dass man bei einem solchen starken Motor einen nennenswerten Widerstand messen kann.
    Die Sicherung verträgt 60 Ampere bei 12 Volt. Angenommen, der Motor zieht max. 50 Ampere bei 13,8 Volt, wir rechnen:
    R = U / I
    U = Spannung = 13,8 Volt
    I = Strom = 50 Ampere

    R = Widerstand = 13,8 Volt / 50 Ampere = 0,28 Ohm
    Das lässt sich IMHO nicht vernünftig messen.

    Ausserdem: der MOSFET Transistor sollte 75 Ampere Dauerstrrom aushalten (siehe Datenblatt).
    Hätte der Elektromotor einen Wicklungsschluss und somit mehr als die vom Transistor vertragenen 75 Ampere dauerstrom gezogen, wäre schon längst die Sicherung mit 60 Ampere geflogen.

    Da der Motor an einer kleinen Blei-Gel 12 Volt Batterie dreht, vermute ich, dass tatsächlich nur der Transistor hops gegangen ist.

    Wenn die Bauteile eintreffen, wissen wir mehr :D

    Die drei Leitungen haben mich zunächst nicht interessiert, es wird vielleicht ein Ölstandssensor und/oder Drucksensor sein, der die Motorlast der Servopumpe nach Bedarf steuert.
    Spielt aber vorerst keine Rolle, erst muss der Transistor getauscht werden.

    Gruß Taner
     
  5. #4 Vaneo freund, 21.06.2008
    Vaneo freund

    Vaneo freund Guest

    OK. Warum brennt der Transistor eigentlich noch durch? Ich habe geglaubt, wegen zu hoher termischer Belastung durch Überstrom. *kratz*

    Für deinen alten Lötkolben solltest du eine breite Spitze verwenden. Damit kann die Wärme wesentlich besser an die Lötstelle abgegeben werden. Dann klappt das auch ohne 150W verballern. Die müssen nämlich auch irgendwie abgegeben werden um zur Wirkung zu kommen.
     
  6. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    14
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Die meisten FETs brennen entweder wegen mangelnder Kühlung, Überlastspitzen oder schlicht aufgrund von Fertigungsfehlern durch. Nichts wirklich ungewöhnliches.

    Sofern die Spezifikationen es erlauben (Datenblätter vergleichen) schadet es nicht, einen Typen mit höheren Leistungsdaten einzubauen, damit er nicht ständig an den Leistungsgrenzen betrieben wird (Ströme). Da etwas mehr Reserve zu haben wirkt sich positiv auf die Lebensdauer der Halbleiter aus.

    Viele Grüße, Mirko
     
  7. db1nto

    db1nto Elchfan

    Dabei seit:
    05.04.2008
    Beiträge:
    59
    Zustimmungen:
    4
    Beruf:
    Techniker
    Ort:
    Zirndorf bei Nürnberg
    Hallo Leute,

    schlechte Nachrichten!
    Ich muss glaube ich kapitulieren :-/

    Habe mir heute extra einen 100 Watt Lötkolben gekauft, nach etwa einer halben Stunde brutzeln und halb geschmolzenem Lötkolbegriff habe ich es aufgegeben!

    Der defekte Transistor ist eine so genannters SMD Bauteil, diese werden AUF die Platine gelötet, nicht wie bei üblichen Bauteilen "durch" die Platine.
    Der ganze Transistor ist oben auf die Platine aufgelötet., die Platine ist auf das Aluguss Teil der Pumpe geklebt. Vermutlich dient das Aluguss Gehäuse der Pumpe als Kühlkörper für die drei Leistungstransistoren.

    Da jeder Transistor eine Leistung von 125 Watt verträgt, muss der Kühlkörper auch einiges an Verlustleitung als Wärme abführen können. Das macht es auch ganz gut, denn sie führt jegliche durch den Lötkolben zugeführte Wärme so gut ab, dass das Bauteil nicht auszulöten geht!

    Die Platine ist so fest geklebt, dass ein herausmontieren ohne die Platine zu zerstören nicht möglich scheint. Ich habe das Gehäuse des defekten Transistors selbst bewust zerstört, damit ich die Wärme des Lötkolbens in der Mitte plazieren und das Bauteil vielleicht damit heruaszubekommen... ebenfalls fehlgeschlagen.

    Ich habe auch noch meinen 30 Watt Lötkolben parallel darauf gelegt, also 100 Watt + 30 Watt, keine Chance.

    Nachdem ich schon alle Ersatzteile gekauft habe, werde ich jedoch einen Versuch wagen, und das neue Bauteil auf die Überreste des alten drauf löten! Und sei es nur herauszufinden, ob es an diesem Bauteil gelegen hat. Der neue Transtistor wird mangels Kühlung nicht lange überleben. Eine Überlegung wäre vielleicht auch die Anschlüsse nach aussen zu führen und auf einem separaten Kühlkörper zu montieren.

    Die Bauteile könnten morgen kommen. Dann gibs mehr.
    Meine Empfehlung, wenn das jemand schafft, dann nur jemand mit dem richtigen Werkzeug und Erfahrung. Also leider nichts für ungeübte. Dennoch ist es vielleicht nicht schlecht zu wissen, wo die Ursache liegt.

    Hier zunächst ein Foto von meinem heutigen Misserfolg:

    [​IMG]
     
  8. #7 Matthias, 23.06.2008
    Matthias

    Matthias Elchfan

    Dabei seit:
    27.12.2002
    Beiträge:
    2.367
    Zustimmungen:
    2
    Beruf:
    Medizinökonom
    Ort:
    Ein Münchner in Essen
    Marke/Modell:
    A160
    Hmmm - evtl mit nem Gaslötkolben?
     
  9. db1nto

    db1nto Elchfan

    Dabei seit:
    05.04.2008
    Beiträge:
    59
    Zustimmungen:
    4
    Beruf:
    Techniker
    Ort:
    Zirndorf bei Nürnberg
    Habe den Gourmet Brenner auch schon drauf gehalten! Ist so ein kleiner "Bunzenbrenner".
    Der ist mir zu heftig, da man zu viel aussen herum beschädigen könnte.
     
  10. #9 Vision A, 23.06.2008
    Vision A

    Vision A Elchfan

    Dabei seit:
    25.02.2003
    Beiträge:
    274
    Zustimmungen:
    6
    Marke/Modell:
    W168 - A170 Vision-A
    Hallo db1nto!

    Erst mal meinen Respekt und Hochachtung für Deinen Einsatz!

    Ich würde die Reste abdremeln und dann gut mit Lötzinn tränken.

    Kopf hoch, das wird schon!

    bye
     
  11. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    14
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Die Reste des Transistors solltest du erst einmal rausfräsen. Am besten mit ner Tischfräse, zur Not auch Kreuztisch und Proxxon, oder wenn du gar nichts anderes hast Ständerbohrmaschine und ein Anschlag, damit du nicht sämtliche Bauteile mit runterreißt.

    Es gibt 2-Komponenten-Wärmekleber mit ziemlich niedrigem Wärmewiderstand, damit könnte man den Transistor aufkleben, wenn die Methode Gaslötkolben wirklich nicht fruchtet.

    Falls du aufgeben willst -- ich würde mir das gern ansehen und dein Projekt weiterverfolgen, ich habe hier Zugang zu nem kleinen Maschinenpark, mit dem man den Transistor rausfräsen und den Untergrund planen könnte.

    Viele Grüße, Mirko
     
  12. #11 cryonix, 23.06.2008
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    96
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    Reflow-Löten? Heissluft?

    immerhin ist in der Servopumpe schon einiges los!
    Ich sehe einen Prozessor mit Ram Rom, EEPROM, 2 Timern (PWM)
    ADC

    Datenblatt zum TMS370Cxxx gibts hier
    Das Siemens Teil ist ein 5 V Regler
    Daten Hier

    Cryonix
     
  13. venga

    venga Elchfan

    Dabei seit:
    17.01.2007
    Beiträge:
    755
    Zustimmungen:
    3
    Beruf:
    IT Specialist & Bestatter
    Ort:
    Bad Arolsen
    Marke/Modell:
    B200 CDI
    Moin,
    ich würde Dir auch den Rat von Mirko vorschlagen. Habe schon so einiges gelötet und weiß vor welchem Problem Du stehst.
    Gaslötkolben mit offener Flamme würde ich abraten. Da machst Du noch mehr kaputt.
    Evtl. könntest Du noch solch einen Brutzler probieren:
    [​IMG]

    Ich würde das Teil heraus dremeln. Die Idee, das neue Bauteil mit Wärmeleitkleber einzupflanzen gefällt mir.

    Gruß
    Tobi
     
  14. db1nto

    db1nto Elchfan

    Dabei seit:
    05.04.2008
    Beiträge:
    59
    Zustimmungen:
    4
    Beruf:
    Techniker
    Ort:
    Zirndorf bei Nürnberg
    Hallo Leute,

    ich glaube, die Platine ist auch mit Wärmeleitkleber eingeklebt.
    Das ist ein hellgraues Zeug, was um die Platine herum leicht herausquillt.
    Das Zeug ist sehr hart, wie Zweikomponentenkleber etwa.

    Wenn ich jedoch jetzt anfange weitere Sachen zu kaufen, ohne Garantie auf Erfolg, köpft mich meine Freundin :D

    100 Watt Lötkolben und Bauteile incl. Versandkosten haben bisher 20 Euro gekostet, die Erfolgsaussichten sehen nicht sehr rosig aus.

    Noch gebe ich nicht auf, ich kenne ein paar Leute, die noch verrückter sind wie ich :D Mal sehen, was die für Möglichkeiten haben...

    Gruß Taner
     
  15. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    14
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Reflow kann nicht funktionieren, dazu müsste die gesamte Servopumpe auf 180 Grad vorgeheizt werden und es würden sämtliche Bauteile ausgelötet.

    Viele Grüße, Mirko
     
  16. F-P

    F-P Elchfan

    Dabei seit:
    04.05.2006
    Beiträge:
    172
    Zustimmungen:
    0
    Beruf:
    Techn. Angest.
    Ort:
    Kiel
    Marke/Modell:
    C230 V6
    Wie wärs mit einer regelbaren Thermogun von Coppertools
    oder Weller mit 10mm Rundstrahldüse ? Temperatur bis 500 Grad
    und Airflow stufenlos einstellbar. Kostet im FACHHANDEL so 100 Eu.
    Lötet sogar Kupferrohre, wenns denn sein muss.

    FP
    Beispiel : auf-/ auslöten von Tunergehäusen auf TV-Chassis geht auch so !
     
  17. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    14
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Wie gesagt, Reflow klappt nicht wegen zu ungenauer Dosierbarkeit (nur wenige Millimeter daneben sind Kabel, eine Gummitülle, sowie weitere Transistoren, die bitte nicht mit ausgelötet werden sollen) und weil man die Servopumpe nicht insgesamt auf die für den normalen Reflow-Prozess nötige Basistemperatur von 180 Grad bringen kann.

    Defekten Transistor mechanisch entfernen und dann neuen einlöten, falls das nicht klappt einkleben.

    Viele Grüße, Mirko
     
  18. #17 cryonix, 24.06.2008
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    96
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    Ich habe noch einen Ersa-500W Hammerlötkolben. Und könnte den gleichen nochmal dazuborgen ;D ;D ;D

    Im Ernst. Ich würde versuchen den ganzen Klotz auf ca 130° zu erwärmen. Automotive- spezifizierte Teile halten das aus. Sn40/60 hat eine Eutektikale bei ca. 178°C - mit Zuschlag sollte es bei 200°C schmelzen. Braucht der 100W - Kolben nur noch die Differenz von 70°C am Bauteil aufzubringen, was er schaffen sollte. Nachteil: man kann nichts mehr anfassen. Ideal für solche Zwecke ist ein ausgedientes Bügeleisen, was man mit dem Griff sanft in einen Schraubstock klemmt. Heizsohle plan nach oben. Wahlschalter auf Seide/Kunstseide. Eignet sich ebenfalls prima zum Vorwärmen von Lagern.

    Cryonix

    P.S.: halte natürlich weiter die Daumen *thumbup*, dass es klappt
     
    Schrott-Gott gefällt das.
  19. db1nto

    db1nto Elchfan

    Dabei seit:
    05.04.2008
    Beiträge:
    59
    Zustimmungen:
    4
    Beruf:
    Techniker
    Ort:
    Zirndorf bei Nürnberg
    Hallo Cryonix,

    der Klotz "ist die gesamte Servopumpe"! das was man bei mir auf den Bildern sieht, ist ein festes Teil der des Gehäuses der Servopumpe. Die ganze Pumpe incl. Motor, Kabel, usw. so hoch erhitzen ist höchstens im Backofen möglich, was ich natürlich nicht machen werde.

    Ein Freund von mir (FH Elektrotechniker und 24 Stunden am Tag Bastler) hat ziemlich viel Equpment, unter anderem zwei Gas Lötkolben. EIner davon macht so viel Hitze, dass sogar die Spitze glüht! damit sollte man den alten transistor entfernen können (sobald das Zinn flüssig ist, mit einer spitzzange wegnehmen)

    den neuen Transistor kann man vorher auf der Rückseite mit Lötzinn benetzen (mit normalem Lötkolben) und dann auf die noch heisse Fläche des alten drauflegen.

    Das kann ich allerdings erst durchführen, wenn die neuen Bauteile eintreffen. Heute war dies noch nicht der Fall. Vielleicht morgen... Der Einbau wird noch am selben Tag versucht.

    Ich halte euch auf dem laufenden.

    Gruß Taner
     
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Vaneo freund, 24.06.2008
    Vaneo freund

    Vaneo freund Guest

    Mensch machst dus spannend. Viel Glück bei deinen weiteren Stunden und Versuchen von mir. *thumbup*
     
  22. db1nto

    db1nto Elchfan

    Dabei seit:
    05.04.2008
    Beiträge:
    59
    Zustimmungen:
    4
    Beruf:
    Techniker
    Ort:
    Zirndorf bei Nürnberg
    Auch heute keine Ersatzteile, es bleibt weiter spannend (Trotz EM ;) )
     
Thema: ANLEITUNG zur REPARATUR der Servopumpe HIER!
Besucher kamen mit folgenden Suchen
  1. w168 servopumpe relais

    ,
  2. w168 servopumpe reparieren

    ,
  3. w168 servopumpe schaltplan

    ,
  4. servopumpe w168,
  5. vaneo servopumpe reparieren,
  6. Mercedes A 160 servopumpe,
  7. a klasse servopumpe reparieren,
  8. servopumpe reparieren,
  9. w168 servopumpe elektronik überholen,
  10. w168 servopumpe,
  11. servopumpe a 160,
  12. mercedes a klasse servopumpe,
  13. mercedes servopumpe reparieren,
  14. Servopumpe für MB 168W,
  15. reparatur servopumpe elektr w168,
  16. vaneo servopumpe defekt,
  17. servopumpe w168 reparieren,
  18. Reparatur der Servolenkung Mercedes A-Klasse 1998,
  19. servopumpe a-klasse,
  20. servopumpe reparieren mercedes,
  21. w168 servopumpe elektronik,
  22. a-klasse servopumpe relais,
  23. mercedes w168 servopumpe reparieren,
  24. servopumpe a170cdi,
  25. a 168 nulleiter bei servopumpe
Die Seite wird geladen...

ANLEITUNG zur REPARATUR der Servopumpe HIER! - Ähnliche Themen

  1. Luftmassenmesser Reparatur Heute

    Luftmassenmesser Reparatur Heute: Moin, Heute lassen wir unseren Luftmassenmesser durch einen Spezialisten der sich auf solche Reparaturen spezialisiert hat, reparieren. Diese...
  2. Bremslichtschalter tauschen - Genaue (bebilderte) Anleitung?

    Bremslichtschalter tauschen - Genaue (bebilderte) Anleitung?: Hallo, Elchgemeinde! Bevor ich gleich zu Beginn hier abgewatscht werde, eines vorweg: Ja, ich weiß, dass hier bereits einige Beiträge zum Thema...
  3. Reparatur Betätigung Türpin hinten W168

    Reparatur Betätigung Türpin hinten W168: Hallo, bei meinem Beistell- Elch , ZV mit Funk, machten beide hinteren Türpins die Bewegung des Türschloß nicht mehr mit und blieben unten. Egal...
  4. Steuergerät, Sensoren, Servopumpe...alles defekt

    Steuergerät, Sensoren, Servopumpe...alles defekt: (Essay für Elch Liebhaber und Bastler) Nachdem ich meinen W168 im neutralen Gang mit 120 km/h die Autobahnausfahrt angepeilt hatte, rumpelte der...
  5. Audio 50 APS - NTG 2 - Anleitung

    Audio 50 APS - NTG 2 - Anleitung: Moin, ich habe ein defektes Audio 50 NTG 2 mit sauberer Vorgeschichte erworben, allerdings ohne Anleitung. Hat jemand eine Idee ob es diese...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden