Anlsser spurt manchmal nicht ein, wenn ich den Schlüssel in einem Zug durchdrehe

Diskutiere Anlsser spurt manchmal nicht ein, wenn ich den Schlüssel in einem Zug durchdrehe im W168 Häufig referenzierte Threads Forum im Bereich W168 Allgemein; Hallo Elch Kollegen, ich bin der Neue" habe mir vor 2 Wochen einen A 160 (W168) Lang mit 66.000 km, Bj. 2002 von privat gekauft (echt ein...

  1. #1 Lenny266, 30.10.2014
    Lenny266

    Lenny266 Elchfan

    Dabei seit:
    30.10.2014
    Beiträge:
    4
    Zustimmungen:
    2
    Ort:
    Aichtal
    Ausstattung:
    Elegance, Schaltgetriebe, Benzin, 102 PS m. fast Komplettausstattung bis auf Navi.......
    Marke/Modell:
    A- 160 W 168 lang
    Hallo Elch Kollegen,

    ich bin der Neue"

    habe mir vor 2 Wochen einen A 160 (W168) Lang mit 66.000 km, Bj. 2002 von privat gekauft (echt ein Schnäppchen).

    Wenn der Zündschlüssel in einem gedreht wird, dreht der Anlasser manchmal (selten) durch "spurt nicht ein in die Schwungscheibe" (Quitschen).

    Wenn man erst auf Zündung geht, ca. 1 sec. wartet und dann startet, ist alles top.

    Gestern ist mir aufgefallen, dass die Batterie 12 Jahre !! alt ist.

    Ich hatte Sie zwar auf Füllstand geprüft , war aber überzeugt, da alles gut war und Sie aussieht, wie gerade eingebaut, die kann nicht alt sein(haha, tarnen und täuschen)
    Meint Ihr es könnte daran liegen??

    Ich lasse auf alle Fälle eine neue Batterie einbauen und hoffe, dass es dann behoben ist.

    Massekabel wurden auch alle geprüft (sieht aus wie ab Werk).

    PS: Jetzt wird er erst mal auf den neuesten Stand gebracht : Inspektion, Reifen; Bremsen, Winterreifen (2002) usw....

    Sonst ist unser Stretchi echt top, kein Rost rundum, auch der Unterboden............

    :-P Stand wohl 12 Jahre in der Garage..... das Platzangebot auf der Rückbank ist megasuper

    Vielen Dank für eure Rückmeldung

    VG Lenny
     
    schabernackl gefällt das.
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Speedy_1304, 30.10.2014
    Speedy_1304

    Speedy_1304 Elchfan

    Dabei seit:
    06.02.2014
    Beiträge:
    546
    Zustimmungen:
    126
    Liegt am Anlasser. Kann sich aber mit neuer Batterie durchaus "beheben lassen".
     
    Lenny266 gefällt das.
  4. #3 schabernackl, 30.10.2014
    schabernackl

    schabernackl Elchfan

    Dabei seit:
    15.05.2014
    Beiträge:
    265
    Zustimmungen:
    37
    Ort:
    ~Karlsruhe
    Ausstattung:
    Auf vielfachen Wunsch geändert: leasingsilber, Vier Räder, 0710/516, ein Hund, ledig, ..., ach ja, der Kaufgrund: Automatisches Getriebe, wegen einer Behinderrung, Anhängerkupplung, ...
    Marke/Modell:
    w168
    Ich würde mir die neue Batterie sparen und schlicht und einfach den Augenblick warten - tut auch der übrigen Elektrik und Elektronik gut wenn sie "langsam" an ihre Aufgaben herangeführt wird.
    Mache ich seit Jahren auch so an meiner "Ludenschleuder", höre zu wie die Benzinpumpe anläuft, den Druck aufbaut, dann verstummt, mir dadurch ihr "OK" gibt.
     
  5. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    783
    Zustimmungen:
    65
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig
    Ich würde das 12 Jahre alte Schnäppchen erst mal laufen lassen und nur das notwendige investieren, sonst ist das Schnäppchen bald kein Schnäppchen mehr!

    ---Inspektion (Zündkerzen, alle Filter, Öl,Bremsflüssigkeitswechsel) 200€
    ---Reifen (Sommerreifen haben doch Zeit bis zum Frühjahr) 200€
    ---Bremsen (vorne) 200€,
    ---Bremsen (hinten) 200€,
    ---Winterreifen (muss wohl sein) 200€
    ---Batterie 100€
    ---möglicherweise Anlasser

    Viel Spass
    RENE
     
  6. #5 Lenny266, 03.11.2014
    Lenny266

    Lenny266 Elchfan

    Dabei seit:
    30.10.2014
    Beiträge:
    4
    Zustimmungen:
    2
    Ort:
    Aichtal
    Ausstattung:
    Elegance, Schaltgetriebe, Benzin, 102 PS m. fast Komplettausstattung bis auf Navi.......
    Marke/Modell:
    A- 160 W 168 lang
    Danke für eure Kommentare,

    Fahrzeug ist zurück.

    Die Batterie war schlapp.
    Der Anlasser läuft super und spurt jedes Mal ein!!!
    Lag wohl an Unterstrom der Batterie.
    Tja manchmal ist es halt doch besser, wenn man etwas investiert um länger noch ein zuverlässiges Fahrzeug zu haben.
    Die Winterreifen waren 12 Jahre alt, die Batterie auch.
    Bremsen vorne hinten waren schon neu....
    Die Inspektion bezahlbar und ich kann sicher sein, dass unser Stretch Elch uns nun gute Dienste leistet.

    PS: Anlasser tauschen hätte bei MB (mit MA Rabatt) 1025 € gekostet. ohne Worte........
    Da sollte man vorher doch erst mal andere Problemverursacher ausschließen, und es hat sich rentiert!! *thumbup*


    Dann bis zum nächsten Mal
    LG Lenny
     
    Speedy_1304 gefällt das.
Thema:

Anlsser spurt manchmal nicht ein, wenn ich den Schlüssel in einem Zug durchdrehe

Die Seite wird geladen...

Anlsser spurt manchmal nicht ein, wenn ich den Schlüssel in einem Zug durchdrehe - Ähnliche Themen

  1. ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel

    ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel: hallo Gemeinde, ich bin nun ein New Kid in Town und habe erst seit gestern meinen Elch, bj 99, Elegance, Silber A160 . Habe den Elch für 700 Euro...
  2. W168 Schlüssel

    W168 Schlüssel: Guten Morgen zusammen, Welches Bauteil ist denn für das Senden des Signales Zuständig? Habe 2 defekte Schlüssel aus denen ich einen machen...
  3. Beim Schlüssel abziehen gehen Fenster um 1-2cm runter

    Beim Schlüssel abziehen gehen Fenster um 1-2cm runter: An meinem A190 gehen beim Schlüssel abziehen die Fenster um 1-2 cm herunter. Wenn ich Parklicht eischalte dann gehen Sie ganz herunter seit...
  4. ffb funktioniert nur manchmal

    ffb funktioniert nur manchmal: Fernbedienung zur Türöffnung funktioniert nicht immer,batterien ok
  5. W168 Klimaanlage springt manchmal an und manchmal nicht.

    W168 Klimaanlage springt manchmal an und manchmal nicht.: Hallo zusammen und erstmal danke für die vielen tollen Infos hier ! Folgendes Problem : Die Klimaanlage meines W168 springt manchmal an und...