Antriebswelle defekt

Diskutiere Antriebswelle defekt im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi, Elchi ist gerade bei MB zum Assyst A - bei der Abnahme auf der Bühne wurde festgestellt, dass die Antriebswelle rechts bzw. die Manschette...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Peter Hartmann, 28.06.2005
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.700
    Zustimmungen:
    39
    Beruf:
    Immobilien-Ökonom
    Ort:
    Frankfurt am Main
    Marke/Modell:
    A45 AMG
    Hi,

    Elchi ist gerade bei MB zum Assyst A - bei der Abnahme auf der Bühne wurde festgestellt, dass die Antriebswelle rechts bzw. die Manschette komplett im Eimer ist (Fett hat sich schön im Umfeld verteilt), das Gelenk wohl "trocken" lief und komplett ausgetauscht werden muss. Nun weiss ich endlich, was da so klackert... Kostenpunkt: Runde 450€ zzgl. Mwst. und Einbau, gesamt ca. 700€ zzgl. Mwst.... Hierbei handelt es sich übrigens um einen A160 von März 1999 mit 139500km - ich handel es einfach mal unter "kann mal passieren" ab, auch wenns dem Geldbeutel weh tut...

    Gruß
    Peter
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    5
    Marke/Modell:
    war ein A170CDI MoPf
    Hi Peter,

    kenne das Spiel mit dem Kreuzgelenken von meinem ehem. Toyota.
    Blöd ist, dass ein "WenigeEuroArtikel", wie die Manschette, solch einen Schaden nach sich sieht.
    Hatte an meinem Toyota auch das Problem, dass ich die defekte Manschette nicht zeitig genug bemerkte. Wie denn auch, ich schau ja nicht bei jedem Tankstop unters Auto. *ulk*
    Wenn's dann erst klakkert, ist's zu spät. *heul*

    Hab mich dann auch damit abgefunden (was bleibt einem auch sonst übrig!?!).
    Das ne Manschette nach über 130 tkm und 6 Jahren durch ist, ist ja auch kein Grund zur Aufregung, ein defektes Gelenk ist leider die logische Folge, da dieses nicht nur trocken läuft sondern auch durch eindringendes Schmutzwasser recht schnell den Geist aufgibt.

    Mein Beileid ist jedenfalls mit dir.

    Bestell Elchi ne gute Besserung ;)

    Gruß
    Über
     
  4. #3 Mr. Bean, 28.06.2005
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    849
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Ja, wirklich dumm, aber wenn man es nicht bemerkt, nicht vermeidbar.

    Bei meinem Audi hatte ich 2x Glück. Bedemale konnte ich die Manschette erneuern. Das Lager war ok.
     
  5. #4 stroker, 28.06.2005
    stroker

    stroker Guest

    @peter: ...guck doch mal nach einer antriebswelle im freien handel nach ... dat
    können wir bestimmt selber machen *tool-time-stroker@work*
     
  6. BERNI

    BERNI Elchfan

    Dabei seit:
    12.05.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Beruf:
    VerwAng
    Ort:
    Überherrn
    Marke/Modell:
    A160 Elegance
    Hallo,
    habe einen A160 mit automatischem Kupplungssystem. Bei mir trat von heute auf morgen vorne rechts ein "Schleifgeräusch" auf. Erst habe ich die Lager gewechselt und dabei wurde festgestellt, daß die Antriebswelle kein Fett mehr hatte. Habe diese dann auch noch durch eine Austauschwelle von MBATC erneuert. Leider ist dieses Geräusch immer noch da.
    Hast Du bei Deinem Elch auch vorne rechts ein Geräusch festgestellt und wurde Deine Antriebswelle komplett gewechselt?

    Gruß BERNI
     
Thema: Antriebswelle defekt
Die Seite wird geladen...

Antriebswelle defekt - Ähnliche Themen

  1. Sicherrubgsstift Mantelrohr - Scheibenwischer Lenkstockhalter wahrscheinlich defekt

    Sicherrubgsstift Mantelrohr - Scheibenwischer Lenkstockhalter wahrscheinlich defekt: Hallo liebes Forum, Auch meine Scheibenwischer sind nun defekt. Relais austauschen hat nicht zu dem gewünschten Erfolg geführt. Habe nun gelesen,...
  2. Kühlschlauch Defekt

    Kühlschlauch Defekt: Hallo liebes Forum, mein W168 (A140 BJ: 1999) hat einen geplatzten Kühlwasserschlauch. Es ist der Schlauch der im Motorraum auf der rechten Seite...
  3. Servopumpe defekt

    Servopumpe defekt: moinsen Hab da direkt mal eine Frage passt die Servopumpe vom W168 in einen W414 sieht optisch gleich und die Anschlüsse sind auch identisch
  4. W169 - Mopf- Schlüssel Microtaster defekt

    W169 - Mopf- Schlüssel Microtaster defekt: Bei mir funktioniert bei einem Schlüssel das aufschliesen nicht mehr. Ich vermute das der Microtaster defekt ist da beim andern Schlüssel alles...
  5. ABS/ESP und Tankuhr defekt

    ABS/ESP und Tankuhr defekt: Also ich habe folgendes Problem: Nach einer gewissen Zeit geht während der Fahrt die ABS Leuchte an. Ich bekomme die Meldung, dass ABS und ESP...
Status des Themas:
Es sind keine weiteren Antworten möglich.