Antriebswelle oder Getriebe ?

Diskutiere Antriebswelle oder Getriebe ? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Moin ... das nächste Problem ist da, drehzahlabhängiges klackern. Klingt wie rrrrrrrrrrrrrrr :) Beim beschleunigen wird es schneller ... wenn ich...

  1. Stallo

    Stallo Elchfan

    Dabei seit:
    03.03.2016
    Beiträge:
    21
    Zustimmungen:
    2
    Ort:
    Bremen
    Ausstattung:
    Klima,Servo,Elektrische Fenster,elektrische Spiegel,ZV
    Marke/Modell:
    A140
    Moin ... das nächste Problem ist da, drehzahlabhängiges klackern. Klingt wie rrrrrrrrrrrrrrr :) Beim beschleunigen wird es schneller ... wenn ich die Kupplung trete und den Elch ausrollen hört man bei geöffneten Fenster
    ein deutliches tack tack tack das scheinbar von Vorne Links kommt ... seltsam ist das es 2-3 Tage entstand nachdem eine Achsvermessung gemacht wurde und Stahlfelgen aufgezogen wurden (vorher Alu) Von innen ist das
    ganze auch zu hören .. wie klingt eine Defekte Antriebswelle ? Hatte schon 2 Fahrzeuge mit Defekten Getriebe aber das klang eigentlich ganz anders ... wenn das ja auch nichts heißen muss.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Skubi

    Skubi Elchfan

    Dabei seit:
    21.03.2012
    Beiträge:
    282
    Zustimmungen:
    89
    Beruf:
    muss leider wie viele von uns arbeiten! :-)
    Ort:
    Köln
    Marke/Modell:
    w168 1,6 L / 102 PS
    Hallo Stallo,

    an deiner stelle würde ich erstmal prüfen ob die Räder (das Rad) mit dem richtigen Drehmoment (110 Nm) angezogen sind!!!

    Gruß Skubi
     
  4. Stallo

    Stallo Elchfan

    Dabei seit:
    03.03.2016
    Beiträge:
    21
    Zustimmungen:
    2
    Ort:
    Bremen
    Ausstattung:
    Klima,Servo,Elektrische Fenster,elektrische Spiegel,ZV
    Marke/Modell:
    A140
    Das ist schon passiert .... Hatte auch das Rad vorne Links komplett ab und geguckt ob irgendwas im Reifen steckt ... dann wieder drauf und mit Drehmoment festgezogen .
     
  5. #4 displex, 15.04.2016
    displex

    displex Elchfan

    Dabei seit:
    16.02.2006
    Beiträge:
    159
    Zustimmungen:
    30
    Ort:
    Enzkreis
    Marke/Modell:
    A 170 CDI L Bj. 04 168.109 OM 668 DE 17 LA 668.942
    ändert es sich bei ganz leichen Lenkbewegungen während der Fahrt, ist es auch im Lenkrad spürbar
     
  6. Stallo

    Stallo Elchfan

    Dabei seit:
    03.03.2016
    Beiträge:
    21
    Zustimmungen:
    2
    Ort:
    Bremen
    Ausstattung:
    Klima,Servo,Elektrische Fenster,elektrische Spiegel,ZV
    Marke/Modell:
    A140
    Im Lenkrad spürt man nix. Das gesamte federbein ist neu wie auch koppelstangen und Domlager. So weit ortbar bleib ich dabei
    Egal ob Beo offenen oder geschlossen Fenster, geräusch kommt von der Fahrerseite vorne. Werde morgen mal beim ausrollen den Motor
    Ausmachen und hören ob es dann immer noch da ist.
     
  7. #6 displex, 16.04.2016
    displex

    displex Elchfan

    Dabei seit:
    16.02.2006
    Beiträge:
    159
    Zustimmungen:
    30
    Ort:
    Enzkreis
    Marke/Modell:
    A 170 CDI L Bj. 04 168.109 OM 668 DE 17 LA 668.942
    du schreibst oben: drehzahlabhängig
    oder ist es Geschwindigkeitsbhängig?

    Wie sieht esbei dir mit Limakompressor Lima Keilrippenriemen Umlenkrollen Riemenspanner aus.

    dein Klingt wie rrrrrrrrrrrrrrr
    deuted auf recht hohe Frequenz, das ist beim Rad und Antriebswelle eher geringer.
     
  8. Stallo

    Stallo Elchfan

    Dabei seit:
    03.03.2016
    Beiträge:
    21
    Zustimmungen:
    2
    Ort:
    Bremen
    Ausstattung:
    Klima,Servo,Elektrische Fenster,elektrische Spiegel,ZV
    Marke/Modell:
    A140
    Geschwindigkeitsabhängig trifft es besser ... heute Morgen wie vor gehabt bei Tempo 40 Motor aus und Kupplung getreten .... tack tack tack tack ..... Da müsste der Kompressor schon mal aus dem Spiel sein ?
     
  9. #8 displex, 16.04.2016
    displex

    displex Elchfan

    Dabei seit:
    16.02.2006
    Beiträge:
    159
    Zustimmungen:
    30
    Ort:
    Enzkreis
    Marke/Modell:
    A 170 CDI L Bj. 04 168.109 OM 668 DE 17 LA 668.942
    würd ich auch so sehen,
    Rad und Schrauben Lauffläche Antriebswellen dann Getriebe.

    Sorry, mehr fällt mir dazu auch nicht ein. ?(
     
  10. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    725
    Zustimmungen:
    194
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Also:
    Ist eventuell eine lange Radschraube von den Alus verblieben?
    Regards
    Rei97
     
  11. Stallo

    Stallo Elchfan

    Dabei seit:
    03.03.2016
    Beiträge:
    21
    Zustimmungen:
    2
    Ort:
    Bremen
    Ausstattung:
    Klima,Servo,Elektrische Fenster,elektrische Spiegel,ZV
    Marke/Modell:
    A140
    Wie ist der Aufwand des Wechsels der kurzen Antriebswelle beim W168 A140 Baujahr 2000 ?
    Läuft Getriebeöl aus wenn man die Welle rauszieht ? usw ...
     
  12. #11 displex, 05.05.2016
    Zuletzt bearbeitet: 05.05.2016
    displex

    displex Elchfan

    Dabei seit:
    16.02.2006
    Beiträge:
    159
    Zustimmungen:
    30
    Ort:
    Enzkreis
    Marke/Modell:
    A 170 CDI L Bj. 04 168.109 OM 668 DE 17 LA 668.942
    26AW = 2 Std

    Vorderachswelle lösen, befestigen
    Bremsschlauch an der Bremsleitung ab-, anschließen
    Hydraulische Bremsanlage entlüften
    Spurstangen am Radträger ab-, anmontieren
     
  13. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    222
    Zustimmungen:
    249
    Ort:
    Landkreis Stade / Niedersachsen
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A190 + S202 + CL203 Sportcoupe + Suzuki GSXF 600 als Hobby
    Hallo,
    der Wechsel der linken ( oder rechten ) Gelenkwelle ist kein Problem. Man braucht die Bremse nicht öffen und auch nicht entlüften. Die Spurstangen brauchen nicht ab.

    Bevor der Wagen aufgebockt wird muß unbedingt die zentrale große Mutter der Antriebswelle gelöst werden ( Rechtsgewinde und hohes Drehmoment ). Dann das Auto aufbocken. Nun die drei unteren Befestigungsschrauben des Traggelenks herausschrauben, vorher die Position markieren damit der Radsturz später wieder stimmt. Jetzt die Gelenkwelle aus der Radnabe ziehen, dafür das Rad einschlagen, links oder rechts weiß ich im Moment nicht genau, einfach probieren. Dann mit einem Montierhebel die Gelenkwelle aus dem Getriebe hebeln. Dabei vorsichtig vorgehen, so das der Wellendichtring nicht beschädigt wird. Eigentlich sollte bei korrektem Getriebeölstand kein Öl auslaufen. Evlt. vorsichtshalber eine kleine Wanne unterstellen. Jetzt die komplette Welle zum Radkasten hin herausziehen.
    Der Einbau funktioniert in umgekehrter Reihenfolge. Unbedingt darauf achten, das die Welle im Getriebe einrastet. Dafür den Spalt des inneren Gelenks zum Getriebegehäuse mit der anderen Seite vergleichen. ggf. Getriebeöl wieder bis zur Unterkante der Kontrollschraube auffüllen. Bitte eine neue Zentralschraube aussen benutzen und wieder sichern.
    Diese Arbeit habe ich vor ca. 4 Monaten an meinem W168 auch erledigt. Ich mußte die komplette Welle tauschen weil das vorher montierte " Ebay Billiggelenk aussen " keine 1000km gehalten hat und anfingt beim Abbiegen zu knacken.

    Leider habe ich gerade nicht die Drehmomentwerte der Schrauben zur Hand, aber Google weiß bestimmt mehr.

    Gruß Klaus
     
    Schrott-Gott und tippex gefällt das.
  14. Stallo

    Stallo Elchfan

    Dabei seit:
    03.03.2016
    Beiträge:
    21
    Zustimmungen:
    2
    Ort:
    Bremen
    Ausstattung:
    Klima,Servo,Elektrische Fenster,elektrische Spiegel,ZV
    Marke/Modell:
    A140
    So die Antriebswelle Fahrerseite ich getauscht ... Das besagte Geräusch ist immer noch da .. alles überprüft nix zu finden ... es ist kein Krachen und kein heulen und auch kein Pfeifen von daher auch schwer an Getriebe zu glauben ... tu ich aber schon fast ... achja nach dem wir ja vor 6 wochen die kompletten Federbeine getauscht haben ist seit 2 Tagen wieder das Poltern von Rechts da ... ich würde vermuten wieder mal das Domlager ?
    Hab von der Kiste die schnauze Randvoll ... denke die geht wenn ich Urlaub hab und etwas mehr Zeit in rund 2 Monaten weg ...
     
  15. Andy1

    Andy1 Elchfan

    Dabei seit:
    02.08.2011
    Beiträge:
    793
    Zustimmungen:
    180
    Ort:
    Hamburg
    Marke/Modell:
    W168 A1.4 Avantgarde mit Schaltgetriebe 12-1998 190Mm . . . . . Nächste HU 6 - 2017 // WDB124 2.3 '92 . . . . . . . . . WDB123 2.0 '82 . . . . . . . . . . . . . . VW 1.2 '74
  16. Stallo

    Stallo Elchfan

    Dabei seit:
    03.03.2016
    Beiträge:
    21
    Zustimmungen:
    2
    Ort:
    Bremen
    Ausstattung:
    Klima,Servo,Elektrische Fenster,elektrische Spiegel,ZV
    Marke/Modell:
    A140
    Macht das en Geschwindigkeits abhängiges tackern ? Ich War der Meinung das heult und wummert und verschlimmert sich noch wenn man nach links oder rechts lenkt.
     
  17. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    725
    Zustimmungen:
    194
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Also:
    Nach der Antriebswelle kann es ja nun nur noch das Radlager sein. Im Beginn surrt das, insbesondere bei Kurvenfahrt und kann dann auch heulen, wenns schlimmer wird. Dass ein Einbau des Domlagers falschrum geht und das dem Domlager schnell wieder den Garaus macht kennst Du?
    Regards
    Rei97
     
  18. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    222
    Zustimmungen:
    249
    Ort:
    Landkreis Stade / Niedersachsen
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A190 + S202 + CL203 Sportcoupe + Suzuki GSXF 600 als Hobby
    Hallo,

    ich habe mir die Geschichte eben nochmal durchgelesen.
    Das Geräusch kam, nachdem die Räder getauscht wurde. Alu runter, Stahl rauf. Ist das so richtig ?
    Ich würde mal vorn zwei Alu wieder drauf machen und nochmal testen, ob das Geräusch wieder weg ist. Dann liegt es an den Rädern. Hat die Stahlfelge evtl irgendwo Kontakt mit der Bremse oder Spurstange oder Federbein bzw. Teile davon ? Sind die Gewichte fest ?

    Vielleicht mal das Auto vorn anheben und von Hand die Räder drehen. Ich denke, da ist der Fehler versteckt.

    Gruß Klaus
     
  19. Stallo

    Stallo Elchfan

    Dabei seit:
    03.03.2016
    Beiträge:
    21
    Zustimmungen:
    2
    Ort:
    Bremen
    Ausstattung:
    Klima,Servo,Elektrische Fenster,elektrische Spiegel,ZV
    Marke/Modell:
    A140
    die Stahlfelge hat nirgends Kontakt, wenn man die von Hand dreht ist nichts zu sehen oder zu hören. wäre auch meine Vermutung zuerst gewesen. Die Alufelge hab ich nicht mehr, war in so schlechten zustand das ich diese entsorgt habe .. hätte zwar noch eine 16zoll Alufelge im Keller aber keine 16 zoll Reifen .. :)

    Ich hab mal einen link zu einer Aufnahme aus meinen Elch beigefügt. Ab Sekunde 8 finde ich, ist es recht gut
    zu hören das rrrrrrrrrrrrrrrrr immer nur beim beschleunigen von innen zu hören ... Wenn man Fenster auf hat dann ist nix zu hören auch nicht von außen .. Erst wenn man langsamer wird so ab 30kmh ist es dann auch von aussen durch das geöffnete Fenster zu hören und hört sich dann wie ein tack tack tack an ... das langsamer oder schneller wird je nach Geschwindigkeit.



     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Andy_DC, 10.05.2016
    Andy_DC

    Andy_DC Elchfan

    Dabei seit:
    02.08.2004
    Beiträge:
    85
    Zustimmungen:
    4
    Beruf:
    Glaskugelartist (Elektrik/Elektronik)
    Ort:
    Bremen
    Marke/Modell:
    A160 Classic
    Hallo,

    ich würde sagen die Lager im Differential sind sind verschlissen, hab ich auch schon gehabt, unter Last gut zu hören wenn man auskuppelt oder den Fuß vom Gaspedal nimmt wird es ruhig.
     

    Anhänge:

    backfisch gefällt das.
  22. #20 displex, 11.05.2016
    displex

    displex Elchfan

    Dabei seit:
    16.02.2006
    Beiträge:
    159
    Zustimmungen:
    30
    Ort:
    Enzkreis
    Marke/Modell:
    A 170 CDI L Bj. 04 168.109 OM 668 DE 17 LA 668.942
    Schau dir mal die Längslenkerlager der Hinterachse und Achslager (4 Gummilager) der Hinterachse genau an.
    Sehr kräftig an den Rädern wackeln.
     
Thema: Antriebswelle oder Getriebe ?
Besucher kamen mit folgenden Suchen
  1. Antriebswelle im Getriebe Spiegel

    ,
  2. gelenkwelle innere w168

Die Seite wird geladen...

Antriebswelle oder Getriebe ? - Ähnliche Themen

  1. A168 Automatik Getriebe 1 Gang

    A168 Automatik Getriebe 1 Gang: Hallo liebe @ user..... Ich fahre einen a160 , bj ende 98 mit einer Laufleistung von gerademal 85tkm ,, folgendes Problem hat mein Auto........
  2. Tip: Automatik-Getriebe Reiniger nutzen

    Tip: Automatik-Getriebe Reiniger nutzen: Hier sollte eigentlich der Link stehen; ich erhielt aber eine Meldung, daß ich erst 10 Beiträge brauche um dies zu ermöglichen - merkwürdige Sache...
  3. Getriebe F Fehlermeldung

    Getriebe F Fehlermeldung: N
  4. Antriebswelle nur gesteckt?

    Antriebswelle nur gesteckt?: Hallo zusammen, habe eine Frage bezüglich der Antriebswelle meines A160 VorMopf. Habe gestern meine Querlenker gewechselt (unter großem...
  5. W169 CVT-Getriebe ruckt beim anfahren.

    W169 CVT-Getriebe ruckt beim anfahren.: Guten Tag, Bei meinem W169 A 180 CDI '2007 Elegance mit CVT, und 150.000km geht was im Getriebe nicht richtig: Beim Anfahren, ganz am Anfang der...