APS30: teilweise GPS-Verbindung weg..

Diskutiere APS30: teilweise GPS-Verbindung weg.. im Car HiFi, Multimedia, Navigation & Kommunikation Forum im Bereich Baureihenübergreifende Foren; Ich hab seit heute bei meinen APS30 Geraet das Problem, das teilweise der Satelliten-Empfang weg ist und ich dann natuerlich nur noch nach...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. magejo

    magejo Elchfan

    Dabei seit:
    18.06.2003
    Beiträge:
    716
    Zustimmungen:
    8
    Ort:
    Weißenburg, Franken, Bayern ;)
    Marke/Modell:
    B180CDI
    Ich hab seit heute bei meinen APS30 Geraet das Problem, das teilweise der Satelliten-Empfang weg ist und ich dann natuerlich nur noch nach Tachosignal fahr (was komischerweise auch noch geht...).

    Ab und an ist das Signal wieder da, oft ist es jedoch weg (also 0 Satelliten lt. Anzeige). Davor ging´s einwandfrei.

    Woran kann´s liegen? kann die Antenne defekt sein?
    oder das APS30?
     
  2. Anzeige

  3. #2 Crazyhorst, 09.10.2005
    Crazyhorst

    Crazyhorst Elchfan

    Dabei seit:
    23.05.2003
    Beiträge:
    1.468
    Zustimmungen:
    4
    Ort:
    Hamburg
    Marke/Modell:
    A 140 > A 190
    Kann, muss aber nicht. In welchen Situationen tritt das denn auf?
    Übrigens orientiert sich das Navi nicht nur am Tachosignal, sondern kann mit Hilfe des Gyrometers auch feststellen, ob und wohin Du abbiegst. Damit, und mit der Karte und der letzten Position kann man ziemlich lange hinkommen. In der Regel länger, als das Signal ausfällt, es sei denn die Antenne ist wirklich defekt.

    Edit:
    Wo ist die denn verbaut, und wie ? (Kabel sind neben den Steckern eigentlich die üblichen Verdächtigen, außerdem ist das Naviteil etwas heikler, was Spannungsschwankungen angeht, als der Rest des "Radios")
     
  4. magejo

    magejo Elchfan

    Dabei seit:
    18.06.2003
    Beiträge:
    716
    Zustimmungen:
    8
    Ort:
    Weißenburg, Franken, Bayern ;)
    Marke/Modell:
    B180CDI
    Situation ist gut - momentan hab ich eher keinen Empfang als einen. Daher fast nicht mehr moeglich, auf Navi zu fahren.

    Ich hab Empfang - fahr auf gerader Strecke 10 meter und hab wieder keinen.

    Die Antenne ist rechts im Fenster gelegt und ging bislang immer einwandfrei. Ich hab mir jetzt -genervterweise- mal ne Ersatzantenne bestellt fuer das Teil und probier das mal aus. Parallel ueberpruef ich heut mal die Anschluesse am Geraet - wo ich jedoch nichts davon erhoffe.
     
Thema:

APS30: teilweise GPS-Verbindung weg..

Die Seite wird geladen...

APS30: teilweise GPS-Verbindung weg.. - Ähnliche Themen

  1. W168 Code für Radio-Navi APS30

    Code für Radio-Navi APS30: Herzliche Grüße an alle !!! Auch habe ich gleich ein Problem mit meinem APS30 Ich habe mir meinen A140 W168 gebraucht bei einem Händler vor 3...
  2. W168 Radio APS30 - Code

    Radio APS30 - Code: Ich bin seit einigen Wochen ein A140 User und habe eine Frage zum ASP30: Auto gebraucht gekauft und kein Code fürs Radio dabei !!! Wie sieht der...
  3. W168 MBU1000 an APS30 mit Freisprecheinr.

    MBU1000 an APS30 mit Freisprecheinr.: Aber Hallo alle... begleite das Forum schon eine kleine Weile, jetzt habe ich aber eine GROSSE Frage... Darf seid 2005 einen W168er A170L CDI...
  4. W168 [Suche]Teilenummer der Bedienungsanleitung APS30

    [Suche]Teilenummer der Bedienungsanleitung APS30: Hallo, ich habe günstig ein APS 30 erstanden. Jetzt bin ich auf der Suche nach einer original Bedienungsanleitung. Es handelt sich um ein BE4715....
  5. DENSION GATEWAY 500 für Mercedes Audio10 APS30 mit

    DENSION GATEWAY 500 für Mercedes Audio10 APS30 mit: Paßt nicht ganz hier hin, aber in der Abteilung ebay wird man es nicht finden ... Ist evtl. für jemanden interessant: ---------- DENSION...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden