Armlehne kaputt

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von 170CDIL, 15.01.2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 170CDIL, 15.01.2005
    170CDIL

    170CDIL Elchfan

    Dabei seit:
    12.12.2002
    Beiträge:
    536
    Zustimmungen:
    0
    Ort:
    LK Esslingen
    Marke/Modell:
    B 200 Autotronic
    Hallo zusammen,

    nachdem mir ja zuletzt auf der Autobahn der linke Wischerarm davongeflogen ist, öffne ich heute nichtsahnend den Deckel der MAL - und das Plastikteil vorne (Verschluss) fliegt in den Beifahrerfußraum. Es ist an einer Seite abgebrochen.

    Muss ich jetzt die ganze MAL austauschen oder hat jemand eine Idee, wie ich das Ganze fixen könnte?

    P.S.: Nach dem rechten Scheinwerfer bekommt jetzt auch der linke eine matte Stelle...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Armlehne kaputt
Besucher kamen mit folgenden Suchen
  1. w169 mittelarmlehne schubfach defekt

Die Seite wird geladen...

Armlehne kaputt - Ähnliche Themen

  1. Auspuffschelle Kaputt

    Auspuffschelle Kaputt: Nach nunmehr 80000km die ich auf meinen A200CDI draufgerödelt hab und bisher nur der bekanten Fischtank in der Reserveradmulde Problematik, nun...
  2. Lichtmaschine ausgebaut ... Servopumpe kaputt ... ??

    Lichtmaschine ausgebaut ... Servopumpe kaputt ... ??: moin Ich sollte es ja eigentlich wissen ,,, erst Batterie abklemmen dann an der Lima basteln :pinch: ... habs vergessen erst als ich den dünnen...
  3. Lima Wicklung, oder Dioden oder doch der Regler kaputt ?

    Lima Wicklung, oder Dioden oder doch der Regler kaputt ?: Mein Elch lädt auf den Kurzstrecken meiner Frau nicht mehr genug (zugegeben: Lüftung volle Pulle, Sitzheizung an und und und) Batterie ist etwa...
  4. Schublade bzw. Ablagefach in der Armlehne öffnet nicht

    Schublade bzw. Ablagefach in der Armlehne öffnet nicht: Hallo, ich habe seit ein paar Tagen das Problem, dass die kleine Schublade unter der Armlehne sich nicht mehr öffnen lässt. Habe das Teil mal...
  5. Gebläse läuft nur auf Stufe 5 - Vorwiderstand kaputt

    Gebläse läuft nur auf Stufe 5 - Vorwiderstand kaputt: Guten Abend, der Elch von meinen Eltern hat mal wieder ein kleines Problem. Es ist einer von 01.08.2006, demnach wohl ein W169. Ein A 160 CDI mit...
Status des Themas:
Es sind keine weiteren Antworten möglich.