Assyst A - nach 1000 KM Anzeige im KI Bremsebeläge runter

Diskutiere Assyst A - nach 1000 KM Anzeige im KI Bremsebeläge runter im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Langsam werde ich mit unserem *elch* Wahnsinnig ! Vor rund 1.000 Km haben wir den Assyst A hinter uns gebracht und nun leuchtet im KI die...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hitzi

    hitzi Elchfan

    Dabei seit:
    14.09.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Marke/Modell:
    A 180 CDI Elegance
    Langsam werde ich mit unserem *elch* Wahnsinnig !

    Vor rund 1.000 Km haben wir den Assyst A hinter uns gebracht und nun leuchtet im KI die Anzeige für den Bremsbelagsverschleiss.

    Da stellen sich nun mehrere Fragen:
    a) Wird beim Assyst nicht mal eine optische Kontrolle der Beläge durchgeführt ?
    b) Wenn ja, dann war zu diesem Zeitpunkt ja schon fas kein Belag mehr drauf - Wieso wurden die Beläge nicht getauscht ?

    Nach rund 21.000 Km sind die Beläge schon runter ! Davon wurden 5.000 Km selber gefahren (meist Autobahn-Langstrecken von meiner Frau). Ist das normal ? Bei einigen *elch* von Euch haben die Beläge wohl auch nur so kurz gehalten (habe ich bei der Suche so gefunden) !

    c) Was kostet der Wechsel der Beläge beim Freundlichen ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bass-Elch, 14.11.2006
    Bass-Elch

    Bass-Elch Elchfan

    Dabei seit:
    09.01.2005
    Beiträge:
    1.688
    Zustimmungen:
    5
    Beruf:
    Mechatroniker (weltweiter Service)
    Ort:
    erst Grimma (Sa), jetzt Groß-Umstadt
    Marke/Modell:
    ehemals *Red Stripe*
    a) Vom Gefühl her würde ich sagen ja, aber in der Checkliste bei Ebay ist nix zu sehen... http://cgi.ebay.de/Mercedes-A-Klass...ryZ99473QQrdZ1QQssPageNameZWD1VQQcmdZViewItem
    Ist zwar für den alten Elch, aber ich denke das ist vergleichbar.

    b) Ich meine, wenn sie es gesehen hätten, dann hätten sie es auch gewechselt. Bremsen sind ja ein wichtiges Sicherheitsfeature.
    Es gab aber auch schon einen Fall, wo die Werkstatt die abgenutzte Bremsscheibe nicht bemerkt hat und diese dann unterhalb des zulässigen Wertes war und laute Geräusche gemacht hat.
    Wenn die Bremsenverschleißanzeige kommt, dann kann man noch getrost 5000 km fahren.

    c) Der Belagwechsel kostet über Ebay zwischen 90 und 130€ für den alten Elch.
    Die Preise beim neuen sind erfahrungsgemäß etwas höher und näher an der C-Klasse (W203) orientiert.
     
  4. Brutus

    Brutus Elchfan

    Dabei seit:
    10.07.2005
    Beiträge:
    494
    Zustimmungen:
    19
    Beruf:
    Cirkusartist (Benz)
    Ort:
    Unna
    Ausstattung:
    A160L AKS Leder AMG (A190L AKS)
    Marke/Modell:
    *SISSI* neu im zwinger *USCHI*
    hallo hitzi ;)


    zu a nein beim sua findet keine überprüfung der bremse statt :o :o *mecker*

    es sei den es wurde ein a+ angezeigt *daumen*

    zu c gehe mal von 130 - 150euronen aus *heul* da bei ebay sonderpreise

    am start sind *kratz* *kratz*

    ich würde beim freundlichen vorbeischauen und die situation schildern *heul*

    und sicher wird es eine lösung geben *keks*denn keiner will einen kunden

    verlieren *mecker* *mecker*

    mfg brutus
     
  5. caessy

    caessy Elchfan

    Dabei seit:
    27.04.2005
    Beiträge:
    1.643
    Zustimmungen:
    2
    Hm, also wenn die Niederlassungen noch nicht mal
    sich die Bremsen bei einem Assyst anschauen, eventuell
    dann auch handeln, bzw, den Kunden anrufen, würde
    ich die Niederlassung wechseln !
    Dabei ist es mir wurscht, ob Assyst A es so vorsieht oder nicht !

    Letzte Woch hab ich ja neue Winterpneus bekommen !
    Das erste, was der Mechaniker gemacht hatte, nach dem
    die Felgen runter waren, der hat nach den Bremsen geschaut !
    Und mich gefragt, was der Elch den schon runter hätte.
    Okay, Beläge und Scheiben waren noch 1a !
    Aber bemerkenswert, wenn ich die Geschicht vin hitzi
    hier lese !

    hitzi@
    geh nach ne freien Werkstatt Deines Vertrauen
    für Belagwechsel ! Dürfte um einiges billiger sein, als bei DC !
     
  6. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    ... ich gehe mal davon aus, dass sich das Wechseln der Bremsen beim W169 vom W168 nicht wirklich unterscheidet -- das kann man also getrost auch selbst an nem Samstag machen. Wenn du fix bist, dauert das ne Stunde, spätestens nach zwei bist du fertig. Ist nicht weiter schwierig, ich hab schon mal in nem Thread ne kleine Anleitung veröffentlicht, wo das für den W168 vorne beschrieben ist.

    Viele Grüße, Mirko
     
  7. #6 superboni, 14.11.2006
    superboni

    superboni Elchfan

    Dabei seit:
    04.11.2004
    Beiträge:
    173
    Zustimmungen:
    10
    Ort:
    Rheingau
    Marke/Modell:
    W169 - A200 Elegance
    Hallo,

    also ich habe mein Auto letzte Woche zur Reparatur der Sitzheizung abgegeben und der Annahmemeister ist mit dem Auto zuerst auf den
    - Bremsenprüfstand und hat alle Bremsen getestet
    - dann das Auto auf die Bühne und nach den Belägen gesehen
    - unter das Auto und Sichtkontrolle (Leckagen, Beschädigungen)
    - Bühne runter Motorhaube auf und Sichtkontrolle (auch mal nach dem Riemen)
    Das Auto war erst vor 3000km in der Inspektion und trotzdem das volle Programm. Für andere ist das schon der Service A.
    In der Werkstatt musste ich noch nie ein zweites Mal wegen des selben Fehlers hin. In der mir nächsten Niederlassung immer! Die sehen mich nie wieder, jedenfalls nicht die Werkstatt. Der Teileonkel ist nett und Vatern kennt den schon seit Lehrbub (ja damal hieß das noch so ;D )

    Ich persönlich hätte kein Vertrauen in eine Werkstatt, die die einfachsten Sachen nicht machen. Mal nach den Reifen (auch Innenseite) und den Bremsen (muß ja nicht auf dem Prüfstand sein) schauen.
    Die Elche sind die ersten Autos wo ich mir gesagt habe ich mache nichts mehr am Auto außer Wasser/Öl/Luft nachsehen und den Reifenwechsel, da es mehr Streß macht mit den Reifen irgendwohin zu fahren. :)

    tschöe
    superboni
     
  8. #7 Bier-Boy, 14.11.2006
    Bier-Boy

    Bier-Boy Regionalmoderator RLP

    Dabei seit:
    02.05.2004
    Beiträge:
    1.104
    Zustimmungen:
    5
    Beruf:
    Mechatroniker
    Ort:
    Worms
    Marke/Modell:
    W176 - 200 CDI
    Dem Sensor vertrau ich eh nich so ganz.
    Hab im Ki die Meldung gehabt für ein paar Km. Dann war sie aus.
    Ok hab ich mir gedacht : angeblich noch 5000 km aber komm du hast die Teile ja schon da.

    Und siehe da die Bremsbeläge waren total runter. :o
    Da war nix mehr mit 5000 km.
     
  9. #8 Mr. Bonk, 14.11.2006
    Mr. Bonk

    Mr. Bonk Elchfan

    Dabei seit:
    20.02.2003
    Beiträge:
    5.020
    Zustimmungen:
    1
    Beruf:
    So irgendwas mit Software! ;)
    Ort:
    Salzgitter
    Marke/Modell:
    A200T (C169 MOPF)
    Woher stammt denn diese Zahl? ??? Steht das im Handbuch? Höre ich ehrlich gesagt zum ersten Mal, daß man beim Aufleuchten der Bremsbelagverschleißanzeige noch 5000km fahren kann. *kratz*
     
  10. hitzi

    hitzi Elchfan

    Dabei seit:
    14.09.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Marke/Modell:
    A 180 CDI Elegance
    Wir waren Heute spontan beim Freundlichen gewesen und habe nachsehen lassen. Laut Meister: Die Drähte des Sensors waren verbogen und sind an Metall gekommen. Hierdurch wurde die Anzeige ausgelöst.

    Es wurde ein neuer Sensor eingebaut und das war es gewesen. Laut Aussage sind derzeit noch rund 40 % Restbelagstärke vorhanden ! Also noch ausreichend bis zum Assyst C in 14.000 Km.

    Allerdings ist das mit dem Sensor schon etwas seltsam ! Keine Ahnung wie und wann die Dräht verbogen wurden. Wir sind schon einige tausend Km unterwegs und erst jetzt kam die Anzeige.

    Naja, es ist erledigt und gut so.
     
  11. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Beim Verschleißsensor hat sich Mercedes wirklich keinen Zacken aus der Krone gebrochen. Der funktioniert schlicht nicht zuverlässig -- der schleift mitunter komplett weg, so dass nur noch ein paar Drähte übrig bleiben, ohne dass man im KI was sieht. So war's bei mir -- da hat nur die Verschleißanzeige ein paar mal aufgeleuchtet und übrig waren nur noch die Drähte, die beim Bremsen zufällig Kontakt mit dem Sattel bekamen. Die Bremsen hätten eigentlich schon ein paar tausend KM früher rausgemusst.

    Viele Grüße, Mirko
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Bier-Boy, 14.11.2006
    Bier-Boy

    Bier-Boy Regionalmoderator RLP

    Dabei seit:
    02.05.2004
    Beiträge:
    1.104
    Zustimmungen:
    5
    Beruf:
    Mechatroniker
    Ort:
    Worms
    Marke/Modell:
    W176 - 200 CDI
    Genau wie bei mir oben beschrieben.
    Als wir die abmontiert haben wurden die Augen groß
     
  14. #12 Bass-Elch, 14.11.2006
    Bass-Elch

    Bass-Elch Elchfan

    Dabei seit:
    09.01.2005
    Beiträge:
    1.688
    Zustimmungen:
    5
    Beruf:
    Mechatroniker (weltweiter Service)
    Ort:
    erst Grimma (Sa), jetzt Groß-Umstadt
    Marke/Modell:
    ehemals *Red Stripe*
    Bei mir war der Sensor rausgerutscht und hat nix angezeigt. *mecker*
    Hab es zeitig genug gemerkt.
     
Thema:

Assyst A - nach 1000 KM Anzeige im KI Bremsebeläge runter

Die Seite wird geladen...

Assyst A - nach 1000 KM Anzeige im KI Bremsebeläge runter - Ähnliche Themen

  1. W168 A 170 CDI Automatik classic - Teilespender

    A 170 CDI Automatik classic - Teilespender: Hallo, mein bisher immer treuer Begleiter hat die HU nicht bestanden. Da ich im Sommer nach Berlin (Umwelt-Zone) ziehe, wäre ohnehin eine...
  2. nach KI ausbau probleme mit der Zentralverigelungspumpe

    nach KI ausbau probleme mit der Zentralverigelungspumpe: Hallo Leute muste heute zwechs Birnschen wechsel das KI ausbauen , so weit alles OK nur hört die Pumpe von der ZV jetzt nach dem Abschliesen...
  3. W168 A Klasse Automatik gegen Lancia Ypsilon

    A Klasse Automatik gegen Lancia Ypsilon: Wir fahren seit 2007 als Zweitwagen einen Lancia Ypsilon. Wegen unserem Alter (über 60)und diversen Beschwerden wollten wir ihn nun jedoch gegen...
  4. A 150 Bj 2007 Motorkontrollleuchte Orange leuchtet ab und zu

    A 150 Bj 2007 Motorkontrollleuchte Orange leuchtet ab und zu: Hallo Leute ich habe seit kurzem ein Problem mit meinem kleinen A 150 Bj 2007 mit knapp 105000km also keine Laufleistung !!Seit kurzem geht die...
  5. A-Klasse fährt nicht mehr

    A-Klasse fährt nicht mehr: Schönen guten Morgen! Ich hätte folgendes Problem und würde gerne eventuell Ratschläge bzw. Tipps bei der Problemanalyse willkommen heißen! Mein...
Status des Themas:
Es sind keine weiteren Antworten möglich.