W168 Assyst Anzeige...

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Bonko, 18.10.2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Bonko

    Bonko Elchfan

    Dabei seit:
    31.10.2005
    Beiträge:
    314
    Zustimmungen:
    1
    Beruf:
    Techniker
    Ort:
    Niedersachsen
    Marke/Modell:
    A 170 Cdi 11/99
    Hallo...
    also was ich nun überhaupt nicht mehr zuordnen kann,
    ist meine Assyst Anzeige. *kratz*
    Ganz davon abgesehen, dass ich nur einen Schraubenschlüssel habe
    und stur (von wegen dynamisch) die Kilometer runtergezählt werden. *heul*
    So erschien, bei 1000km Restlaufstrecke, die 1000 für einige
    Sekunden, als Erinnerung, das der Assyst ansteht. *thumbup*
    Ab 500km Restlaufstrecke, erscheint nicht´s mehr...
    keine Erinnerung. :-/
    Muß jetzt wieder auf´s Knöpfchen drücken, wenn ich
    die Restlaufstrecke sehen will. *mecker*
    Gepiept hat da auch (noch) nicht´s, hab aber noch
    100km, was sich aber heute abend ändern wird.

    Ist das so alles normal?????
    Was habt ihr den so für Assyst - Anzeige - Erfahrung???

    Gruß Bonko
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Eigenartiges KI, dass du hast. Meins tut genau das was du eigentlich angenommen hast. Es ist dynamisch, piept einmal bei jedem Start, wenn die Grenze überschritten ist und tut das selbstverständlich so lange bis es wieder zurückgesetzt wird.

    Aber das alles wird dir nicht viel helfen, denn ein Austausch wirst du wohl wegen der paar kleinen Macken nicht machen. Von daher wirst du damit leben müssen.

    gruss
     
  4. #3 Mr. Bonk, 18.10.2006
    Mr. Bonk

    Mr. Bonk Elchfan

    Dabei seit:
    20.02.2003
    Beiträge:
    5.020
    Zustimmungen:
    1
    Beruf:
    So irgendwas mit Software! ;)
    Ort:
    Salzgitter
    Marke/Modell:
    A200T (C169 MOPF)
    Diese beiden Punkte sind nicht außergewöhnlich. In der Zeit von Ende 99 bis Anfang 00 gab es wohl eine Serie KIs (also nicht alle KIs dieser Zeit sind betroffen), bei denen diese Punkte zutreffen. ;)

    Mein KI kennt auch nur einen Schraubenschlüssel und ist auch noch nie dynamisch gewesen. Das von Ex-Elchfan JoJo war auch so ein KI (beide Elche sind wohl um 02/2000 gebaut).

    Also das hatte ich (noch) nicht... wenn die Assyst-Anzeige erst einmal bei jedem Motorstart piept, piept es weiter bis zum Reset der Anzeige. *kratz*
     
  5. Bonko

    Bonko Elchfan

    Dabei seit:
    31.10.2005
    Beiträge:
    314
    Zustimmungen:
    1
    Beruf:
    Techniker
    Ort:
    Niedersachsen
    Marke/Modell:
    A 170 Cdi 11/99
    Ha..Ha...nun piept es auch.... *thumbup*
    Habe den "Minusbereich" der Assyst - Anzeige erreicht. :)
    Und was passiert......
    Wenn ich den Motor starte piept´s einmal und -200 blinkt
    für´n paar Sekunden. :-/
    Und um von Anzeige 0...zu -200 zu kommen, brauchte ich nur
    80km zu fahren. *kratz*
    Klasse was....ist da also doch so´ne versteckte Dymanik... *LOL*
    Gruß Bonko

    P.S.: Auf dem Weg zur Ebay-Ost-Zonenrand-MB-Wartung! *drive*
     
  6. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    ... schöne Grüße an Kullmann von mir, und das nächste mal mögen sie doch bitte die Kennzeichenbeleuchtung wieder gängig machen, wenn ich schon drum bitte... jetzt hab ich die Kontaktfedern selbst sauberschleifen müssen.

    Aber mal ernst: Erwähn' die Elchfans ruhig, vielleicht hilft's ja irgendwas...

    Viele Grüße, Mirko
     
  7. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Na stell die vor du schaust drauf und fährst nun los. Nach einem Kilomter springt die Anzeige um 100km zurück (es geht immer in 100km Schritten), weil es einfach an der Zeit war. Nun fährst du die nächsten 78km recht Verschleißintensiv und die 78km werden wie 100km intern bewertet. Also zieht die Anzeige weitere 100km ab. Und schon bist du in 80km die 200km los. Jedoch sind es eigentlich nicht die 80km, die die 200km Abzug verurscht haben, sondern die Kilometer davor und danach sind auch mitverantwortlich.

    Passt also schon.

    gruss
     
  8. Bonko

    Bonko Elchfan

    Dabei seit:
    31.10.2005
    Beiträge:
    314
    Zustimmungen:
    1
    Beruf:
    Techniker
    Ort:
    Niedersachsen
    Marke/Modell:
    A 170 Cdi 11/99
    Hey cooper,
    werd ich grüßen (am Mi), hatte die Elchfans schon erwähnt! *thumbup*
    (das Jahrestreffen, wo ich ja auch hin wollte),
    Tante Kullmann is ja am Telefon supernett, wenn jetzt
    auch das "Ergebnis" supergut ist, kann man ja zufrieden sein. ;)
    Werd danach berichten. :)

    Hey Jupp,
    naja, wenn bis 2500U/min, trullern lassen auf gerader Strecke,
    Verschleißintensiv ist....mach ich nächstes mal den Motor aus und schiebe. *kratz*
    Gruß Bonko
     
  9. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Mach aber in jedem Fall vor dem Losfahren einen Kurzcheck. Bei mir hatten sie z.B. den Eintrag im Service-Heft vergessen und auch die Assyst-Anzeige nicht korrekt zurückgesetzt -- dafür musste mein Elch sogar nochmal an die Stardiagnose, was aber kein Problem war und auch nichts extra gekostet hat.

    Achja, sie hatten vergessen, die linken Kennzeichenleuchte gängig zu machen (das hatte ich aber bei der Annahme schon erwähnt) und sie haben auch nicht wie gewünscht meinen Unterdruckschlauch bis zur Verdickung hochgeschoben, obwohl dies sogar auf dem Auftrag stand. Vertrauen ist gut, aber Kontrolle sollte man doch nicht vergessen (im Fall der Kennzeichenleuchte und dem Unterdruckschlauch hab ich das leider unterlassen).

    Dafür war das Auto außen gewaschen und innen ausgesaugt -- deswegen solltest du vielleicht besser die Rücksitzbank zu Hause lassen oder hochklappen, damit die auch darunter saugen ;D

    Achja, ich war übrigens der Ebay-Assyst aus München, der mit nem Rucksack voller Computer im Bistro-Bereich bis zum Nachmittag gearbeitet hat. War übrigens sehr effizient, hab da endlich mein VDR-Plugin fertig bekommen, an dem ich schon ein paar Monate gearbeitet hatte. Würd ich wieder machen, Strom ist da, Platz ist auch genug, also einfach Laptop einpacken und Spaß haben. Kaffee und Kekse gehören zum Service.

    Viele Grüße, Mirko
     
  10. Bonko

    Bonko Elchfan

    Dabei seit:
    31.10.2005
    Beiträge:
    314
    Zustimmungen:
    1
    Beruf:
    Techniker
    Ort:
    Niedersachsen
    Marke/Modell:
    A 170 Cdi 11/99
    Danke für die Tip´s.... *thumbup*
    Aber es gibt bei meinem Elch, innen nichts zu saugen.
    Ist noch blitze-blank, von der Elchtreffvorbereitung. ;)
    Und dann gehts mit Madame und Köterchen, in der C-Klasse
    (Leihauto) Richtung Centrum....bummeln. *rolleyes*
    Evtl. auch zur "Grenzbesichtigung"...("das war´n noch Zeiten")
    Aber werde mir Mühe geben und (wie´n Vopo) aufpassen.
    Denke mal, mit "Aufpassern" kenn die sich da aus. ;D
    Die Geschichte hinterlässt Spuren. :-X
    Gruß Bonko
     
  11. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Vorsicht mit den Straßen gen Süden, also Richtung Heiligenstadt. Da wird grad gebaut wie wahnsinnig, da sind ganze Landstraßen zur Einbahnstraße erklärt -- man kommt zwar irgend wo hin, aber nur über Umwege und zwei andere Dörfer wieder zurück.

    Viele Grüße, Mirko
     
  12. Bonko

    Bonko Elchfan

    Dabei seit:
    31.10.2005
    Beiträge:
    314
    Zustimmungen:
    1
    Beruf:
    Techniker
    Ort:
    Niedersachsen
    Marke/Modell:
    A 170 Cdi 11/99
    Nee...fahr ich nicht....
    komme vom (ehemals) goldenen Westen, *aetsch*
    (aber ohne Jeans und Kaffee im Kofferraum :o)
    da war´n die Straßen eigentlich (früher)
    noch in Ordung, jedenfalls mehr als Trabitauglich. *thumbup*
    Und MB dort, gehörte früher nicht nen VEB an...
    sagte Tante K. ;D
    Gruß Bonko
     
  13. #12 lehrerlustig, 23.10.2006
    lehrerlustig

    lehrerlustig Elchfan

    Dabei seit:
    22.01.2005
    Beiträge:
    584
    Zustimmungen:
    0
    Beruf:
    Lehrer(lustig)
    Ort:
    OSL(O)
    Marke/Modell:
    A 170 CDI LARGE
    @bonko

    Hast Du etwas gegen die Bundesbürger aus dem östlichenTeil? *mecker*
     
  14. Bonko

    Bonko Elchfan

    Dabei seit:
    31.10.2005
    Beiträge:
    314
    Zustimmungen:
    1
    Beruf:
    Techniker
    Ort:
    Niedersachsen
    Marke/Modell:
    A 170 Cdi 11/99
    Nee...glaub ich nicht..
    ähm las mal gucken...
    hm..hab da was gegen Rost...
    gegen Schnecken....
    gegen Mäuse....,
    aber da kann ich dir wohl nicht weiterhelfen...
    Gruß Bonko
     
  15. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Duderstadt liegt tatsächlich in Niedersachsen, von daher kein VEB, ist aber nur wenige Kilometer von Thüringen entfernt. Als ich von Eschwege aus nach Duderstadt gefahren bin, führte der kürzeste Weg über Uder/Heiligenstadt, "außen rum" wäre mehr als doppelt so lang gewesen.

    Viele Grüße, Mirko
     
  16. Bonko

    Bonko Elchfan

    Dabei seit:
    31.10.2005
    Beiträge:
    314
    Zustimmungen:
    1
    Beruf:
    Techniker
    Ort:
    Niedersachsen
    Marke/Modell:
    A 170 Cdi 11/99
    Naja...der 37ziger Postleitzahlenbereich war mal jahrelang
    mein Berufliches Arbeitsrevier. Denke mal, dort gibt´s keine Straße
    die ich nicht unterm Dienstwagen hatte.
    (Und kein Pausenparkplätzchen ;D)
    Hab also keine Bedenken,den Weg zu finden. *thumbup*

    Mit dem VEB,sollte auch nur nen Scherz sein. :)
    Hinterm Zaun gabs ja eh kein Daimler. *heul*
    Doch der ist ja nun weg und der gute,treue,
    Trabi vielfach gegen nen Stern eingetauscht. ;)
    Gruß Bonko
     
  17. Bonko

    Bonko Elchfan

    Dabei seit:
    31.10.2005
    Beiträge:
    314
    Zustimmungen:
    1
    Beruf:
    Techniker
    Ort:
    Niedersachsen
    Marke/Modell:
    A 170 Cdi 11/99
    So...war nun da, in Duderstadt, zur großen
    Ebay-Inspektion!!! *thumbup*
    Hat alles super geklappt und bin zufrieden. *daumen*
    Doch die Assyst - Anzeige zeigt wieder
    Rätselhaftes an. *kratz*
    Gestern, als ich den Elch übernahm, kotrollierte ich,
    ob sie denn auch zurückgesetzt wurde.....
    war sie....und es standen da brav 20000km. :)
    Heute morgen schaute ich nocheinmal, da ich ja
    ca. 100km gefahren bin....und siehe da...22500km. *kratz*
    Wie kommt das denn????
    Gruß Bonko
     
  18. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Das KI berechnet die Distanz dynamisch, anhand deines Fahrverhaltens. Und das scheint sehr schonend zu sein, deshalb der Bonus.

    Viele Grüße, Mirko
     
  19. Bonko

    Bonko Elchfan

    Dabei seit:
    31.10.2005
    Beiträge:
    314
    Zustimmungen:
    1
    Beruf:
    Techniker
    Ort:
    Niedersachsen
    Marke/Modell:
    A 170 Cdi 11/99
    Ja dann.....(wäre es)... ist´s klar....
    nur komisch, dass es nun vorbei ist, mit der Dynamik!
    Es wird wieder stur "runtergezählt", bis
    ein Schraubenschlussel kommt und ich selbst
    nachforschen muß, welcher Assyst an der Reihe ist.
    Gruß Bonko
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Es wird durch die dynamische Zählweise niemals mehr!
    Es gibt nur ein Faktor bei dem es mehr werden kann und dieser ist wenn man Öl nachfüllt. Vielleicht spinnt der Geber an der Stelle ein wenig.

    gruss
     
  22. MvM

    MvM Elchfan

    Dabei seit:
    17.10.2006
    Beiträge:
    719
    Zustimmungen:
    0
    Ort:
    Duisburg-Süd
    Marke/Modell:
    Honda Civic FK3
    Ich habe mal eine Frage zur Inspektion.

    Bei Mercedes kostet sie 375.00 Euro,
    bei ATU nur 99 euro (ohne Material)

    Gibt es einen merkbaren Unterschied in den Listungen?
    Z.B. beim auslesen des Fehlerspeichers, und andere Sachen...
    Beim Corsa wurden ich weggeschickt, weil der Fehlerspeicher nicht ausgelesen werden konnte... Das müsste bei Mercedes dann ja genau so sein... *kratz*

    Ich bin bei "günstigen" Preisen immer misstrauisch, was die Leistung betrifft.
    Klar, mei Mercedes zahlt man "immer" etwas mehr, aber 1/3 des Preises kommt mir was komisch wor.
     
Thema:

Assyst Anzeige...

Die Seite wird geladen...

Assyst Anzeige... - Ähnliche Themen

  1. Anzeige der Serviceintervalle

    Anzeige der Serviceintervalle: Hi, leider existiert das Handbuch von meinem A190 nicht mehr. Wie werden eigentlich die Serviceintervalle angezeigt? Seit einigen Tagen erscheinen...
  2. Service Anzeige zurück stellen klappt nicht?

    Service Anzeige zurück stellen klappt nicht?: Hi, ick kann die Serviceanzeige nicht zurückstellen. Klappt alles wie im Handbuch beschrieben nur dass nicht nach 10 sec die alte Restlaufstrecke...
  3. Problem Temp. Anzeige B200

    Problem Temp. Anzeige B200: Hallo an alle Ich habe ein Problem mit der Temp. Anzeige bei meinem B200 Die Temp. Anzeige geht nicht über 70 Grad auch nach langer Fahrt, obwohl...
  4. ESP DEFEKT, ABS DEFEKT, BREMSBELAGVERSCHLEIß ANZEIGE, HILFE !!!!

    ESP DEFEKT, ABS DEFEKT, BREMSBELAGVERSCHLEIß ANZEIGE, HILFE !!!!: Hallo, ich fahre eine Mercedes A Klasse BJ 2006, Automatik, gestern ist nach dem Start plötzlich am Bordcomputer folgende Meldung aus dem Nichts...
  5. ESP + Motordiagnose Anzeige und (alte) Batterie

    ESP + Motordiagnose Anzeige und (alte) Batterie: Hallo liebe Leute. Ich habe seit gestern (Samstag) im KI folgende 2 Anzeigen, welche gleichzeitig bei nassem Regenwetter erschienen und seitdem...
Status des Themas:
Es sind keine weiteren Antworten möglich.