Auffind Relais sagt "Guten Tag"

Diskutiere Auffind Relais sagt "Guten Tag" im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hoi Hab da so´n Problemchen... und wollte wissen, ob das bei jemand anderem auch schon mal vorkommt oder ob das gefährlich sein könnte......

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Jessica, 27.03.2003
    Jessica

    Jessica Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    4.924
    Zustimmungen:
    3
    Ort:
    NRW
    Marke/Modell:
    W176 A180 CDI DCT AMG-Line
    Hoi

    Hab da so´n Problemchen... und wollte wissen, ob das bei jemand anderem auch schon mal vorkommt oder ob das gefährlich sein könnte...

    Wenn ich beim Fahren das Licht einschalte, meldet sich ab und an das Relais mit dem typischen Relais Geräusch zu Wort... manchmal passierts aber auch schon bei eingeschaltetem Licht, ganz plötzlich während der Fahrt. Dann hab ich herausgefunden, dass es sich "abschalten" lässt, sobald man einmal kurz die Nebler einschaltet und dann wieder zurück zum Standlich/Abblendlicht.
    Allerdings hab ich dann die Beobachtung gemacht, dass es wieder kommt, sobald man über Unebenheiten fährt... nicht immer, aber hin und wieder schon... ist das ´n Wackelkontakt oder was könnte das sonst so sein... !? please help :)
     
  2. Anzeige

  3. #2 Grosche, 27.03.2003
    Grosche

    Grosche Ehrenmember

    Dabei seit:
    18.07.2004
    Beiträge:
    433
    Zustimmungen:
    1
    Ort:
    Karlsruhe
    Marke/Modell:
    BMW 120dA
    Hi Pio,

    ich beobachte das problem bei mir auch schon seid geraumer zeit, genau wie du beschreibst lässt es sich durch kurzes anschalten der nebler beheben.
    Woran es aber genau liegt kann ich auch nicht sagen, ich vermute mal, dass es "verschleiß" ist, da ein relais ja ein mehr oder minder "mechanisches" beauteil ist...
     
  4. #3 Jessica, 27.03.2003
    Jessica

    Jessica Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    4.924
    Zustimmungen:
    3
    Ort:
    NRW
    Marke/Modell:
    W176 A180 CDI DCT AMG-Line
    Nun ja, beim ersten Mal erschreckt man sich ja schon... ;)

    Habe nur etwas Angst, dass das gefährlich werden könnte... vielleicht brennen oder sowas ;D Nee, aber im Ernst, das steht ja immer unter Strom ... kenne mich dort aber - wie man merkt ;) - aber absolut nicht aus , leider...
    aber wir werden es mal weiter beobachten ;)
     
  5. Beni

    Beni Elchfan

    Dabei seit:
    16.01.2003
    Beiträge:
    1.583
    Zustimmungen:
    0
    Ort:
    Schwobaländle
    Marke/Modell:
    A170CDI Pseudo Eleg.
    Im Prinzip ist ein Relais ja ein mechanischer Schalter der über eine Elektromagnetspule angezogen wird und den Kontakt schließt und sobald das Magnetfeld abfällt über eine Feder wieder zurückgezogen wird. Bei Stößen können sich die Kontakte bestimmt mal bewegen. Klar Verschleiß spielt da bestimmt auch eine Rolle. Aber brennen dürfte da ja eigentlich nix.
     
  6. #5 Jessica, 02.04.2003
    Jessica

    Jessica Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    4.924
    Zustimmungen:
    3
    Ort:
    NRW
    Marke/Modell:
    W176 A180 CDI DCT AMG-Line
    Jetzt funktioniert sie gar nicht mehr... ;( ;( ;(
    (aber das Problem mit dem Geräusch ist trotzdem noch da...) *traurigist*
     
Thema:

Auffind Relais sagt "Guten Tag"

Die Seite wird geladen...

Auffind Relais sagt "Guten Tag" - Ähnliche Themen

  1. Beifahrertür W168 sehr guter Zustand zu verschenken

    Beifahrertür W168 sehr guter Zustand zu verschenken: Verschenke gg. Abholung Beifahrertür W168 in silbermetallic. Zustand ausgesprochen gut, komplett mit Scheiben. Standort: 56357 Holzhausen a.d.H....
  2. suche eine gute werkstatt fuer autom.getriebereperatur sensor

    suche eine gute werkstatt fuer autom.getriebereperatur sensor: ich besitze ein A160 ,bj 2011,mit autom. getriebe und seit kurzem gibt er auf dem display die meldung getriebe werkstatt aufsuchen. der adac hat...
  3. T-Formige Relais-Kasten

    T-Formige Relais-Kasten: Tach Profieleutz, seid neusten habe ich Probleme mit meine Zündung. Und zwar Anlasser, Akku u. Zünschloß scheinen ok zur sein, Je doch auf der 3te...
  4. Fanfare geht nicht - Hupe neu+Sicherung neu -Relais klickt-???

    Fanfare geht nicht - Hupe neu+Sicherung neu -Relais klickt-???: Hallo liebe Elch-Fans & Profis, seit letzter Woche hupt mein Schatz nix mehr. Fanfare ausgetauscht, Sicherung neu, Relsis klickt, wenn man am...
  5. A160 startet nicht mehr-K3 Relais nicht vorhanden??

    A160 startet nicht mehr-K3 Relais nicht vorhanden??: Servus, auch ich muss mich heute mal wieder melden. Vor kurzem habe ich mir einen A160 (Bj.2002) zugelegt, und dieser fuhr bis auf ein klopfen...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden