W168 Ausfall Servolenkung ???

Diskutiere Ausfall Servolenkung ??? im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hatte vorgestern was ganz "Witziges" Hatte sofort nach dem Starten aus Versehen meinen Diesel abgewürgt und dann ohne Vorglühen den Motor sofort...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hid1ss

    hid1ss Elchfan

    Dabei seit:
    27.10.2004
    Beiträge:
    57
    Zustimmungen:
    0
    Beruf:
    Dipl.Betr.
    Ort:
    Nähe Stuttgart
    Marke/Modell:
    170 CDIL
    Hatte vorgestern was ganz "Witziges"
    Hatte sofort nach dem Starten aus Versehen meinen Diesel abgewürgt und dann ohne Vorglühen den Motor sofort wieder gestartet. Es leuchtete danach immer wieder die Batterieanzeige auf und dabei viel die Servolenkung aus. Nach 3 Minuten war mir das zu doof und ich fuhr rechts ran. Zündung aus, 3 sec gewartet, danach war alles wieder ok. bisher ist das Problem nicht mehr aufgetreten. Kann da jemand was mit anfangen?
     
  2. Anzeige

    schau mal hier: Ausfall Servolenkung ???. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Webking, 24.12.2004
    Webking

    Webking Guest

    Hi,
    die Servo funktioniert Elektro-Hydraulisch.
    Ist die Batterie ok?
    Vielleicht denkt die Elektronic, dass mit der Batterie/Lichtmaschine
    (wegen dem Licht) etwas nicht stimmt und schält deswegen die Servo ab. *kratz*
     
  4. hid1ss

    hid1ss Elchfan

    Dabei seit:
    27.10.2004
    Beiträge:
    57
    Zustimmungen:
    0
    Beruf:
    Dipl.Betr.
    Ort:
    Nähe Stuttgart
    Marke/Modell:
    170 CDIL
    immer nur für nen Bruchteil einer Sekunde?
     
  5. #4 Webking, 27.12.2004
    Webking

    Webking Guest

    Achso, dachte dass die Servo dauerhaft weg wäre.
     
  6. hid1ss

    hid1ss Elchfan

    Dabei seit:
    27.10.2004
    Beiträge:
    57
    Zustimmungen:
    0
    Beruf:
    Dipl.Betr.
    Ort:
    Nähe Stuttgart
    Marke/Modell:
    170 CDIL
    ne immer nur ganz kurz - naja, ist jetzt nie wieder vorgekommen
     
  7. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    423
    Marke/Modell:
    keiner mehr; C250CDI
    Ich wuerde auch auf die Batterie tippen. Aehnliche Probleme gibts haeufiger beim A140, da dort die Batterie kleiner ist. Der Anlaufstrom der Servopumpe ist wohl sehr gross und wird daher teils aus der Batterie gespeist.

    gruss
     
  8. Erich

    Erich Elchfan

    Dabei seit:
    28.10.2004
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    Salzburg
    Marke/Modell:
    A 170 CDI
    Ich würde auf die LIMA tippen - war bei mir am Anfang auch immer nur ganz kurz weg. Ohne +Pol von der LIMA funktioniert die Servolenkung nicht - auch bei intakter Batterie....
    lg Erich
     
  9. leon

    leon Elchfan

    Dabei seit:
    24.04.2004
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Raum Göttingen
    Marke/Modell:
    A160 Elegance
    Hatte fast das gleiche Problem,mal vorwärts mal rückwärts und ziemlich unregelmäßig.
    War bei DC habe das Problem geschildert und die sofortige Diagnose des Meisters ohne nachsehen "" Das liegt an der Kontaktleiste "" .

    Reparatur ohne Berechnung,ist wohl ein recht bekanntes Problem bei den ersten Modellen. ???
     
  10. hid1ss

    hid1ss Elchfan

    Dabei seit:
    27.10.2004
    Beiträge:
    57
    Zustimmungen:
    0
    Beruf:
    Dipl.Betr.
    Ort:
    Nähe Stuttgart
    Marke/Modell:
    170 CDIL
    Kontaktleiste? wo genau?
     
  11. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    7
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo,

    die Kontaktleiste sitzt unter dem Wischwasser-Behälter.

    Hier eventuell die Anschlüsse reinigen und festziehen.

    Aber bitte vorher Schlüssel abziehen und Batterie Minuspol abschliessen.

    An der Leitung mit der M8 Mutter liegt Dauerplus an, kommt direkt von der Lichtmaschine.

    Hier Bilder dazu:

    [​IMG]


    [​IMG]


    Gruss Jogi
     
  12. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. hid1ss

    hid1ss Elchfan

    Dabei seit:
    27.10.2004
    Beiträge:
    57
    Zustimmungen:
    0
    Beruf:
    Dipl.Betr.
    Ort:
    Nähe Stuttgart
    Marke/Modell:
    170 CDIL
    klasse, schasu ich mir später gleich mal an. vielen dank
     
  14. #12 Mr. Bean, 04.01.2005
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.797
    Zustimmungen:
    905
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    *kratz*

    :o

    ... dann fürht das heruntertropfende Wasser beim Befüllen des Tankes mit der Zeit zwangsweise zum Ausfall :-/

    Wer baut den so etwas? Ach ja: Mercedes *angst*
     
Thema:

Ausfall Servolenkung ???

Die Seite wird geladen...

Ausfall Servolenkung ??? - Ähnliche Themen

  1. W169 Frage Reparaturkosten Ausfall des 1. Zylinders

    Frage Reparaturkosten Ausfall des 1. Zylinders: Hallo, W169, A170, Bj. 2006, ca. 160tKM Laufleistung beim Beschleunigen sehr starkes Ruckeln und Leistungsabfall (zumindest gefühlt). Diagnose...
  2. W169 Kombiinstrument kompletter Ausfall w169 A-klasse 2011

    Kombiinstrument kompletter Ausfall w169 A-klasse 2011: Guten Tag. Bei meinen Auto a-klasse w169 a160 blue Emotion 2011 benzinanzeige 1.5 Liter Bei Klimerreinigung, ist irgendwie der spray Reiniger...
  3. W414 Ausfall der Servolenkung bei vollem Lenkeinschlag

    Ausfall der Servolenkung bei vollem Lenkeinschlag: Hallo, ich habe folgendes Problem mit meinem W414 170CDI Automatik (BJ 04): Immer, wenn ich vollständig nach links einschlage und die Position...
  4. W168 Ausfall Servolenkung ?

    Ausfall Servolenkung ?: HAllo ihr Lieben vom Elchrudel .. .. hab mal wieder ein Problem und brauche Rat ... Bin heute zum Tanken gefahren und ... beim Losfahren ging...
  5. W168 Ferndiagnose: Batterie-Lampe im KI + Ausfall Servolenkung

    Ferndiagnose: Batterie-Lampe im KI + Ausfall Servolenkung: Servus, die heutige Heimfahrt in meinem Elch verlief nicht ganz so, wie ich mir das vorgestellt habe: Er zeigte mir die Batteriewarnleuchte, und...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden