ausgel. Meldung: Fehler in Bauteil N80 (Mantelrohrmodul)

Diskutiere ausgel. Meldung: Fehler in Bauteil N80 (Mantelrohrmodul) im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Nun habe ich die Auslesung der Meldung von MB: "Fehler in Bauteil N80 (Mantelrohrmodul)" Aber, ist das das gesamte Lenkgestänge? Mir wurden vom...

  1. StanDO

    StanDO Elchfan

    Dabei seit:
    23.05.2017
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    44149 Dortmund
    Marke/Modell:
    MB A150, 2008, LPG
    Nun habe ich die Auslesung der Meldung von MB: "Fehler in Bauteil N80 (Mantelrohrmodul)"

    Aber, ist das das gesamte Lenkgestänge? Mir wurden vom Herrn am Ersatzteil-Tresen die Nr. A1694603516 mitgeteilt.
    Wenn ich hier aber versuche mir das Teil mal anzusehen, bekomme ich den Eindruck, es ist das komplette Lenkgestänge im Innenraum.

    Wenn also das EPS flasche oder keine Infos von diort bekommt, müsste da nicht ein Stück Elektronik dran sein, dass die Daten liefern soll? Warum dann das ganze Gestänge austauschen?

    Hat hier jeman Erfahrungen mit einem solchen Problem? Ist das "Steuergerät" des Moduls alleine zu bekommen? Fals ja, welches ist das?
     
  2. Anzeige

  3. #2 Passauf02, 12.06.2017
    Passauf02

    Passauf02 Elchfan

    Dabei seit:
    11.05.2011
    Beiträge:
    636
    Zustimmungen:
    236
    Marke/Modell:
    W169 A180CDI Elegance - Bj 2005 mit Audio 20 - jetzt 373 000 km
    Schrott-Gott und StanDO gefällt das.
Thema:

ausgel. Meldung: Fehler in Bauteil N80 (Mantelrohrmodul)

Die Seite wird geladen...

ausgel. Meldung: Fehler in Bauteil N80 (Mantelrohrmodul) - Ähnliche Themen

  1. Cvt Steuergerät repariert und jetzt Fehler 2722?

    Cvt Steuergerät repariert und jetzt Fehler 2722?: Hallo Elch Gemeinde, Nachdem das Steuergerät des CVT-Getriebe ist meiner Frau A200 defekt war habe ich dieses ausgebaut und zur Reparatur gegeben....
  2. Fehler P0340 Nockenwellensensor, Ursache mit Video

    Fehler P0340 Nockenwellensensor, Ursache mit Video: Hallo, ich habe gerade einen A140 aus 1999 mit ca. 190.000 km in der Werkstatt. Das Auto wurde gebracht, weil es beim Kaltstart schlecht...
  3. Baujahr 1999, Benziner, A140 ?, Fehler -60

    Baujahr 1999, Benziner, A140 ?, Fehler -60: Gaten Tag, unsere A-Klasse Bj 1999, Benziner, A140 ? zeigte gestern mehrere Fehler beim Fahren an, nun hat sich im Tachodisplay eine " -60" und...
  4. Fehler P0600

    Fehler P0600: ich habe beim Ölwechsel routinemäßig den Fehlerspeicher ausgelesen und dabei den Fehler P0600 festgestellt. Hab ihn mal gelöscht und werde es...
  5. Fehler auslesen

    Fehler auslesen: Hallo! Ich kann bei meinem W168. A160. 145Tkm. Den Fehlerspeicher nicht auslesen. Der sagt immer Verbindung fehlgeschlagen. Hatte jemand schon...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden