Ausrücklager defekt ?

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von stephan2006, 15.10.2014.

  1. #1 stephan2006, 15.10.2014
    stephan2006

    stephan2006 Elchfan

    Dabei seit:
    19.01.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo allerseits. Ich habe folgendes Problem. Seit geraumer Zeit hatte ich ein surrendes (singendes) Ausrücklager. Also bei Betätigung der Kupplung dieses gewisse Heulgeräusch. Nun passierte mir während der Fahrt, das es sich anhörte als wäre was an den Unterboden geflogen, ich dachte zuerst ich wäre über etwas gefahren. Sollte sich jedoch anders darstellen, denn beim nächsten gewollten auskuppeln, fiel mein Kupplungspedal durch, kein Ein- oder auskuppeln mehr möglich. Ist dieses durchfallen des Pedals ein Zeichen das das Ausrücklager sich auflöste oder hat da jemand eine andere Idee. Wäre dankbar für eine Antwort, denn sollte es das Ausrücklager sein, wäre dies wohl der Tod meines Elches.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 stephan2006, 15.10.2014
    stephan2006

    stephan2006 Elchfan

    Dabei seit:
    19.01.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo, hat keiner eine Idee !!
     
  4. #3 Schrott-Gott, 15.10.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.675
    Zustimmungen:
    775
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Du musst Nachgucken (Lassen)!!!
    Ansonsten Hier!!!!:
     
    backfisch gefällt das.
  5. Baumi

    Baumi Regionalmoderator Süddeutschland

    Dabei seit:
    09.12.2002
    Beiträge:
    988
    Zustimmungen:
    22
    Beruf:
    Industriemechaniker bei Daimler
    Ort:
    Sachsenheim
    Marke/Modell:
    A190 Turbo + Alltagsschüssel A210L & Punto 1,2 16v
    Wenn du nicht mehr kuppeln kannst wirds schon was mit dem Ausrücklager zu tun haben :D

    Kurz den Motor raus. Getriebe ab. Kupplung mit Ausrücklager tauschen und allles wieder zusammen bauen. In 8 Std. erledigt und der Elch rennt wieder *thumbup*

    Selber schon in meiner Garage gemacht.
     
  6. #5 Speedy_1304, 15.10.2014
    Speedy_1304

    Speedy_1304 Elchfan

    Dabei seit:
    06.02.2014
    Beiträge:
    546
    Zustimmungen:
    126
    Na ja, viel kann es nicht sein, und wenn Du vorher ein Heulgeräusch hattest, ist natürlich der Zentralausrücker naheliegend. Einzige kostengünstige Alternative wäre ein Defekt des Geberzylinders (am Kupplungspedal) oder ein Leck im Hydraulikschlauch ...

    Könnte man was zu sagen, wenn Du dein Profil ausgefüllt hättest und man wüsste, um welches Auto es geht ... und der Ort, an dem Du zu Hause bist, wäre auch nicht schlecht zu wissen ...
     
  7. #6 stephan2006, 17.10.2014
    stephan2006

    stephan2006 Elchfan

    Dabei seit:
    19.01.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Danke für die Antworten. Danke Speedy 1304, ja du hast recht, ich habe mein Profil nicht ausgefüllt, wollte ich schon längst erledigen, hat sich aber leider nun erledigt. Mein Elch (A170) ist zZt. beim freundlichen, erste Kostenermittlung rund 2100 Euro. Das wars dann wohl. Melde mich aus diesem Forum ab.
    Ach ja, Schrott-Gott, verarschen kann ich mich selbst. All anderen wünsche ich weiterhin gute Fahrt mit Eurem Elch, war ne schöne Zeit hier.
     
  8. #7 Schrott-Gott, 17.10.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.675
    Zustimmungen:
    775
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Machst Du ja schon ...
    Sooo schade, dass Du mich nicht magst ... Guckst Du unten in meine Signatur ...


    Gute Besserung!

    *wink2*
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Speedy_1304, 17.10.2014
    Speedy_1304

    Speedy_1304 Elchfan

    Dabei seit:
    06.02.2014
    Beiträge:
    546
    Zustimmungen:
    126
    Für ein Ausrücklager? 8|
    Wo bist Du denn zu Hause? Ich könnte mir vorstellen, es mit Abholen und wieder Bringen für die Hälfte zu machen ... bin aber kein Freundlicher ... *teufel* :rolleyes:
     
  11. Baumi

    Baumi Regionalmoderator Süddeutschland

    Dabei seit:
    09.12.2002
    Beiträge:
    988
    Zustimmungen:
    22
    Beruf:
    Industriemechaniker bei Daimler
    Ort:
    Sachsenheim
    Marke/Modell:
    A190 Turbo + Alltagsschüssel A210L & Punto 1,2 16v
Thema: Ausrücklager defekt ?
Besucher kamen mit folgenden Suchen
  1. a klasse ausrücklager

    ,
  2. ausrücklager merzedes a klasse

Die Seite wird geladen...

Ausrücklager defekt ? - Ähnliche Themen

  1. MB100 Garantie bei Thermostat defekt

    MB100 Garantie bei Thermostat defekt: Hallo zusammen, bei meiner B Klasse leuchtet seit Mittwoch abend die Motorleuchte. Daher bin ich Donnerstag umgehend zur MB Werkstatt. Nach...
  2. A140 Stoßdämpfer oder Querlenker defekt hinten

    A140 Stoßdämpfer oder Querlenker defekt hinten: Hallo liebe Elchfans, ich fahre seid Montag einen A140. Der Vorbesitzer meinte es müsste der Stoßdämpfer hinten rechts gewechselt werden da...
  3. Innenraumbelüftung - Bedienelement defekt

    Innenraumbelüftung - Bedienelement defekt: Hallo zusammen! Ich habe ein Problem mit meinem W168 (A140) Classic: Plötzlich funktioniert die Lüftung nicht mehr. Unabhängig von der...
  4. Display beleuchtung Defekt?

    Display beleuchtung Defekt?: Hallo Hab ma eben ne Frage Ich fahre nen A160 CDI von 99 Da die display Beleuchtung defekt war seitdem ich den wagen besitze, hab ich mir...
  5. ESP defekt, Notlauf....: Lenksäulenmodul fehlerhaft

    ESP defekt, Notlauf....: Lenksäulenmodul fehlerhaft: Hallo, auch meinen Kleinen hat´s erwischt. ESP defekt erscheint und er befindet sich im Notlauf. Nach dem Auslesen kam nun Lenksäulenmodul...