Außentemperatur wird falsch im KI angezeigt

Diskutiere Außentemperatur wird falsch im KI angezeigt im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo Gemeinde, Bei meinem Elch( Mercedes Benz A150 Typ W169 Bj 2005) wird die Außentemperatur im KI falsch angezeigt. Da wir ja eine...

  1. #1 busfahrer115, 31.07.2018
    busfahrer115

    busfahrer115 Elchfan

    Dabei seit:
    28.04.2017
    Beiträge:
    29
    Zustimmungen:
    2
    Marke/Modell:
    W169 //BJ 2005
    Hallo Gemeinde,
    Bei meinem Elch( Mercedes Benz A150 Typ W169 Bj 2005) wird die Außentemperatur im KI falsch angezeigt.
    Da wir ja eine Außentemperatur von mehr als 30°C Grad Celsius haben zeigt mir meine Anzeige nur +22.0 °C an.
    Gibt es da eine Möglichkeit das wieder zu ändern?
    Danke für eure Antworten
    Mfg
    Dirk
     
  2. Anzeige

  3. #2 Wolfsherz, 31.07.2018
    Wolfsherz

    Wolfsherz Elchfan

    Dabei seit:
    23.04.2018
    Beiträge:
    106
    Zustimmungen:
    138
    Beruf:
    Frauenbeauftragter
    Ort:
    48147
    Ausstattung:
    W169, A170, Classic, Coupe, 5G.-Getr, Klima, 2xMT, Tempomat, AHK, 114tkm Bj.06.2007 und rostfrei. :-)
    Marke/Modell:
    Mercedes A170
    hmm, hast Du mal geschaut, ob der Aussentemperatursensor (unten links in der Frontschürze) noch an seinem Platze sitzt? Der fällt gerne mal aus der Halterung und baumelt dann innen etwas lustlos rum und zeigt dann falsche Werte an...
    So wars zumindest mal bei mir.
    Oder er ist einfach kaputt? Neuer Sensor von Febi kostet so um die 10 Steine... Bei MB wohl eher das doppelte. Wechseln oder wieder in die Halterung drücken ist ganz einfach.
     
    dasBesteamNorden und Heisenberg gefällt das.
  4. #3 busfahrer115, 31.07.2018
    busfahrer115

    busfahrer115 Elchfan

    Dabei seit:
    28.04.2017
    Beiträge:
    29
    Zustimmungen:
    2
    Marke/Modell:
    W169 //BJ 2005
    Jupp werde ich morgen mal versuchen Dankeschön
     
  5. #4 dasBesteamNorden, 31.07.2018
    dasBesteamNorden

    dasBesteamNorden Elchfan

    Dabei seit:
    18.11.2014
    Beiträge:
    283
    Zustimmungen:
    386
    Beruf:
    MB-Driver
    Ort:
    Umland von Braunschweig
    Ausstattung:
    Schalter, Sport-Paket, Komfortfahrwerk, Kosmosschwarz 191, MB-Dachspoiler, u.v.a.
    Marke/Modell:
    B 180 CDI VorMopf
    Guten Abend DIrk
    Habe dazu in meinen Katakomben auch noch was gefunden.
    Ist zwar die Mopf-Schürze des T245, aber Verortung und Installationsprinzip sind mit Sicherheit identisch.
     

    Anhänge:

    Heisenberg gefällt das.
  6. #5 busfahrer115, 01.08.2018
    busfahrer115

    busfahrer115 Elchfan

    Dabei seit:
    28.04.2017
    Beiträge:
    29
    Zustimmungen:
    2
    Marke/Modell:
    W169 //BJ 2005
    Dankeschön für die schnelle Antwort. Werde mich auf die Suche machen
     
  7. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Wolfsherz, 01.08.2018
    Wolfsherz

    Wolfsherz Elchfan

    Dabei seit:
    23.04.2018
    Beiträge:
    106
    Zustimmungen:
    138
    Beruf:
    Frauenbeauftragter
    Ort:
    48147
    Ausstattung:
    W169, A170, Classic, Coupe, 5G.-Getr, Klima, 2xMT, Tempomat, AHK, 114tkm Bj.06.2007 und rostfrei. :-)
    Marke/Modell:
    Mercedes A170
    Normalerweise sitzt der Fühler fast direkt neben dem linken Nebelschweinwerfer.

    Am einfachsten kommst Du dran, wenn Du den vorderen Teil des Innenkotflügels ausbaust (ein paar Schrauben und Spreiznieten). Das Rad muss nicht ab,macht das Geschraube aber einfacher, wenn es abgenommen wird.

    Teilenummer von Febi: 26086
    und original von MB: A0075421318
     
  9. #7 busfahrer115, 01.08.2018
    busfahrer115

    busfahrer115 Elchfan

    Dabei seit:
    28.04.2017
    Beiträge:
    29
    Zustimmungen:
    2
    Marke/Modell:
    W169 //BJ 2005
    Dankeschön
     
Thema:

Außentemperatur wird falsch im KI angezeigt

Die Seite wird geladen...

Außentemperatur wird falsch im KI angezeigt - Ähnliche Themen

  1. Fahrzeug startet nicht/ Gänge werden nicht angezeigt ,AKS

    Fahrzeug startet nicht/ Gänge werden nicht angezeigt ,AKS: Hallo Elch-Gemeinde, mein Elch muckt rum W168 , 160 , BJ 2000, Benziner, AKS . Fehler , er geht nicht an , zündet nicht, zeigt Gänge nicht an...
  2. W168 KI Kombiinstrument W168 Benzin BJ. ca. 2003

    KI Kombiinstrument W168 Benzin BJ. ca. 2003: Wenn ihr ein richtig gutes Angebot macht, dann spar ich mir den Displaytausch. Wär geil.
  3. neues KI und dann was?

    neues KI und dann was?: Ich werde mir wegen des abgerissenen Displaykables wahrscheinlich ein neues KI holen müssen. Ich habe gelesen, daß dann die FFB nicht mehr gehen...
  4. W168 KI Stecker links (der kleinere) Pinbelegung.

    KI Stecker links (der kleinere) Pinbelegung.: Heute hat der Elch beim links blinken nur rechts geblinkt. Ein Druck auf den Stecker bringt kurzzeitig Erfolg. Hält aber nicht lange an....
  5. KI Weißes Coax-Kabel wohin was macht es?

    KI Weißes Coax-Kabel wohin was macht es?: Grüß euch Leute! Heute hat der Elch nur rechts geblinkt (also auch wenn man links blinken wollte). Hab das KI raus und es scheint am Stecker zu...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden