Aussentemperaturfühler defekt

Diskutiere Aussentemperaturfühler defekt im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi Ihr, ersteinmal hallo an Euch alle, das is nun also mein erstes posting *thumbup* Gestern nach dem arbeiten hab ich bemerkt daß bei meinem...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. BifBof

    BifBof Elchfan

    Dabei seit:
    10.02.2004
    Beiträge:
    333
    Zustimmungen:
    0
    Marke/Modell:
    A160 Avantgarde
    Hi Ihr,
    ersteinmal hallo an Euch alle, das is nun also mein erstes posting *thumbup*
    Gestern nach dem arbeiten hab ich bemerkt daß bei meinem Elch eine Aussentemp. von -20°C angezeigt wird (bei schätzungsweise echten 1-2°C), nach einigen gefahrenen km zeigt die Anzeige dann garnichtsmehr an!
    Ich tippte jetzt einfach mal daß der Temperaturfühler defekt ist, da wäre ich ja nicht der erste dem soetwas passiert, nur leider find ich das Teil garnicht, wo muß ich da suchen, hat jemand von Euch ne Idee wo der stecken könnte!?
    Und wenn wir schon dabei sind: Was könnte es denn sonst noch sein? gibts denn unter Euch jemanden der auch schonmal sowas hatte? - was hat es dann damals gekostet und was war wirklich kaputt!?
    Gruß Christoph
     
  2. Anzeige

    Schau mal hier: Aussentemperaturfühler defekt. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ghostdog, 10.02.2004
    Ghostdog

    Ghostdog Guest

    Habe selber noch nicht das Problem gehabt aber der Einbau ist einfach da er im rechten Bereich dort wo der Abschlepphagen vorne sitzt.
    Mach ihn doch mal raus und wieder rein, vielleicht hilft es.
     
  4. Kipper

    Kipper Elchfan

    Dabei seit:
    18.04.2003
    Beiträge:
    1.603
    Zustimmungen:
    32
    Marke/Modell:
    A 170 CDI
    Leider gibst Du deine eMail-Adresse nicht an, sonst hätte ich Dir eine kurze Anleitung gesendet! :-[

    (ansonsten so wie Ghostdog schon geschrieben hat)

    Gruß Kipper
     
  5. BifBof

    BifBof Elchfan

    Dabei seit:
    10.02.2004
    Beiträge:
    333
    Zustimmungen:
    0
    Marke/Modell:
    A160 Avantgarde
    Hi Kipper,
    hab das im Profil geändert, würde mich freuen wenn ich von Dir was hören würde *thumbup*
    Gruß Christoph
     
  6. Kipper

    Kipper Elchfan

    Dabei seit:
    18.04.2003
    Beiträge:
    1.603
    Zustimmungen:
    32
    Marke/Modell:
    A 170 CDI
    Mail ist Unterwegs!

    Gruß Kipper
     
  7. BifBof

    BifBof Elchfan

    Dabei seit:
    10.02.2004
    Beiträge:
    333
    Zustimmungen:
    0
    Marke/Modell:
    A160 Avantgarde
    Hi Kipper,
    Danke für die mail, genau sowas hab ich gesucht!
    [​IMG]

    Gruß Christoph
     
  8. BifBof

    BifBof Elchfan

    Dabei seit:
    10.02.2004
    Beiträge:
    333
    Zustimmungen:
    0
    Marke/Modell:
    A160 Avantgarde
    Hi Kipper,
    jetrzt haste mir schon zweimal geholfen und nun brauch ich trotzdem noch nen Rat von Dir ;)
    Hab mir jetzt nen neuen Temp.fühler geholt und nun wird mir auch wieder was angezeigt (was mir der alte zuletzt nichtmehr getan hat!) aber leider ist das nun wieder die falsche Temp. - bevor der alte garnichtsmehr angezeigt hat, hatte er mir ne Temp. von -38°C angezeigt, das macht der neue jetzt komischerweise auch!?
    Hast Du vielleicht noch ne Idee an was das liegen könnte?
    Gruß Christoph
     
  9. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. BifBof

    BifBof Elchfan

    Dabei seit:
    10.02.2004
    Beiträge:
    333
    Zustimmungen:
    0
    Marke/Modell:
    A160 Avantgarde
    Hi, hat sich erledigt - nach ner halben Stunde hat sich die Temperatur eingependelt ;)
    Gruß Christoph
     
  11. Kipper

    Kipper Elchfan

    Dabei seit:
    18.04.2003
    Beiträge:
    1.603
    Zustimmungen:
    32
    Marke/Modell:
    A 170 CDI
Thema: Aussentemperaturfühler defekt
Besucher kamen mit folgenden Suchen
  1. a klasse temperaturfühler defekt

Die Seite wird geladen...

Aussentemperaturfühler defekt - Ähnliche Themen

  1. Steuergerät, Sensoren, Servopumpe...alles defekt

    Steuergerät, Sensoren, Servopumpe...alles defekt: (Essay für Elch Liebhaber und Bastler) Nachdem ich meinen W168 im neutralen Gang mit 120 km/h die Autobahnausfahrt angepeilt hatte, rumpelte der...
  2. Schwingarmlager defekt was kann passieren?

    Schwingarmlager defekt was kann passieren?: Seit ein paar Wochen habe ich ein dezentes Knacken irgendwo hinten. Vor allem wenn ich Bordsteinkanten überfahre. Während der Fahrt tritt es eher...
  3. [W245] rechtes Traggelenk defekt

    [W245] rechtes Traggelenk defekt: Hallo, bei mir ist das rechte Traggelenk defekt. Die Werkstatt möchte 549€ für Ersatzteil + wechseln und Einstellen haben. Das linke zu...
  4. Defektes AKS

    Defektes AKS: Hallo zusammen, bin neu hier im Forum und möchte mich kurz vorstellen. Mein Name ist Rainer, wohne im Raum Köln/GL, bin Techniker und besitze...
  5. Defekte Ölleitung, Ölflecken unter dem Auto

    Defekte Ölleitung, Ölflecken unter dem Auto: Hallo liebe Leute, wollte hier mal von meinem Erlebnis der letzten Woche berichten. Als ich Mittags zu meinem kleinen Elch ging, fiel mir auf das...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden