Auto springt nicht an, Anlasser dreht nicht.

Diskutiere Auto springt nicht an, Anlasser dreht nicht. im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen, Ich habe ein etwas merkwürdigen Fehler an meiner A-Klasse 140 W168. Der Anlasser dreht nur wenn der Wagen kalt ist, wobei er auch...

  1. #1 RiemeFlaaschwoscht, 04.12.2018
    RiemeFlaaschwoscht

    RiemeFlaaschwoscht Elchfan

    Dabei seit:
    03.12.2018
    Beiträge:
    2
    Zustimmungen:
    1
    Beruf:
    Haustechniker
    Ort:
    Offenbach
    Ausstattung:
    Bj. 2001, Automatik-Getriebe
    Marke/Modell:
    Mercedes A 140 W168
    Hallo zusammen,
    Ich habe ein etwas merkwürdigen Fehler an meiner A-Klasse 140 W168. Der Anlasser dreht nur wenn der Wagen kalt ist, wobei er auch manchmal ganz wilkürlich nur anspringt. Aber in der Regel springt er überwiegend nur im kalten Zustand an.

    Daraufhin wurde vermutet dass der Anlasser (Magnetschalter) defekt sei.

    Ich habe den Anlasser daraufhin tauschen lassen...

    Kein Erfolg! ...gleicher Fehler! :-/

    Jetzt wurde vermutet dass es evtl. ein defektes Relais ist.

    ...auch getauscht! ...Kein Erfolg! ...
    Gleicher Fehler! :-/

    Kann mir irgend jemand einen Ratschlag geben woran das noch liegen könnte?

    Würde mich über Eure hilfe sehr freuen!

    Vielen Danke! :-) :-)
     
  2. Anzeige

  3. #2 Ralf_71287, 10.12.2018
    Ralf_71287

    Ralf_71287 Elchfan

    Dabei seit:
    21.10.2018
    Beiträge:
    95
    Zustimmungen:
    113
    Beruf:
    Elektrotechniker in Frührente
    Ort:
    Stuttgart
    Ausstattung:
    Elegance
    Marke/Modell:
    99er W168 | A140 | Sommer: 02er Smart 450 Cabrio (Mini-Elch)
    Schrott-Gott und Heisenberg gefällt das.
  4. #3 RiemeFlaaschwoscht, 11.12.2018
    RiemeFlaaschwoscht

    RiemeFlaaschwoscht Elchfan

    Dabei seit:
    03.12.2018
    Beiträge:
    2
    Zustimmungen:
    1
    Beruf:
    Haustechniker
    Ort:
    Offenbach
    Ausstattung:
    Bj. 2001, Automatik-Getriebe
    Marke/Modell:
    Mercedes A 140 W168
    @Ralf_71287

    Danke für die Antwort! :thumbsup: Das wird nun geprüft...

    Gruß RF! *wink2*
     
    Heisenberg gefällt das.
  5. #4 Heisenberg, 11.12.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    3.112
    Zustimmungen:
    3.580
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Balaton - Ungarn
    Ausstattung:
    2 Diesel Elche A170 CDI [66 KW] (90 PS), 168.008 - - 1.Classic MT mit Abnehmbarer AHK 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    Mercedes - Benz / w168 Elch 1. Bj. 1999/12 - A170 CDI - MT - Km: 206070 (01/2019) ... Elch 2. Bj. 1999/06 - A170 CDI - AT - Km: 181700 (01/2019) ...
    Schrott-Gott gefällt das.
  6. #5 Waldeckparkett, 23.02.2019
    Waldeckparkett

    Waldeckparkett Elchfan

    Dabei seit:
    23.02.2019
    Beiträge:
    1
    Zustimmungen:
    1
    Beruf:
    Parkettleger
    Ort:
    Bremen
    Ausstattung:
    schalt avantgarde picadilly
    Marke/Modell:
    A190 11/2003
    Moin Rieme. Bei meinem A190 von 2004 zeigt sich das gleiche Fehlerbild. Ich habe anfangs vermutet, es sei die veraltete Batterie, aber nach Austausch heute ist der Fehler erneut ein Mal aufgetreten. Bisher. Ich denke also, es lag nicht an Batterie. Meine nächste Vermutung ging auch in Richtung Anlasser, bis ich hier nun von dem ZAS gelesen habe. Hast du die Fehlerquelle mittlerweile gefunden?
     
    Schrott-Gott gefällt das.
Thema: Auto springt nicht an, Anlasser dreht nicht.
Besucher kamen mit folgenden Suchen
  1. a klasse w168 springt manchmal dreht der anlasser nicht ist aber neu

Die Seite wird geladen...

Auto springt nicht an, Anlasser dreht nicht. - Ähnliche Themen

  1. Auto startet plötzlich nicht mehr ...

    Auto startet plötzlich nicht mehr ...: Hallo Leute Meine Chantal mein A 140, W168, Bj. 1999 will plötzlich nicht mehr anspringen. Bis jetzt hat Sie mich noch nie im Stich gelassen und...
  2. Anlasser 210 L evo Problem

    Anlasser 210 L evo Problem: Hi Leute bin neu hier werde mich später noch vorstellen versprochen. Bin seit 1 Woche Besitzer eines W168 A210L Evo`s. Und zwar hab ich...
  3. Hilfe: mein geliebtes Auto starte nicht

    Hilfe: mein geliebtes Auto starte nicht: Hallo liebe Leute. Bis heute ist das Auto gut gefahren, und es gab bis auf diese Vorglüh-Kontrollleuchte im Bordcomputer (seit 4 Monaten, siehe...
  4. Batterie erst 2 Jahre alt, A-Klasse springt nicht an

    Batterie erst 2 Jahre alt, A-Klasse springt nicht an: Hallo Forum, vor ca. 2 Jahren wurde in meiner A-Klasse die Batterie ausgetauscht. Ich habe diese Arbeit in der Werkstatt erledigen lassen. Heute...
  5. W168 Automatik springt nur in N an

    W168 Automatik springt nur in N an: Moin, Schon länger lese ich hier unangemeldet mit. Tolles Forum. Viel Kompetenz, interessanter Humor und besondere Hilfsbereitschaft :thumbsup:...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden