Auto springt schlecht an

Diskutiere Auto springt schlecht an im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Leute kann mir einer bei diesen Problem helfen mein Auto springt seit langen echt schlecht an hat einer eine Idee woran es liegen kann....

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Ghostdog, 07.05.2003
    Ghostdog

    Ghostdog Guest

    Hallo Leute kann mir einer bei diesen Problem helfen mein Auto springt seit langen echt schlecht an hat einer eine Idee woran es liegen kann.

    MB verlangt 100-150€ für die Überprüfung die Spinnen wohl. *mecker* *mecker* *mecker*

    Um es gleich vorne Weg zunehmen die Batterie ist es nicht.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Ich nehm mal an das ist noch das selbe Problem, wie mit dem ausgehen zwischendurch?

    gruß
     
  4. w168

    w168 Guest

    frage ist das nur wenn dein auto 1 tag steht oder immer ????
    UND WAS IST ES FÜR EIN BAUJAHR ???
     
  5. Julian

    Julian Elchfan

    Dabei seit:
    24.11.2002
    Beiträge:
    1.062
    Zustimmungen:
    1
    Beruf:
    IT-Consultant
    Ort:
    Schwäbisch Hall
    Marke/Modell:
    Audi TT
    mein elchi sprang letztens auch eine zeitlang sehr schlecht an.
    Ursache war JET-Sprit.

    Mein Werkstattmeister hat mich darauf gebracht _kostenlos übrigends.._ Als ich zu Grosche nach Karlsruhe gefahren bin hab ich vor der Autobahn ausnahmsweise mal bei JET getankt, an einer eher selten frequentierten Tanke, und anscheinend hatte der Sprit da irgendwie Wasser angezogen oder sowas. Der Motor sprang in den folgenden Wochen super schlecht an, hat sich verschluckt und wäre fast wieder ausgegangen. Einfach schlecht gezündet irgendwie. Ich dachte die Kerzen.. aber dann als der Tank leer war, habe ich randvoll mit Optimax nachgefüllt und siehe da - NULL Probleme mehr.

    Anscheinend (offensichtlich) sind die A-Motörchen sehr empfindlich bei Wasser im Sprit.

    Also FALLS Du billig-sprit tankst oder zum Bsp Super+ an einer Tanke wo das fast keiner tankt, dann KÖNNTE das evtl die Lösung sein.
    Wenn Du immer Super bei BP/Shell tankst kann´s das eigentlich net sein. Optimax könntest Du unabhängig davon auf jeden Fall testen - mein Motor läuft damit im Standgas sehr viel ruhiger.

    Gruß!
    Jul
     
  6. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Ich find auch, mach doch mal Optimax rein. :)
    Ich bin mir sicher das hast du noch nicht ausprobiert.
    Ist wirklich empfehlenswert wenn man einen kapitalen Motorschaden haben will und geht noch schneller als wenn man das Öl ablässt :)

    gruß
     
  7. #6 Ghostdog, 08.05.2003
    Ghostdog

    Ghostdog Guest

    So so also Baujahr 2000, er geht auch ab und zu aus, dass hat auch damit zutun.


    Nun macht mal weider...denn ich brauche echt mal Hilfe.
     
  8. laabla

    laabla Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    360
    Zustimmungen:
    0
    Ort:
    KULMBACH
    Marke/Modell:
    A 170 CDI
    meiin diesel ging mir am wochenende nach bergabfahrt an verschiedenen tagen 3 mal einfach aus!
    überprüfung mit diagnosegerät brachte nichts!
    weiss jemand was das ist oder sein kann?
    p.s:diesel war genug drin!
    gruss laabla
     
  9. #8 Hüpfburg74, 08.05.2003
    Hüpfburg74

    Hüpfburg74 Elchfan

    Dabei seit:
    07.04.2003
    Beiträge:
    701
    Zustimmungen:
    0
    Ort:
    Nürnberg
    hab ich auch schon 2 mal gehabt bei bergabfahrt. mir ist es passiert wie er ca. noch 10 liter im tank hatte. hatte wahrscheinlich mal kurz kein diesel gezogen ;) .
     
  10. Beni

    Beni Elchfan

    Dabei seit:
    16.01.2003
    Beiträge:
    1.583
    Zustimmungen:
    0
    Ort:
    Schwobaländle
    Marke/Modell:
    A170CDI Pseudo Eleg.
    Mir ist auch schon 2 mal das Auto am Berg ausgegangen. Einmal bergauf und einmal bergab. Beides mal hatte die Reservelampe noch nicht lange geleuchtet. Ist aber schon seit längerem nicht mehr vorgekommen. Ich tanke jetzt einfach immer wenn der letzte Strich überschritten ist.

    Gruß Beni
     
  11. #10 Hüpfburg74, 09.05.2003
    Hüpfburg74

    Hüpfburg74 Elchfan

    Dabei seit:
    07.04.2003
    Beiträge:
    701
    Zustimmungen:
    0
    Ort:
    Nürnberg
    genau *thumbup* so mach ich das etz auch immer ;D
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Hägar

    Hägar Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    300
    Zustimmungen:
    0
    Ort:
    bei Gütersloh
    Marke/Modell:
    A 170 CDI
    Jo schlecht anspringen kann beim Diesel vorkommen wenn der Tank nur noch viertel voll oder weniger hat.
    ;)
     
  14. #12 Ghostdog, 09.05.2003
    Ghostdog

    Ghostdog Guest

    Der Tank ist aber voll.
     
Thema:

Auto springt schlecht an

Die Seite wird geladen...

Auto springt schlecht an - Ähnliche Themen

  1. W168 springt nicht an

    W168 springt nicht an: Hallo zusammen, Ich habe ein problem mit meinem elch. Erstmal paar dsten: Bj.99 Km 119000 Schaltung:Manuell Kraftstoff: Benzin Nunn zu meinem...
  2. Audio 20 Lautsprecher hinten mit schlechtem Klang

    Audio 20 Lautsprecher hinten mit schlechtem Klang: Hi, Elchfans. Seit 3 Monaten bin ich Besitzer eines W169 (180 cdi) BJ. 2007 mit dem Audio 20 Radiosystem Der Klang der hinteren Lautsprecher ist...
  3. W 168 springt nicht mehr an

    W 168 springt nicht mehr an: Seit mehreren Wochen springt meine A-Klasse nicht mehr an. Der Anlasser sagt keinen Mucks. Überbrücken und anschleppen bringt gar nichts. Sobald...
  4. A160 Automatik CO Wert schlecht und unrunder lauf im Stand.

    A160 Automatik CO Wert schlecht und unrunder lauf im Stand.: Hallo Gemeinde, ich bin nu auch seit ein paar Wochen Besitzer eines A160 (W168) Automatik mit Vollausstattung. Als ich den Wagen gekauft habe hat...
  5. sehr schlechter Radioempfang W169

    sehr schlechter Radioempfang W169: Hallo Zusammen, ich bin hier neu und habe ein Problem mit meinen Radio. Bei meiner A-Klasse habe ich seit Kurzem das Problem, dass ich ganz...
Status des Themas:
Es sind keine weiteren Antworten möglich.