Auto startet nicht mehr nach reinigung des AGR

Diskutiere Auto startet nicht mehr nach reinigung des AGR im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo liebe Gemeinde, ich habe gestern das AGR gesäubert und seitdem startet mein a180 CDI nicht mehr. Alle Kabeln steken , wenn man startet...

  1. mersi

    mersi Elchfan

    Dabei seit:
    28.12.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Köln
    Ausstattung:
    ....
    Marke/Modell:
    Mercedes A180 CDI / W169
    Hallo liebe Gemeinde,

    ich habe gestern das AGR gesäubert und seitdem startet mein a180 CDI nicht mehr.
    Alle Kabeln steken , wenn man startet kommt ein klick geräusch und mehr tut sich nicht...

    Hat jemand sowas schonal gehabt oder jemand der mir sagen kann was damit los ist?

    Lg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fairy84, 28.12.2015
    Fairy84

    Fairy84 Elchfan

    Dabei seit:
    10.10.2010
    Beiträge:
    46
    Zustimmungen:
    5
    Ort:
    Mainz
    Ausstattung:
    Elegance
    Marke/Modell:
    W169 A180 CDI von 2004
    Manchmal ist es vielleicht etwas einfaches: Batterie wieder richtig angeschlossen, richtig kontaktiert?

    Gruß

    Sophie
     
  4. mersi

    mersi Elchfan

    Dabei seit:
    28.12.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Köln
    Ausstattung:
    ....
    Marke/Modell:
    Mercedes A180 CDI / W169
    habe ich alles gecheckt, sogar adac antanzen lassen aber kein ergebnis, sogar ausgelesen hat er den elch aber nichts was dazu hilft den fehler zu finden....

    Laut adac anlasser oder motor, aber ich kann mir nicht vorstellen das während ich den agr ausgebaut und gereinigt habe anlasser oder motor sich verabschiedet haben...
     
  5. Saphy

    Saphy Elchfan

    Dabei seit:
    16.10.2015
    Beiträge:
    66
    Zustimmungen:
    18
    Ort:
    Hessen
    Ausstattung:
    Baujahr 97, 5-Gang-Schaltgetriebe, 60 kW / 82 PS, CD-Radio, elektrisches Lamellendach, Sitzheizung u.a.
    Marke/Modell:
    A140 Classic
    Ich würde es in der Werkstatt meines Vertrauens prüfen lassen ohne anzumerken, was der ADAC dazu gesagt hat. Wenn dann die Werkstatt dennoch zum selben Schluss kommt wie der ADAC ...
    Sie brauchen ja erstmal nichts weiter machen. Sie sollen nur nachsehen und dir Bescheid geben.
     
  6. #5 Elchfan577, 28.12.2015
    Elchfan577

    Elchfan577 Guest

    Sind wirklich alle Stecker in Ordnung?
    Vielleicht hast du beim Einstecken versehentlich einen Pin verbogen. Am besten nochmals kontrollieren.
     
    Fairy84 gefällt das.
  7. #6 Fairy84, 30.12.2015
    Fairy84

    Fairy84 Elchfan

    Dabei seit:
    10.10.2010
    Beiträge:
    46
    Zustimmungen:
    5
    Ort:
    Mainz
    Ausstattung:
    Elegance
    Marke/Modell:
    W169 A180 CDI von 2004
    Hätte ich jetzt auch gesagt. Alles nochmal raus, kontrollieren, Sicherungen alle prüfen, vielleicht war irgendwie irgendwo Kühlmittel hingekommen oder Bremsenreiniger oder was du benutzt hast?
    Sowas gibt´s normalerweise nicht, dass gar nix mehr geht, nichtmal mehr der Anlasser dreht?!

    grüße

    Sophie
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Passauf02, 01.01.2016
    Passauf02

    Passauf02 Elchfan

    Dabei seit:
    11.05.2011
    Beiträge:
    503
    Zustimmungen:
    87
    Marke/Modell:
    W169 A180CDI Elegance - Bj 2005 mit Audio 20 - jetzt 280 000 km
    Ich habe den Bereich noch nicht auseinander gehabt. Aber gab es da nicht zwei Stecker, die man vertauschen konnte? Ich meine, sowas von einem anderen User gelesen zu haben. Kann mich aber auch täuschen.
    Wie gesagt, keine eigenen Erfahrungen. Nur hörensagen.
     
  10. #8 Passauf02, 03.01.2016
    Passauf02

    Passauf02 Elchfan

    Dabei seit:
    11.05.2011
    Beiträge:
    503
    Zustimmungen:
    87
    Marke/Modell:
    W169 A180CDI Elegance - Bj 2005 mit Audio 20 - jetzt 280 000 km
    Problem behoben?
    War ein Stecker nicht weit genug gesteckt?
    Der letzte Millimeter geht manchmal schwer.
     
Thema: Auto startet nicht mehr nach reinigung des AGR
Besucher kamen mit folgenden Suchen
  1. nach reinigung agr ventils auto springt nicht mehr an

    ,
  2. nach agr reinigung motor springt nicht mehr

Die Seite wird geladen...

Auto startet nicht mehr nach reinigung des AGR - Ähnliche Themen

  1. W169 Panoramadach geht nicht mehr auf

    W169 Panoramadach geht nicht mehr auf: Hallo liebe Elchfans, mir geht es mal wieder um das lästige Thema: Panoramalamellendach beim W169. Bei meinem Dach ging der Windabweiser von...
  2. Startet nicht

    Startet nicht: Hallo, Fahre einen A 170 CDI, Bj. 2000. Das K3-Relais befindet sich bei mir im Sicherungskasten im Motorraum. Habe seit Samstag folgendes...
  3. Luftmassenmesser - nix ging mehr

    Luftmassenmesser - nix ging mehr: Am Dienstag führ ich mit meinem Elch durch den tollen Stadtverkehr in Gelsenkirchen (Stop and Go), als der Wagen immer wieder kein Gas annahm,...
  4. Beifahrertüre schließt nicht mehr mit der FB es rattert und die Tür bleibt offen Bj 2004

    Beifahrertüre schließt nicht mehr mit der FB es rattert und die Tür bleibt offen Bj 2004: Hallo Leute ich hab seit ein paar Tagen folgendes Problem wenn ich zusperre rattert es bei der Beifahrertüre und die Türe sperrt nicht auf macht...
  5. MKL nach Reinigung der Drosselklappe P2463

    MKL nach Reinigung der Drosselklappe P2463: Hallo Ich hatte folgendes problem : MKL ging an -> Diagnose drosselklappe, diese habe ich gereinigt Fehler gelöscht gut. Seit dem besteht...