Auto startet nicht mehr.

Diskutiere Auto startet nicht mehr. im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; hallo an alle .... hab jetzt ne ganze zeit gesucht, aber weiss gar nicht nach was ich eigentlich suchen soll. deshalb nicht böse sein, wenn diese...

  1. #1 a_aus_f, 17.01.2012
    a_aus_f

    a_aus_f Elchfan

    Dabei seit:
    17.01.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Beruf:
    elektriker
    Ort:
    freiburg
    hallo an alle ....

    hab jetzt ne ganze zeit gesucht, aber weiss gar nicht nach was ich eigentlich suchen soll. deshalb nicht böse sein, wenn diese frage schon mal irgendwo steht.

    folgendes problem an der a-klasse meiner freundin:

    seit einigen wochen hat er immer mal wieder probleme beim starten gemacht. anfangs zuckte der anlasser kurz, dann musste man den schlüssel zurück drehen und nochmal probieren. anfangs startete er dann beim ersten, oder zweiten versuch ganz normal. die intervalle des problems wurden dann immer kürzer. manchmal drehte der anlasser auch, aber der wagen sprang nicht an.

    jetzt startet der wagen gar nicht mehr.

    man dreht den schlüssel rum, hört im sicherungskasten unter der fußmatte des beifahrers ein klicken und im motorraum, rechts vorne (vom fahrersitz aus gesehen) ein geräusch wie von einem lüfter, oder einem ventil. die beleuchtung wird beim startversuch nicht dunkler. batterie schliesse ich mal aus, weil alle elektronischen verraucher einwandfrei funktionieren. ersatzschlüssel hat auch nichts gebracht.

    ich hab mich hier mal durchgelesen und als laie (immerhin elektriker-meister ... aber nix mit autos am hut), hört sich das mit dem starterrelais noch am plausibelsten hat. ich habe auch etwas von kontakten am anlasser gelesen.

    in der beschreibung die dem sicherungskasten beiliegt ist ein weiterer kasten zu sehen, indem ein starterrelais eingezeichnet ist. aber in der box im motorraum liegt nur, ich glaube das ist die fahrzeugelektronik. von vorne aus gesehen, links vorne im hinteren motorraum zur fahrgastzelle.

    und noch etwas: das auslesen des fehlerspeichers ergab: es stand wohl zweimal die fahrzeugelektronik drin

    könnte es das starterrelais sein? oder hat vielleicht irgend nen anderen tip? und vor allem wo finde ich dieses starterrelais? ich konnte nichtmal den anlasser finden, um da mal mit dem bekannten "hämmerchen" drauf zu klopfen.

    für tips wäre ich wircklich dankbar
     
  2. Anzeige

    Schau mal hier: Auto startet nicht mehr.. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Landgraf, 17.01.2012
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    243
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hallo,

    wie alt ist denn die A-Klasse? Welcher Motor? Welche Laufleistung?

    Warum nicht zu Mercedes bringen? So alt und viel gelaufen?

    Ein Bekannter von mir hatte gerade an seiner B-Klasse den Fall das der Anlasser defekt war - ca. 140.000Km gelaufen und 6 Jahre alt.

    Das Relais für den Starter sitzt im Beifahrerfussraum, da kommt man aber so einfach mal eben nicht dran.
    Der Magnetschalter sitzt auf dem Anlasser, der ist aber am Motor und somit unter dem Auto - kommt man auch nicht einfach dran - konstruktionsbedingt erst nach Absenken des Motors/Vorderachse.

    Sternengruß.
     
  4. #3 a_aus_f, 17.01.2012
    a_aus_f

    a_aus_f Elchfan

    Dabei seit:
    17.01.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Beruf:
    elektriker
    Ort:
    freiburg
    Ist das auto meiner freundin und die hat wenig geld und fürchtet nen größeren reperaturbetrag bei mercedes.

    das auto ist ein a210, mit automatik und lpg umbau. laufleistung ist etwa 132.000km.

    ich frage mich halt, warum der wagen trotz problemen dann immer wieder einwandfrei ansprang. liege ich da falsch, wenn ich ein problem an irgend einem kontakt vermute?
     
  5. #4 Mr. Bean, 17.01.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.797
    Zustimmungen:
    888
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Könntest du bitte dein Profil so ändern, das man, z.B. wie bei mir, das sieht? Oder ist das ein Geheimnis? Dann wärest du hier allerdings im falschen Forum. Ich finde im Netzt z.B.: http://www.gofeminin.de/forum/show1_f204_1/astrologie/hellsehen.html


    Danke!
     
    a_aus_f gefällt das.
  6. #5 footloosenx, 17.01.2012
    footloosenx

    footloosenx Elchfan

    Dabei seit:
    26.07.2011
    Beiträge:
    69
    Zustimmungen:
    13
    Ort:
    Flensburg
    Marke/Modell:
    a 170
    Hallo,

    klemm mal zur Probe eine volle Batterie an, und guck mal was der Anlasse dann sagt.

    Gruß
     
  7. #6 a_aus_f, 17.01.2012
    a_aus_f

    a_aus_f Elchfan

    Dabei seit:
    17.01.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Beruf:
    elektriker
    Ort:
    freiburg
    hallo nochmal und danke auch an die leute aus dem forum.

    ich probier mal folgendes:
    - batterie prüfen
    - starterrelais brücken um zu sehen, obs am anlasser liegt.
    - kontaktplatte am zündschloss prüfen (wie auch immer), aber die ist wohl nit so teuer.
    - magnetkontakte am anlasser prüfen.

    also, danke erst mal.

    heute ist der kollege da, bei dem der benz im moment in der werkstatt steht. der nach meinem mb100 guckt, weil da heute morgen, bei eiseskälte der motor überhitzt war. aber wie sagt man, wenns mal scheiße läuft, dann ....... :-(
     
  8. #7 Landgraf, 17.01.2012
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    243
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)


    NOCH BESSER WÄRE es wenn man es VERSCHIEBEN würde! Denn das ist ja kein W169, sondern ein W168!

    Da ist das ja alles ganz anders geregelt!

    Sternengruß.
     
  9. #8 Mr. Bean, 17.01.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.797
    Zustimmungen:
    888
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Ist damit geschehen!
     
  10. thei

    thei Guest

    Hallo,

    Da ich anno 2010 das selbe Problem hatte, denke ich das es mit ziemlicher Sicherheit am Anlasser liegt!

    Bei mir hat´s im Sommerurlaub angefangen, Anlasser hat kurz gedreht und wieder aufgehört, einmal Schlüssel im Schloss auf "0" und wieder Starten und der Elch sprang an, bis, wie du schon schreibst, die Intervalle immer kürzer wurden und sich mein Auto zum Schluss gar nicht mehr via Anlasser starten lies! (Anschieben konnte man noch, geht aber bei dir / euch nicht wegen der Automatik!)

    Ich hab mir auch einen abgesucht, weil ich es nicht wahr haben wollte das es der Anlasser bzw. dessen Magnetschalter ist. Hab damals auch Kontaktplatte im Zündschloss gewechselt, Batterie voll geladen und mit angeschlossenen Ladegerät versucht zu starten.

    Jedenfalls musste bei mir ein neuer Anlasser rein. Pass aber auf! Es gibt zwei verschiedene Anlasser! Einer für das MSM2 (neues Steuergerät) und einen für das MSM1 (altes Steuergerät). Ich hab natürlich auch zuerst den falschen Anlasser besorgt!
    Da deine Freundin einen A210 fährt, wird Sie wohl das MSM2 haben.

    Hier ist mein damaliger Thread, hab das damals selbst repariert.
     
    a_aus_f und schnudel6 gefällt das.
  11. #10 a_aus_f, 18.01.2012
    a_aus_f

    a_aus_f Elchfan

    Dabei seit:
    17.01.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Beruf:
    elektriker
    Ort:
    freiburg
    @thei
    hab deinen damaligen thread gelesen.
    bei dem auto meiner freundin ist es so, dass er keinen mux macht. der anlasser dreht nicht mal an.

    kann mir jemand tips geben, wie ich die einzelnen teile messen kann? ich bin elektriker, habe nur von fahrzeug elektrik keine große ahnung. aber wenn mir jemand sagen könnte, wo ich messen muss ..... wäre das kein problem.

    wenn man jetzt genau sagen könnte, es ist der anlasser .... ja mein gott, dann würde ich die kiste halt zu mercedes bringen. aber so fürchte ich halt erhebliche kosten und hoffe noch, dass mir hier jemand mit ein paar kleinen tips weiterhelfen kann, das problem zumindest einzugrenzen.

    vielen, vielen dank im voraus.
    melde mich auf jeden fall wieder, wenn das problem gelöst ist :-(
     
  12. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Mr. Bean, 18.01.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.797
    Zustimmungen:
    888
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Such mal nach Anlasser. Ich habe schon mehrmals die Kabelfarben gepostet.
     
  14. xelos

    xelos Elchfan

    Dabei seit:
    18.02.2006
    Beiträge:
    1.555
    Zustimmungen:
    62
    Beruf:
    selbständig
    Ort:
    ludwigsburg
    Marke/Modell:
    SLK R172
    Wenn das Auto keinem Mucks macht ist es die Batterie oder der Anlasser und das zweite ist so oder so teuer da der Motor abgelassen werden muss...hier sollte eben auch überlegt werden dann noch einige andere Arbeiten erlediegen zu lassen gab hier schon einen Thread für sinnvolle zusatzarbeiten wenn der Motor schon abgesenkt ist damit diese Kosten in ein paar Monaten nicht wieder anfallen....hier würde es Sinn machen etwas mehr auszugeben und dann Ruhe zu haben..
     
Thema: Auto startet nicht mehr.
Besucher kamen mit folgenden Suchen
  1. a klasse anlasser dreht nicht

    ,
  2. mercedes a klasse anlasser dreht nicht

    ,
  3. a klasse startet nicht

    ,
  4. b klasse anlasser dreht nicht,
  5. w168 anlasser dreht nicht,
  6. a klasse anlasser oder batterie,
  7. vaneo anlasser dreht nicht,
  8. a klasse w169 springt manchmal nicht an,
  9. mercedes w168 anlasser dreht nicht,
  10. mercedes a klasse starter neu startet trotzdem nicht,
  11. vaneo startet nicht,
  12. w168 anlasser geht nicht,
  13. w168 anlasser geht und mal nicht,
  14. mercedes b klasse startet nicht immer,
  15. starterrelais überhitzt,
  16. mercedes a klasse w168 anlasser dreht nicht,
  17. w414 anlasser warm,
  18. Mercedes a200 magnetschalter anlasser hängt ,
  19. vaneo startet nicht batterie gewechselt,
  20. keine batterieanzeige w168 anlassen,
  21. w245 anlasser motorraum testen relais,
  22. mercedes startet plötzlich nicht mehr,
  23. w245 anlasser dreht nicht,
  24. wo finde ich den Anlasser beim Mercedes A-Klasse,
  25. vaneo w414 anlasser testen
Die Seite wird geladen...

Auto startet nicht mehr. - Ähnliche Themen

  1. Tank leer gefahren weil Tanknadel hing springt nicht mehr an

    Tank leer gefahren weil Tanknadel hing springt nicht mehr an: Guten Morgen zusammen, ich habe die a-klsse a170 cdi bj 2002, da meine Tanknadel hängen geblieben ist, hab ich ihn leer gefahren, weil ich nicht...
  2. Fahrzeug startet nicht/ Gänge werden nicht angezeigt ,AKS

    Fahrzeug startet nicht/ Gänge werden nicht angezeigt ,AKS: Hallo Elch-Gemeinde, mein Elch muckt rum W168 , 160 , BJ 2000, Benziner, AKS . Fehler , er geht nicht an , zündet nicht, zeigt Gänge nicht an...
  3. Drosselklappe gereinigt und eingebaut danach ruckelt mein Auto w168

    Drosselklappe gereinigt und eingebaut danach ruckelt mein Auto w168: Hallo guten Tag an alle ich hätte da mal eine Frage ich habe an meinem Auto die Drosselklappe gereinigt danach wieder eingebaut danach fing der...
  4. Zündung Kontrollleuchten geht nicht an und startet nicht

    Zündung Kontrollleuchten geht nicht an und startet nicht: Hallo ich brauch mal eure Hilfe. Mein A190 W 168 Bj. 2000. heute Morgen wollte ich wieder losfahren Stecke den Schlüssel ins Zündschloss schalte...
  5. A klasse 210 Evo W168 Startet nicht

    A klasse 210 Evo W168 Startet nicht: Hallo, ich habe seit ca. 3 Wochen das Problem das mein Elch nicht mehr in start Position (3. Zündschlüssel Stellung) Startet. habe dann einiges...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden