Auto startet plötzlich nicht mehr ...

Diskutiere Auto startet plötzlich nicht mehr ... im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Wie kann ich den testen, ob Strom an der Zündkerze ankommt. Du könntest allenfalls die ganze Zündrail rausnehmen, vier Kerzen reinstecken, gegen...

  1. #41 miraculix, 12.03.2019
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    110
    Zustimmungen:
    207
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, Halbautomatik
    Marke/Modell:
    W168 A160 75 kW / 102 PS Bj. 1998 127Tkm PreMopf
    Du könntest allenfalls die ganze Zündrail rausnehmen, vier Kerzen reinstecken, gegen Masse legen, den Anlasser betätigen und schauen ob Zündfunken vorhanden sind.

    Ich weiß aber nicht, ob das mechanisch im Motorraum möglich ist...gefühlt eher nicht
     
    Obi, Schrott-Gott und Dollarsven gefällt das.
  2. Anzeige

  3. #42 Dollarsven, 12.03.2019
    Zuletzt bearbeitet: 12.03.2019
    Dollarsven

    Dollarsven Elchfan

    Dabei seit:
    10.03.2019
    Beiträge:
    83
    Zustimmungen:
    63
    Beruf:
    Künstler
    Ort:
    Halle/Saale
    Ausstattung:
    A140, W 168, Bj. 1999, 5 Gang Getriebe, zu2.2: 0710, zu 2.2: 362
    Marke/Modell:
    A140 und A160
    Hallo Leute
    Ich habe den Sensor ( nachdem ich blutige Finger hatte, vom ziehen und drehen weil kein Platz vorhanden ) dann doch endlich rausbekommen.
    Hier poste ich gleich das Bild von dem mit und kann mir jemand sagen ob er noch gut aussieht.
    Also ich habe Ihn nur mit den Händen rausgemacht, mit viel drehen und ziehen das er ganz bleibt.

    Ich werde ihn jetzt noch putzen und noch warten bis sich zu dem Sensor jemand von euch meldet.

    Danke

    Lg
     

    Anhänge:

  4. #43 Dollarsven, 12.03.2019
    Dollarsven

    Dollarsven Elchfan

    Dabei seit:
    10.03.2019
    Beiträge:
    83
    Zustimmungen:
    63
    Beruf:
    Künstler
    Ort:
    Halle/Saale
    Ausstattung:
    A140, W 168, Bj. 1999, 5 Gang Getriebe, zu2.2: 0710, zu 2.2: 362
    Marke/Modell:
    A140 und A160
    So jetzt sieht er wieder wie neu aus.
    Irgendwie testen ob er defekt ist, kann man das? Denn ich würde ihn ja ungern wieder defekt einbauen!

    Danke für eure Hilfe
     

    Anhänge:

  5. #44 Heisenberg, 12.03.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    3.130
    Zustimmungen:
    3.625
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Balaton - Ungarn
    Ausstattung:
    2 Diesel Elche A170 CDI [66 KW] (90 PS), 168.008 - - 1.Classic MT mit Abnehmbarer AHK 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    Mercedes - Benz / w168 Elch 1. Bj. 1999/12 - A170 CDI - MT - Km: 206070 (01/2019) ... Elch 2. Bj. 1999/06 - A170 CDI - AT - Km: 181700 (01/2019) ...
     
    Schrott-Gott und Dollarsven gefällt das.
  6. #45 Dollarsven, 12.03.2019
    Dollarsven

    Dollarsven Elchfan

    Dabei seit:
    10.03.2019
    Beiträge:
    83
    Zustimmungen:
    63
    Beruf:
    Künstler
    Ort:
    Halle/Saale
    Ausstattung:
    A140, W 168, Bj. 1999, 5 Gang Getriebe, zu2.2: 0710, zu 2.2: 362
    Marke/Modell:
    A140 und A160
    Hallo
    Hmmm, das Video ist gut und sehr aufschlussreich, muss mal schauen ob ich von dem die anderen auch noch bekommen kann.

    Allerdings weiß ich jetzt immernoch nicht ob so ein Signalgeber kapput gehen kann und ob meiner defekt ist?
     
  7. #46 Ralf_71287, 12.03.2019
    Ralf_71287

    Ralf_71287 Elchfan

    Dabei seit:
    21.10.2018
    Beiträge:
    98
    Zustimmungen:
    121
    Beruf:
    Elektrotechniker in Frührente
    Ort:
    Stuttgart
    Ausstattung:
    Elegance
    Marke/Modell:
    99er W168 | A140 | Sommer: 02er Smart 450 Cabrio (Mini-Elch)
    Hallo,
    ich nehme mal an, dass der Sensor 2 Anschlüsse hat.
    Da ist normalerweise eine Spule drin. Also ein Eisenkern mit Kupferleitungen umwickelt. Und zwar ein paar hundert Wicklungen. Das bedeutet, dass zwischen den beiden Anschlüssen eine elektrische Verbindung sein muss. Zum testen verwendet man ein Multimeter und misst den ohmschen Widerstand.
    Zeigt dein Messgerät eine 1 an so ist irgendwo die Kupferleitung unterbrochen und der Sensor kaputt.
    Du kannst auch von der Batterie 12 Volt auf den einen Anschluss legen und mit dem anderen Anschluss an eine 12 Volt kleine! Autolampe gehen.
    Dann musst du noch den Stromkreis schließen indem du mit dem anderen Anschluß der Lampe auf Batterie Minus gehst.
    Leuchtet dann die Lampe ist der Sensor ok. Bleibt sie dunkel ist der Sensor kaputt.
     
    Andiamo, Dollarsven und Schrott-Gott gefällt das.
  8. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    923
    Zustimmungen:
    1.662
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, uw.
    Marke/Modell:
    A190 + A160 AKS + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,

    wenn man sich einen zerlegten ( zerbrochenen ) Sensor genauer ansieht wird man feststellen, das der Drahtdurchmesser der kleinen Spule äußerst gering ist. Ich würde da auf keinen Fall mit 12V und einer kleinen ( wie klein überhaupt ?? ) Birne rangehen um den Durchgang zu prüfen.
    Für solche Arbeiten ist ein Mulitmeter erfunden worden.
    Wenn ein solches Gerät nicht vorhanden ist kann man noch eine kleine 3 Volt Knopfzelle nehmen und den Durchgang an einen LED Stromprüfer ablesen.

    Klaus
     
    Obi, Heisenberg, Schrott-Gott und einer weiteren Person gefällt das.
  9. #48 Ralf_71287, 13.03.2019
    Ralf_71287

    Ralf_71287 Elchfan

    Dabei seit:
    21.10.2018
    Beiträge:
    98
    Zustimmungen:
    121
    Beruf:
    Elektrotechniker in Frührente
    Ort:
    Stuttgart
    Ausstattung:
    Elegance
    Marke/Modell:
    99er W168 | A140 | Sommer: 02er Smart 450 Cabrio (Mini-Elch)
    oder so, falls vorhanden.

    Ich denke mit einem KI Lämpchen würde es auch gehen.

    Kann ja mal jemand testen, der einen Sensor über hat und diesen nicht mehr benötigt. Das würde mich interessieren :-)
    Ich habe gerade keinen hier.
     
    Obi, Andiamo und Schrott-Gott gefällt das.
  10. #49 thueringer, 13.03.2019
    thueringer

    thueringer Elchfan

    Dabei seit:
    12.10.2003
    Beiträge:
    224
    Zustimmungen:
    30
    Beruf:
    Industriemechaniker - Fahrwerktechnik
    Ort:
    Nähe Weimar / Erfurt
    Marke/Modell:
    B200
    Vielleicht einfach nur falsch getankt? Schau mal auf deine letzte Tankquittung..?

    Gruß
     
    Andiamo, Heisenberg, Schrott-Gott und einer weiteren Person gefällt das.
  11. #50 Heisenberg, 13.03.2019
    Zuletzt bearbeitet: 13.03.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    3.130
    Zustimmungen:
    3.625
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Balaton - Ungarn
    Ausstattung:
    2 Diesel Elche A170 CDI [66 KW] (90 PS), 168.008 - - 1.Classic MT mit Abnehmbarer AHK 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    Mercedes - Benz / w168 Elch 1. Bj. 1999/12 - A170 CDI - MT - Km: 206070 (01/2019) ... Elch 2. Bj. 1999/06 - A170 CDI - AT - Km: 181700 (01/2019) ...
    Wer das Video in Post #44 aufmerksam Geschaut hat wird feststellen das es sich bei dem Kurbelwellen Sensor um einen "Induktivgeber" handelt.


    Du kannst nur den Durchgang der Spule Messen, mit einem Multimeter!
    Die Funktion nur mit einem Oszilloskop!

    Nachtrag:
    Sollte er aber Durchgang haben und der Magnet nicht seine Kraft verloren (Test mit Schraubendreher am Schaft ende ) , kannst du davon ausgehen das er Funktioniert.
    Der Nockenwellensensor (HAL Geber) ist nur mit einem Oszi. Messbar.
     
    Obi, Peter54 und Schrott-Gott gefällt das.
  12. #51 Andiamo, 13.03.2019
    Andiamo

    Andiamo Elchfan

    Dabei seit:
    26.12.2015
    Beiträge:
    170
    Zustimmungen:
    246
    Beruf:
    Ingenieur, Fachrichtung Mikrosysteme
    Ort:
    Nähe Potsdam
    Ausstattung:
    Classic-MOPF, Webasto Standheizung, Klima, Regensensor, Radio Audio 10 CD, Schaltwagen, >140TKm
    Marke/Modell:
    A140 L Schaltwagen EZ 1/2003
    1,1kOhm = neu
    Wenn es der Kurbelwellensensor nicht ist, würde ich wie oben beschrieben die Zündrail prüfen.
    1. Schauen ob beim Anlassen ein parasitärer Funke irgendwo springt wo er nicht hin soll.
    2. Zündleiste und Kerzen herausnehmen und auf Kabelbruch bzw Korrosion prüfen.
    3. Kerzen auf Öl, Verschleiß und Farbe der Elektrode prüfen.
    Das geht schnell.
    Lass uns wissen wie es aussieht (Fotos).

    Gruß Andiamo
     
    Obi, Heisenberg und Schrott-Gott gefällt das.
  13. #52 Dollarsven, 14.03.2019
    Dollarsven

    Dollarsven Elchfan

    Dabei seit:
    10.03.2019
    Beiträge:
    83
    Zustimmungen:
    63
    Beruf:
    Künstler
    Ort:
    Halle/Saale
    Ausstattung:
    A140, W 168, Bj. 1999, 5 Gang Getriebe, zu2.2: 0710, zu 2.2: 362
    Marke/Modell:
    A140 und A160
    Hallo Leute
    Ja also es stimmt, man kann den Sensor nicht auf ein Durchgangssignal hin prüfen. Ich hatte hier in Italien einen ganz netten Verkäufer gefunden, den sein Chef gerade nicht anwesend war.
    Er ließ mich einen Sensor von Ks und einen von Bosch nach Durchgang und Ohm prüfen.
    Einen Multimeter hatte ich dabei.
    Mein Sensor hat 710 Ohm,
    Der von KS 1,1 kOhm
    Und der von Bosch auch 710 Ohm,
    Auf Durchgang ging bei allen nichts, mit dem Multimeter.
    Das mit der Lampe konnte ich jetzt nicht überprüfen bei den beiden im Geschäft, aber bei meinem habe ich es versucht. Und die Lampe brannte nicht, das funktionierte nicht.
    Und ja, magnetisch ist er noch, konnte 150 g damit anheben.

    Ich glaube so langsam nicht mehr daran das es am Kurbelwellensensor liegt.

    Werde jetzt mal schauen ob ich hier im Forum eine Anleitung über den Ausbau von der Zündrail finde und mich da ran machen!!!

    Ich hatte weiters weg, war dafür gestern den ganzen Tag unterwegs, in zwei freien Werkstätten nach einem osziloskop gefragt, doch Sie hatten Leider keines. Dann habe ich noch eine Mercedes Benz Niederlassung gefunden und die hatten auch welches, wollten meinen Kurbelwellensensor aber nicht testen, stattdessen mir für 178,65 .- Euro einen neuen verkaufen. Ohne das ich überhaupt weiß ob meiner defekt ist. Aber das war Ihnen nicht wichtig, Hauptsache Geld kommt in ihre Kasse... !

    Lg
     
  14. #53 Dollarsven, 14.03.2019
    Dollarsven

    Dollarsven Elchfan

    Dabei seit:
    10.03.2019
    Beiträge:
    83
    Zustimmungen:
    63
    Beruf:
    Künstler
    Ort:
    Halle/Saale
    Ausstattung:
    A140, W 168, Bj. 1999, 5 Gang Getriebe, zu2.2: 0710, zu 2.2: 362
    Marke/Modell:
    A140 und A160
    So das Zündmodul habe ich draußen und das bei minus 1 Grad! Ich glaube meine Finger sind gestorben, zumindest spüre ich daran nichts mehr.
    Hier das Foto von dem Zündrail Finger.

    Hoffe die Sonne kommt bald über den Gipfel, dann wird es wärmer...
     

    Anhänge:

    Schrott-Gott gefällt das.
  15. #54 miraculix, 14.03.2019
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    110
    Zustimmungen:
    207
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, Halbautomatik
    Marke/Modell:
    W168 A160 75 kW / 102 PS Bj. 1998 127Tkm PreMopf
    Du wendest sehr viel Zeit auf, um den Kurbelwellensensor zu testen. Bis heute weißt Du nicht, ob der defekt ist...
    Meinst Du nicht, es wäre vernünftig, das Auto in eine der Werkstätten zu verfrachten und endlich mal den Fehlerspeicher auszulesen?
    Irgendwann willst Du doch wieder heimfahren, oder?
     
    Obi, Luciano Del Staggio, Andiamo und 2 anderen gefällt das.
  16. #55 Dollarsven, 14.03.2019
    Dollarsven

    Dollarsven Elchfan

    Dabei seit:
    10.03.2019
    Beiträge:
    83
    Zustimmungen:
    63
    Beruf:
    Künstler
    Ort:
    Halle/Saale
    Ausstattung:
    A140, W 168, Bj. 1999, 5 Gang Getriebe, zu2.2: 0710, zu 2.2: 362
    Marke/Modell:
    A140 und A160
    Ach ja, kann mir bitte jemand sagen welche Größe ich für die Zündkerzen brauche und ob da eine normale Zündkerzen nuss genügt.

    Denn ich muss jedes mal ca. 40 km in die Nächste Stadt fahren um das kaufen zu können und deshalb wäre ich da lieber vorbereitet, was ich genau brauche.
    Für eine schnelle Antwort wäre ich dankbar, das ich es gleich einkaufen gehen kann.
     
  17. #56 Dollarsven, 14.03.2019
    Dollarsven

    Dollarsven Elchfan

    Dabei seit:
    10.03.2019
    Beiträge:
    83
    Zustimmungen:
    63
    Beruf:
    Künstler
    Ort:
    Halle/Saale
    Ausstattung:
    A140, W 168, Bj. 1999, 5 Gang Getriebe, zu2.2: 0710, zu 2.2: 362
    Marke/Modell:
    A140 und A160
    @miraculix
    Ja stimmt, eigentlich wollte ich schon daheim sein. Ich müßte mein Auto erst über den Pass schleppen und dann 40 km in die Nächste Werkstatt, jetzt gerade noch unmöglich.

    Sollte das mit der Zündrail und dem Sensor nicht Funktionieren, werde ich spätestens am Montag mit dem Zug heim fahren und mein Auto hier stehen lassen. Dann mit meiner anderen A - Klasse in 2 - 4 Wochen wieder kommen, mit einer sehr guten Abschleppstange und das Auto zumindest mal nach Deutschland abschleppen um dort den Fehlerspeicher auslesen zu lassen.

    Denn mittlerweile sind meine 10 und 12 Jahre alten Kinder alleine zuhause und das gefällt mir nicht. Sie sind zwar sehr sehr selbstständig, aber trotz alle dem noch Kinder!
     
  18. #57 miraculix, 14.03.2019
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    110
    Zustimmungen:
    207
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, Halbautomatik
    Marke/Modell:
    W168 A160 75 kW / 102 PS Bj. 1998 127Tkm PreMopf
    Mit der Schleppstange von Italien nach Halle????????????? 8|8|8|8|8|
     
    Obi, Andiamo, Schrott-Gott und einer weiteren Person gefällt das.
  19. #58 Heisenberg, 14.03.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    3.130
    Zustimmungen:
    3.625
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Balaton - Ungarn
    Ausstattung:
    2 Diesel Elche A170 CDI [66 KW] (90 PS), 168.008 - - 1.Classic MT mit Abnehmbarer AHK 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    Mercedes - Benz / w168 Elch 1. Bj. 1999/12 - A170 CDI - MT - Km: 206070 (01/2019) ... Elch 2. Bj. 1999/06 - A170 CDI - AT - Km: 181700 (01/2019) ...
    Das kann einen Künstler nicht erschüttern :D
    Bevor man sich jemanden in einer Werkstatt vor Ort sucht, der Helfen könnte.
     
    miraculix gefällt das.
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #59 Dollarsven, 14.03.2019
    Dollarsven

    Dollarsven Elchfan

    Dabei seit:
    10.03.2019
    Beiträge:
    83
    Zustimmungen:
    63
    Beruf:
    Künstler
    Ort:
    Halle/Saale
    Ausstattung:
    A140, W 168, Bj. 1999, 5 Gang Getriebe, zu2.2: 0710, zu 2.2: 362
    Marke/Modell:
    A140 und A160
    Nein, ich habe gesagt nach Deutschland, nicht nach Halle. Und ich bin in einem kleinen Ort unterhalb des Reschen auf Italienischer Seite. Auf deutsches Gebiet sind es etwa 250 km sehr gut befahrbare Straße. Allerdings ist der Reschenpass das Problem und durch den Tunnel darf man nicht abschleppen. Die Italiener sind da sehr eigen und haben wegen solcher Aktionen auch schon mal den Brenner Tunnel Gesperrt. Wir haben hier oben noch 70 cm Schnee und da die Straßen größtenteils durch Wald und Gebirge geht und keine Sonne hinkommt, sind die Straßen hier noch voller Schnee und teilweise auch Eis. Und da soll ich ein Auto runter schleppen, ohne Servolenkung und Bremskraftverstärker. An manchen Stellen geht es 100 Meter senkrecht hinunter. Niemals, das ist es mir wegen eines Autos echt nicht wert und ich muss da vor allem an meine Kinder denken. Und ja ich bin Künstler, aber nicht Lebensmüde. Wäre da nicht der einzige der hier schon abgestürzt ist, hin und wieder stehen mal ein paar Kreuze rum.

    Aber wir haben hier seit 3 Wochen jeden Tag um die 20 Grad und die Einheimischen meinen das der Schnee in etwa 3 Wochen in Richtung Deutschland weggeschmolzen wäre, weil es die Sonnenseite ist, dann könnte ich es zumindest mal nach Kempten schleppen.
     

    Anhänge:

    Schrott-Gott, Heisenberg und miraculix gefällt das.
  22. #60 Dollarsven, 14.03.2019
    Dollarsven

    Dollarsven Elchfan

    Dabei seit:
    10.03.2019
    Beiträge:
    83
    Zustimmungen:
    63
    Beruf:
    Künstler
    Ort:
    Halle/Saale
    Ausstattung:
    A140, W 168, Bj. 1999, 5 Gang Getriebe, zu2.2: 0710, zu 2.2: 362
    Marke/Modell:
    A140 und A160
    Aber ich suche immernoch Hilfe, der mir sagen kann welche Größe der Zündkerzen Nuss ich hier brauche um die Zündkerzen heraus zu bekommen.

    Danke

    Lg
     
Thema:

Auto startet plötzlich nicht mehr ...

Die Seite wird geladen...

Auto startet plötzlich nicht mehr ... - Ähnliche Themen

  1. A160 startet nicht mehr-K3 Relais nicht vorhanden??

    A160 startet nicht mehr-K3 Relais nicht vorhanden??: Servus, auch ich muss mich heute mal wieder melden. Vor kurzem habe ich mir einen A160 (Bj.2002) zugelegt, und dieser fuhr bis auf ein klopfen...
  2. Motor startet nicht bitte um hilfe

    Motor startet nicht bitte um hilfe: Hallo ich habe ein grosses Problem! Meine b klasse 170 benziner hat den keilrippenriemen verloren bzw lag direlt neben dem Motor. Wir tauschten...
  3. Plötzlicher Tod einer Batterie

    Plötzlicher Tod einer Batterie: Gestern war noch alles Ok. Heute Plötzlich Tod! Das Leben eines Akkumulators ist unergründlich ... 8| Nachdem ich gestern meinen 2.Elch wieder...
  4. elch macht kein mucks mehr

    elch macht kein mucks mehr: Hallo Forum, ich bin gerade 40km zu mir gefahren habe das auto aus gemacht und wo ich nach 10 min los wolte und musste feststellen, dass sich...
  5. Hilfe: mein geliebtes Auto starte nicht

    Hilfe: mein geliebtes Auto starte nicht: Hallo liebe Leute. Bis heute ist das Auto gut gefahren, und es gab bis auf diese Vorglüh-Kontrollleuchte im Bordcomputer (seit 4 Monaten, siehe...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden