Auto startet plötzlich nicht mehr ...

Diskutiere Auto startet plötzlich nicht mehr ... im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; 16 mm [ATTACH]

  1. #61 Heisenberg, 14.03.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    3.130
    Zustimmungen:
    3.625
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Balaton - Ungarn
    Ausstattung:
    2 Diesel Elche A170 CDI [66 KW] (90 PS), 168.008 - - 1.Classic MT mit Abnehmbarer AHK 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    Mercedes - Benz / w168 Elch 1. Bj. 1999/12 - A170 CDI - MT - Km: 206070 (01/2019) ... Elch 2. Bj. 1999/06 - A170 CDI - AT - Km: 181700 (01/2019) ...
    16 mm
    kerze.jpg
     
    Obi und Schrott-Gott gefällt das.
  2. Anzeige

  3. #62 Dollarsven, 14.03.2019
    Dollarsven

    Dollarsven Elchfan

    Dabei seit:
    10.03.2019
    Beiträge:
    83
    Zustimmungen:
    63
    Beruf:
    Künstler
    Ort:
    Halle/Saale
    Ausstattung:
    A140, W 168, Bj. 1999, 5 Gang Getriebe, zu2.2: 0710, zu 2.2: 362
    Marke/Modell:
    A140 und A160
    Danke
    Dann geh ich jetzt mal shoppen und schaue ob ich die Nuss in der Größe bekomme. Das ich endlich mal weiß wie meine Zündkerzen aussehen.
     
  4. #63 miraculix, 14.03.2019
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    110
    Zustimmungen:
    207
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, Halbautomatik
    Marke/Modell:
    W168 A160 75 kW / 102 PS Bj. 1998 127Tkm PreMopf
    Laut Forum 16mm

    edit: zu langsam...
     
    Schrott-Gott und Heisenberg gefällt das.
  5. #64 Dollarsven, 14.03.2019
    Dollarsven

    Dollarsven Elchfan

    Dabei seit:
    10.03.2019
    Beiträge:
    83
    Zustimmungen:
    63
    Beruf:
    Künstler
    Ort:
    Halle/Saale
    Ausstattung:
    A140, W 168, Bj. 1999, 5 Gang Getriebe, zu2.2: 0710, zu 2.2: 362
    Marke/Modell:
    A140 und A160
    Ach da fällt mir noch was ein.
    Könnte ich wieder das Stromführende Kabel wo vom Steuergerät kommt an den Verteilerfinger anschließen, dann abwechselnd ein Kabel in einen Verteilerfinger stecken, das in das Auto zur Batterie ( Minuspol ) legen oder auch an die Karosserie und das Auto starten, um zu sehen ob ein Zündfunke kommt? Oder mache ich da die Batterie kaputt?
     
  6. #65 miraculix, 14.03.2019
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    110
    Zustimmungen:
    207
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, Halbautomatik
    Marke/Modell:
    W168 A160 75 kW / 102 PS Bj. 1998 127Tkm PreMopf
    Schrott-Gott gefällt das.
  7. #66 Heisenberg, 14.03.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    3.130
    Zustimmungen:
    3.625
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Balaton - Ungarn
    Ausstattung:
    2 Diesel Elche A170 CDI [66 KW] (90 PS), 168.008 - - 1.Classic MT mit Abnehmbarer AHK 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    Mercedes - Benz / w168 Elch 1. Bj. 1999/12 - A170 CDI - MT - Km: 206070 (01/2019) ... Elch 2. Bj. 1999/06 - A170 CDI - AT - Km: 181700 (01/2019) ...
    NEIN!
     
    Schrott-Gott gefällt das.
  8. #67 Heisenberg, 14.03.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    3.130
    Zustimmungen:
    3.625
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Balaton - Ungarn
    Ausstattung:
    2 Diesel Elche A170 CDI [66 KW] (90 PS), 168.008 - - 1.Classic MT mit Abnehmbarer AHK 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    Mercedes - Benz / w168 Elch 1. Bj. 1999/12 - A170 CDI - MT - Km: 206070 (01/2019) ... Elch 2. Bj. 1999/06 - A170 CDI - AT - Km: 181700 (01/2019) ...
    Er meint das Zündrail!
    So Langsam blicke ich durch was er hier so schreibt :D

    @Dollarsven sollte um wesen willen auch immer einen Mechaniker vor Ort aufsuchen der ihm Behilflich ist.
    Das gibt sich sonnst keinen!
    Da kann er noch so oft in den Ort Fahren und Werkzeug kaufen!
    Das gibt nichts!
    Da muss einer mit Sachkenntnis ran. :evil:
     
    Andiamo und Schrott-Gott gefällt das.
  9. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    904
    Zustimmungen:
    201
    Beruf:
    Rentner, Baujahr 1953
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig

    Denk bitte daran!,

    dass es eine lange Nuss für Zündkerzen ist, sonst waren die 40km hin und die 40km zurück "für die Katz".
    Rene
     
    Andiamo, Schrott-Gott, Heisenberg und einer weiteren Person gefällt das.
  10. #69 Dollarsven, 14.03.2019
    Dollarsven

    Dollarsven Elchfan

    Dabei seit:
    10.03.2019
    Beiträge:
    83
    Zustimmungen:
    63
    Beruf:
    Künstler
    Ort:
    Halle/Saale
    Ausstattung:
    A140, W 168, Bj. 1999, 5 Gang Getriebe, zu2.2: 0710, zu 2.2: 362
    Marke/Modell:
    A140 und A160
    Okay ich meinte die Zündrail! Mit den 4 stopfen nach oben und alle unterschiedlich lang sieht es aus wie eine Hand mit 4 Fingern!

    Okay wenn es nicht an der Batterie oder Karosserie geht, könnte ich in die Zündrail dann eine Zündkerze stecken, dort ein Dickes Stromkabel ran und das Kabel an die Erdung oder das Minus an einen Baustromkasten legen und das Auto starten um zu sehen, ob Strom Fließt bzw. Es funkt.

    Denn direkt an meinem Auto steht ein Baustromkasten an dem ich gerade immer meine Batterie mit einem Batterieladegerät lade.

    Praktisch so ein Baustromkasten!

    Lg
     
  11. #70 miraculix, 14.03.2019
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    110
    Zustimmungen:
    207
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, Halbautomatik
    Marke/Modell:
    W168 A160 75 kW / 102 PS Bj. 1998 127Tkm PreMopf
    *Senftube aufschraub*
    Für das Geld, was er schon für Hin-und herfahren und Werkzeug kaufen ausgegeben hat, hätte man das Fahrzeug auch in eine Werkstatt schleppen (lassen) können
    Aber jeder, wie er will...
    *Senftube zuschraub*

    Nicht böse gemeint
     
    Obi, Schrott-Gott und Heisenberg gefällt das.
  12. #71 Heisenberg, 14.03.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    3.130
    Zustimmungen:
    3.625
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Balaton - Ungarn
    Ausstattung:
    2 Diesel Elche A170 CDI [66 KW] (90 PS), 168.008 - - 1.Classic MT mit Abnehmbarer AHK 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    Mercedes - Benz / w168 Elch 1. Bj. 1999/12 - A170 CDI - MT - Km: 206070 (01/2019) ... Elch 2. Bj. 1999/06 - A170 CDI - AT - Km: 181700 (01/2019) ...
    Und dünn wandig sollte sie sein!
    DSC06695.JPG DSC06694.JPG
    Die hier habe extra für die Kleinen Bohrungen in Renault & Mercedes mal gekauft!

    Nachtrag:
    23 mm Außendurchmesser ....
    DSC06697.JPG
     
    Obi, Schrott-Gott und miraculix gefällt das.
  13. #72 miraculix, 14.03.2019
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    110
    Zustimmungen:
    207
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, Halbautomatik
    Marke/Modell:
    W168 A160 75 kW / 102 PS Bj. 1998 127Tkm PreMopf
    Wenn du weiter solche Ideen entwickelst, wird der Thread bald enden, weil Du dann tot bist...
    Finger weg von Baustromkästen!!!!!!!!!!!
     
    Schrott-Gott gefällt das.
  14. #73 Heisenberg, 14.03.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    3.130
    Zustimmungen:
    3.625
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Balaton - Ungarn
    Ausstattung:
    2 Diesel Elche A170 CDI [66 KW] (90 PS), 168.008 - - 1.Classic MT mit Abnehmbarer AHK 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    Mercedes - Benz / w168 Elch 1. Bj. 1999/12 - A170 CDI - MT - Km: 206070 (01/2019) ... Elch 2. Bj. 1999/06 - A170 CDI - AT - Km: 181700 (01/2019) ...
    Du kannst ein Starthilfe Kabel an das Gewinde der Zündkerze machen.
    Das andere Ende des Kabels mit der Karosse verbinden.
    Startversuch und schauen ob es Funkt!

    Aber das sagt nichts aus!

    Irgendwie werde ich den Verdacht nicht Los das hier ein "WISO - Oma Test" Online läuft.
    Es wird mir jetzt zu Suspekt und ich bin Raus.

    Man(n) sollte auch mal einsehen das es .... wenn es nicht voran geht .... sich Dringend Hilfe suchen sollte!
     
    Andiamo, Schrott-Gott, Aurelius und einer weiteren Person gefällt das.
  15. #74 miraculix, 14.03.2019
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    110
    Zustimmungen:
    207
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, Halbautomatik
    Marke/Modell:
    W168 A160 75 kW / 102 PS Bj. 1998 127Tkm PreMopf
    Verpissen gilt nicht...wir wollen doch helfen :S
     
    Schrott-Gott gefällt das.
  16. #75 Heisenberg, 14.03.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    3.130
    Zustimmungen:
    3.625
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Balaton - Ungarn
    Ausstattung:
    2 Diesel Elche A170 CDI [66 KW] (90 PS), 168.008 - - 1.Classic MT mit Abnehmbarer AHK 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    Mercedes - Benz / w168 Elch 1. Bj. 1999/12 - A170 CDI - MT - Km: 206070 (01/2019) ... Elch 2. Bj. 1999/06 - A170 CDI - AT - Km: 181700 (01/2019) ...
    Bei 74 Beiträgen auf 4 Seiten ohne einen einzigen Brauchbaren Fortschritt ?
    Ohne Antworten auf gestellte Fragen ....

    Nö!

    Außerdem komme ich mir irgendwie Veräppelt vor ..... zwei Kinder 10&12 alleine zu Haus *kratz*
     
  17. #76 Dollarsven, 14.03.2019
    Dollarsven

    Dollarsven Elchfan

    Dabei seit:
    10.03.2019
    Beiträge:
    83
    Zustimmungen:
    63
    Beruf:
    Künstler
    Ort:
    Halle/Saale
    Ausstattung:
    A140, W 168, Bj. 1999, 5 Gang Getriebe, zu2.2: 0710, zu 2.2: 362
    Marke/Modell:
    A140 und A160
    Hallo
    Okay, Werkzeug gekauft, Zündkerzen verrusst und beim rausdrehen kommt so dunkler schmotter mit raus!

    Scheint Öl zu sein!
     

    Anhänge:

  18. #77 miraculix, 14.03.2019
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    110
    Zustimmungen:
    207
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, Halbautomatik
    Marke/Modell:
    W168 A160 75 kW / 102 PS Bj. 1998 127Tkm PreMopf
    Der Schmodder ist Öl, ja. Kann von oberhalb der Kerzen stammen, würde ich jetzt nicht überbewerten.
    Die primäre Frage ist, ob ein Zündfunken vorhanden ist.
    Heisst, alle 4 Kerzen in der Rail steckend mit Masse verbinden, Motormasse oder Fahrzeugmasse, egal. Steuerkabel wieder an die Rail anstecken und Anlassen versuchen
    Während des Anlassens schauen, ob es funkt >>> berichten
     
    Obi und Schrott-Gott gefällt das.
  19. #78 Dollarsven, 14.03.2019
    Dollarsven

    Dollarsven Elchfan

    Dabei seit:
    10.03.2019
    Beiträge:
    83
    Zustimmungen:
    63
    Beruf:
    Künstler
    Ort:
    Halle/Saale
    Ausstattung:
    A140, W 168, Bj. 1999, 5 Gang Getriebe, zu2.2: 0710, zu 2.2: 362
    Marke/Modell:
    A140 und A160
    Ja hab ich gerade alles gemacht, aber mein Anlasser möchte jetzt nicht mehr drehen. Wie wenn er hängen würde.

    Kann es sein das er nicht dreht wenn die Zündkerzen draußen sind?
     
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #79 miraculix, 14.03.2019
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    110
    Zustimmungen:
    207
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, Halbautomatik
    Marke/Modell:
    W168 A160 75 kW / 102 PS Bj. 1998 127Tkm PreMopf
    Nein, das ist dem Anlasser egal.
    Die Zündrail ist aber angesteckt? Und die Batterie noch voll? Und "Start Error" im Display kommt auch nicht?
     
    Obi, Heisenberg und Schrott-Gott gefällt das.
  22. #80 Dollarsven, 14.03.2019
    Dollarsven

    Dollarsven Elchfan

    Dabei seit:
    10.03.2019
    Beiträge:
    83
    Zustimmungen:
    63
    Beruf:
    Künstler
    Ort:
    Halle/Saale
    Ausstattung:
    A140, W 168, Bj. 1999, 5 Gang Getriebe, zu2.2: 0710, zu 2.2: 362
    Marke/Modell:
    A140 und A160
    Ja die Zündrail ist angesteckt, der Kurbelwellensensor auch wieder drin und angesteckt, Batterie voll und kein Start Error im Display.
     
    Obi gefällt das.
Thema:

Auto startet plötzlich nicht mehr ...

Die Seite wird geladen...

Auto startet plötzlich nicht mehr ... - Ähnliche Themen

  1. A160 startet nicht mehr-K3 Relais nicht vorhanden??

    A160 startet nicht mehr-K3 Relais nicht vorhanden??: Servus, auch ich muss mich heute mal wieder melden. Vor kurzem habe ich mir einen A160 (Bj.2002) zugelegt, und dieser fuhr bis auf ein klopfen...
  2. Motor startet nicht bitte um hilfe

    Motor startet nicht bitte um hilfe: Hallo ich habe ein grosses Problem! Meine b klasse 170 benziner hat den keilrippenriemen verloren bzw lag direlt neben dem Motor. Wir tauschten...
  3. Plötzlicher Tod einer Batterie

    Plötzlicher Tod einer Batterie: Gestern war noch alles Ok. Heute Plötzlich Tod! Das Leben eines Akkumulators ist unergründlich ... 8| Nachdem ich gestern meinen 2.Elch wieder...
  4. elch macht kein mucks mehr

    elch macht kein mucks mehr: Hallo Forum, ich bin gerade 40km zu mir gefahren habe das auto aus gemacht und wo ich nach 10 min los wolte und musste feststellen, dass sich...
  5. Hilfe: mein geliebtes Auto starte nicht

    Hilfe: mein geliebtes Auto starte nicht: Hallo liebe Leute. Bis heute ist das Auto gut gefahren, und es gab bis auf diese Vorglüh-Kontrollleuchte im Bordcomputer (seit 4 Monaten, siehe...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden