Auto startet plötzlich nicht mehr ...

Diskutiere Auto startet plötzlich nicht mehr ... im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo. Nach allem geschriebenem bin ich irgendwie immer noch der Meinung, dass du eventuell falsch oder schlecht getankt hast. Die Kerzen sehen...

  1. #101 thueringer, 14.03.2019
    thueringer

    thueringer Elchfan

    Dabei seit:
    12.10.2003
    Beiträge:
    240
    Zustimmungen:
    64
    Beruf:
    Industriemechaniker - Fahrwerktechnik
    Ort:
    Nähe Weimar / Erfurt
    Marke/Modell:
    B200
    Hallo.

    Nach allem geschriebenem bin ich irgendwie immer noch der Meinung, dass du eventuell falsch oder schlecht getankt hast. Die Kerzen sehen so schlecht gar nicht aus, außer dass sie von AUSSEN verölt sind. Kann mich natürlich auch irren, aber was spricht dagegen, mal in den Tank zu schauen, oder auf die letzte Tankquittung?

    Gruss
     
    miraculix, Andiamo und Heisenberg gefällt das.
  2. Anzeige

  3. #102 Schrott-Gott, 15.03.2019
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.835
    Zustimmungen:
    2.253
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Schwer zu beurteilen nach den Bildern, aber ...

    Naja, die Elektroden sind SEHR russig (schwarz) ... .

    Das deutet auf schlechte Verbrennung/Überfettung hin.
    Dafür gibts viele mögliche Ursachen.
     
    Obi, miraculix und Andiamo gefällt das.
  4. #103 Dollarsven, 15.03.2019
    Dollarsven

    Dollarsven Elchfan

    Dabei seit:
    10.03.2019
    Beiträge:
    83
    Zustimmungen:
    64
    Beruf:
    Künstler
    Ort:
    Halle/Saale
    Ausstattung:
    A140, W 168, Bj. 1999, 5 Gang Getriebe, zu2.2: 0710, zu 2.2: 362
    Marke/Modell:
    A140 und A160
    Hallo
    Ja ich habe schon auf die Quittung geschaut, getankt hab ich schon richtig.

    Wäre aber auch nich anders möglich gewesen, sonst hätte ich ein Super Auto.

    Ich tanke immer wenn ich hier her fahre in Österreich an einer bestimmten Tankstelle. Und da gibt es nur Super - 95 Oktan und Diesel. Ich bin mit dieser Tankfüllung jetzt schon 350 km gefahren. Also hätte ich falsch getankt, dann wäre mein Benziner 350 km mit Diesel gefahren, was sehr unwahrscheinlich ist
    Im übrigen kostet dort super nur 1,184 Euro.
    Österreich, da tankt man noch billig.

    Und hier in Italien zählt man 1,687 Euro für einen liter, totale Abzocke.

    Lg
     
    Schrott-Gott gefällt das.
  5. #104 Heisenberg, 15.03.2019
    Zuletzt bearbeitet: 15.03.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.372
    Zustimmungen:
    5.703
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Bin hier noch mal Kurz für die Nachwelt Drin!

    Die Kerzen #76 ....
    1.Total Überfettet!
    Ursachen: Gemisch zu fett, Luftfilter stark verschmutzt
    Auswirkung: Durch Kriechströme kommt es zu schlechtem Kaltstartverhalten und Zündaussetzern. So kann unverbrannter Kraftstoff in den Kat gelangen und diesen schädigen. (Benzin Geruch aus dem Auspuff)

    2. Verölt!
    Ursache: Zu viel Öl im Verbrennungsraum, Ölstand ist zu hoch, stark verschlissene Kolbenringe, Zylinder und Ventilführungen verschlissen.
    Auswirkung: Zündaussetzer oder sogar Kurzschluss der Zündkerze, Totalausfall.

    Ohne Auslesen des Fehlerspeichers und Löschen seiner Fehler wird das Nichts!
    Es kann alles Mögliche sein, Angefangen beim LMM, einer Defekten/ Nicht Funktionierenden Lambda Regelung bis hin zu Defekten Kolbenringen, ZK Dichtung, ..... usw.
    Ohne Vernünftiges Werkzeug (Selbst wenn es aus Asien ist) ist es ein Rätselraten und Glaskugel/Orakel JOB!

    Gruß und Schönes Wochenende!
    Aus dem Sonnigen Ungarn,
    Sascha

    Nachtrag:
    Ein Zündkerzen PDF aus dem Jahre 2004.
     

    Anhänge:

    Obi, Andiamo, miraculix und 2 anderen gefällt das.
  6. #105 Dollarsven, 15.03.2019
    Dollarsven

    Dollarsven Elchfan

    Dabei seit:
    10.03.2019
    Beiträge:
    83
    Zustimmungen:
    64
    Beruf:
    Künstler
    Ort:
    Halle/Saale
    Ausstattung:
    A140, W 168, Bj. 1999, 5 Gang Getriebe, zu2.2: 0710, zu 2.2: 362
    Marke/Modell:
    A140 und A160
    Hallo
    Na ja, nachdem ich die Zündkerzen gereinigt hatte, ging er ja plötzlich wenigstens wieder an.
    Läuft im kalten aber sehr unruhig und muss mit dem Gas spielen. Wenn er dann aber warm ist, so nach zwei Minuten, dann bleibt er an und läuft im Standgas auch sehr ruhig. Wenn ich dann aber Gas gebe, was er auch besser annimmt wenn er mal warm ist, dann hat er aber immernoch Zündaussetzer und hat nach oben raus keine Power.

    Deshalb hab ich den Luftmassenmesser ausgeschlossen, denn der müsste immer gleich Arbeiten, dem dürfte es eigentlich egal sein ob der Motor warm oder Kalt ist.
     
  7. #106 Dollarsven, 15.03.2019
    Dollarsven

    Dollarsven Elchfan

    Dabei seit:
    10.03.2019
    Beiträge:
    83
    Zustimmungen:
    64
    Beruf:
    Künstler
    Ort:
    Halle/Saale
    Ausstattung:
    A140, W 168, Bj. 1999, 5 Gang Getriebe, zu2.2: 0710, zu 2.2: 362
    Marke/Modell:
    A140 und A160
    Und wäre die Lamdasonde defekt, würde doch die Lampe Im KI angehen, so war es zumindest bei meiner anderen A Klasse.

    Ich werde jetzt noch das Zündmodul wechseln und dann mal sehen.
     
    Schrott-Gott gefällt das.
  8. Andiamo

    Andiamo Elchfan

    Dabei seit:
    26.12.2015
    Beiträge:
    174
    Zustimmungen:
    259
    Beruf:
    Ingenieur, Fachrichtung Mikrosysteme
    Ort:
    Nähe Potsdam
    Ausstattung:
    Classic-MOPF, Webasto Standheizung, Klima, Regensensor, Radio Audio 10 CD, Schaltwagen, >140TKm
    Marke/Modell:
    A140 L Schaltwagen EZ 1/2003
    Hallo Sascha,
    Ja. Das könnte stimmen. Es waren nur 2 der 4 Kerzen stark verölt. Klingt nicht nach LMM, und weniger nach zu hohem Ölstand, aber nach Verschleiß an 2 Kolben, Zylindern bzw Ventilen.
    @Dollarsven:
    Das Auslesen des Fehlerspeichers steht an erster Stelle. Alles andere ist Erfahrung oder Glück.
    Gruß Andiamo
     
    Obi und Heisenberg gefällt das.
  9. #108 Schrott-Gott, 16.03.2019
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.835
    Zustimmungen:
    2.253
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    UND ???
     
    Obi und Heisenberg gefällt das.
  10. #109 Dollarsven, 16.03.2019
    Zuletzt bearbeitet: 16.03.2019
    Dollarsven

    Dollarsven Elchfan

    Dabei seit:
    10.03.2019
    Beiträge:
    83
    Zustimmungen:
    64
    Beruf:
    Künstler
    Ort:
    Halle/Saale
    Ausstattung:
    A140, W 168, Bj. 1999, 5 Gang Getriebe, zu2.2: 0710, zu 2.2: 362
    Marke/Modell:
    A140 und A160
    Hallo
    Also das Auto Startet ganz schlecht, benutze ich aber Starthilfespray springt er sofort an und wie schon gesagt, wenn ich eine Minute lang mit dem Gas spiele/behilflich bin, dann bleibt er auch an und läuft sehr ruhig.
    Wenn ich aber dann auf das Gas drücke, kommt kaum etwas und man hört das er nicht auf allen Zylindern läuft.

    Deswegen kann es nur etwas an der Zündung und oder Elektronik sein.

    Und als ich die Zündkerzen reinigte und reinschraubte und das Zündmodul draufsetzte aber noch nicht festschraubte ( da hing es noch leicht nach unten ), um zu versuchen ob der Motor überhaupt anspringt weil er ja bis dahin gar nicht mehr lief, testweise! Und siehe da, er lief und ich konnte auch Gas geben und er nahm es auch ganz normal an. Erst als ich es dann eingeschraubt hatte, ging er wieder schlecht an und haderte mit dem Gas annehmen. Deshalb vermute ich dass das Zündmodul einen defekt hat.

    Ich habe es jetzt bestellt. Allerdings kommt es aus Deutschland, Lieferzeit hier her zw. 3 und 5 Tagen.
    Ich hoffe das ich es am Dienstag schon bekomme. Schaue mal per Sendungsverfolgung wann es endlich in Italien eintrifft.

    Ein Versuch ist es noch Wert!

    Ich habe im Umkreis von 50 Km Autoverwerter angerufen, ob Sie eventuell so ein Modul da haben, aber nichts! Wie wenn es hier keine A - Klassen gebe. Aber man sieht auf den Strassen auch kaum welche, scheint in Italien nicht so gefragt zu sein!
    Zu mir sagte einer bei Mercedes das die A - Klasse ein Spielzeugauto wäre und Italiener was richtiges bräuchten.
    Na Ja, Ansichtssache...

    Andernfalls fahre ich mit dem Zug heim und komme in 2 - 3 Wochen mit einem Freund und einem zusätzlichem Auto wieder und wir schleppen ihn nach Österreich zu einer Werkstatt wenn es die Straßenverhältnisse zulassen um den Fehlerspeicher auslesen zu lassen.
     
  11. #110 miraculix, 16.03.2019
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    155
    Zustimmungen:
    266
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, Halbautomatik
    Marke/Modell:
    W168 A160 75 kW/102 PS Bj. 1998 135Tkm PreMopf
    Da gebe ich dir recht.
    Und dann berichten wenn es eingebaut ist *thumbup*
     
    Obi, Schrott-Gott, Rudi_56... und einer weiteren Person gefällt das.
  12. #111 Schrott-Gott, 16.03.2019
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.835
    Zustimmungen:
    2.253
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    -
    Dann ist das Modul evtl rissig und der Saft (Zündfunke) verschwindet über die Schrauben.
    Mach mal nur eine Schraube ganz leicht rein - NICHT FEST ziehen und teste dann.
    Und dann genauso mit der anderen.
    Die Schrauben sollen auch nur " gut handfest" angezogen werden, sonst "knackt" das Modul (wg der "Länge")


    Ich habe mal eine (runtergefallene rissige) ZÜNDSPULE wieder für einige Zeit zum Funktionieren gebracht, in dem ich sie mit (Gieß-)Harz mit Härter bestrichen habe. (Silikon sollte auch gehen)
    Das hat über ein Jahr funktioniert, obwohl der Ersatz im Kofferraum lag ... :cursing:
    -
    http://www.repwiki.de/Mercedes_A_Klasse_W168_/_Vaneo_W414_Zündmodul_ausbauen_/_einbauen
    -
     
    Obi, doko, Andiamo und 3 anderen gefällt das.
  13. #112 Heisenberg, 16.03.2019
    Zuletzt bearbeitet: 16.03.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.372
    Zustimmungen:
    5.703
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Andiamo, doko, Schrott-Gott und 2 anderen gefällt das.
  14. #113 miraculix, 16.03.2019
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    155
    Zustimmungen:
    266
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, Halbautomatik
    Marke/Modell:
    W168 A160 75 kW/102 PS Bj. 1998 135Tkm PreMopf
    Dieses repwiki ist doch nicht ernst gemeint oder? ?(
     
    Schrott-Gott und Heisenberg gefällt das.
  15. #114 Heisenberg, 16.03.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.372
    Zustimmungen:
    5.703
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Ich denke schon!
    Aber der Link von @Schrott-Gott war scheinbar als Joke gedacht *keks*
    Weil irgendwo hier im Fred (#11) hatte ich ja die Anleitung als PDF hochgeladen.

    Nachtrag:
    Hier nochmal.
     

    Anhänge:

    Obi, Andiamo, doko und 2 anderen gefällt das.
  16. #115 Schrott-Gott, 16.03.2019
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.835
    Zustimmungen:
    2.253
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    *ulk*
    Rep-Wiki Motorausbau:

    "Baue den Motor aus, indem Du alle Verbindungen zum Auto löst und den Motor heraus nimmst."

    "Einbau in umgekehrter Reihenfolge "
    *doll*
     
    Obi, Andiamo, Heisenberg und 2 anderen gefällt das.
  17. #116 miraculix, 16.03.2019
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    155
    Zustimmungen:
    266
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, Halbautomatik
    Marke/Modell:
    W168 A160 75 kW/102 PS Bj. 1998 135Tkm PreMopf
    Hatte mir die Anleitung zum Kupplungstausch angesehen. Da steht ganz lapidar, dass der Motor samt Getriebe raus muss.
    Herrlich *doll*
     
    Obi, Andiamo, Heisenberg und 2 anderen gefällt das.
  18. #117 Rudi_56..., 17.03.2019
    Rudi_56...

    Rudi_56... Elchfan

    Dabei seit:
    31.03.2018
    Beiträge:
    162
    Zustimmungen:
    252
    Beruf:
    Schrauber
    Ort:
    Lehmen/Mosel
    Ausstattung:
    Classic; Elegance; Avantgard; Teilleder; 2-DIN Radio; Designo-Leder
    Marke/Modell:
    A-Klasse, W168 / V168, 12/1998 - 04/2004, A140, A160 & A160L, Benziner, Schaltgetriebe, 170 - 240.000 km
    Ich habe mir mal den Federbein Wechsel angetan - Hammer!!!
    Sollte man vielleicht noch um die Demontage von Stoßfänger, beiden Kotflügeln (evtl. auch die Innenkotflügel) ergänzen. Vielmehr kann man nicht lösen um das Federbein in der Hand zu halten.
    Aber den Wischwasserbehälter nicht erwähnen.
    Dabei sind es doch nur 7 Schrauben/Muttern plus 5 Radschrauben, ABS-Kabel ausclipsen, Bremszylinder weg hängen, Wischwasser zur Seite und die 2 Clipse - Wagenheber hoch/runter noch und das in weniger als die Hälfte der Zeit.
     
    Obi, miraculix, Heisenberg und einer weiteren Person gefällt das.
  19. #118 Rudi_56..., 17.03.2019
    Rudi_56...

    Rudi_56... Elchfan

    Dabei seit:
    31.03.2018
    Beiträge:
    162
    Zustimmungen:
    252
    Beruf:
    Schrauber
    Ort:
    Lehmen/Mosel
    Ausstattung:
    Classic; Elegance; Avantgard; Teilleder; 2-DIN Radio; Designo-Leder
    Marke/Modell:
    A-Klasse, W168 / V168, 12/1998 - 04/2004, A140, A160 & A160L, Benziner, Schaltgetriebe, 170 - 240.000 km
    Und die zahlen auch noch 10€ je Anleitung - Ich glaube, ich habe jetzt einen Nebenjob!!!
     
    Obi, miraculix, Heisenberg und einer weiteren Person gefällt das.
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #119 miraculix, 17.03.2019
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    155
    Zustimmungen:
    266
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, Halbautomatik
    Marke/Modell:
    W168 A160 75 kW/102 PS Bj. 1998 135Tkm PreMopf
    Wir schweifen zu sehr ab. Für repwiki könnte man einen eigenen thread aufmachen.... B-)
     
    Obi, Schrott-Gott, Rudi_56... und einer weiteren Person gefällt das.
  22. #120 Dollarsven, 17.03.2019
    Zuletzt bearbeitet: 17.03.2019
    Dollarsven

    Dollarsven Elchfan

    Dabei seit:
    10.03.2019
    Beiträge:
    83
    Zustimmungen:
    64
    Beruf:
    Künstler
    Ort:
    Halle/Saale
    Ausstattung:
    A140, W 168, Bj. 1999, 5 Gang Getriebe, zu2.2: 0710, zu 2.2: 362
    Marke/Modell:
    A140 und A160
    Hallo und einen schönen Sonntag Morgen an alle

    @Schrott-Gott

    Ich möchte da jetzt keine Experimente Unternehmen, zum Schluss gibt es noch einen kurzer im Steuergerät oder die neuen Zündkerzen gehen womöglich noch kaputt. Ich habe jetzt eines gekauft, muss nur noch warten bis es kommt, dann kann ich es testen und weiß ob es daran lag, die Tage bekomme ich auch noch rum!

    Im übrigen würde ich mit einem halb defekten Zündrail weder durch den Tunnel noch über den Reschenpass fahren.
    Wenn man im Tunnel wegen so was stehen bleibt, dann haste echt ein Problem!

    Und wenn man irgendwo am Reschen stehen bleibt, haste sogar total verloren. Wenn man Pech hat und sehr ungünstg zum stehen kommt, dann haste im Umkreis von 30 km nur Wald und Felsen!

    Zu großes Risiko...

    Die neuen Zündkerzen von Bosch haben mich hier 53,70 Euro gekostet.
    Wie viel vier so Zündkerzen Kosten!?

    Lg
     

    Anhänge:

    miraculix gefällt das.
Thema:

Auto startet plötzlich nicht mehr ...

Die Seite wird geladen...

Auto startet plötzlich nicht mehr ... - Ähnliche Themen

  1. Läuft unrund und zieht nicht mehr

    Läuft unrund und zieht nicht mehr: Hallo zusammen Ich habe einen W168 aus dem BJ 11.1999 mit 260tsd km. Folgende Teile sind neu: Benzinpumpe Pumpenrelae Zündkerzen Kühler...
  2. Getriebe schaltet nicht mehr und dauerhaft „F“ im Display

    Getriebe schaltet nicht mehr und dauerhaft „F“ im Display: Hallo, ich bin neu hier und habe viele Beiträge hier durchgelesen aber kam nie auch die gleichen Gegebenheiten wie sie bei mir auftauchen deswegen...
  3. Kontrolleuchte Handbremse geht nicht mehr aus

    Kontrolleuchte Handbremse geht nicht mehr aus: Hallo in die Runde, bin eben erst beigetreten. Bei meinem A168 BJ 2003 geht die Kontrollleuchte der Handbremse nicht mehr aus. Der Warnton...
  4. Falle vom Schloss öffnet nicht mehr

    Falle vom Schloss öffnet nicht mehr: Hallo, Seit Wochen öffnet sich mein Kofferraum nicht mehr. Ich hatte schon mal das problem, nur dieses mal klappt gar nichts mehr. Der weisse...
  5. A160 cdi startet nach umfangreicher Wartung nicht mehr

    A160 cdi startet nach umfangreicher Wartung nicht mehr: Hallo liebe Elchfreunde, ich nutze die Gelegenheit direkt mal um mich vorzustellen - ich heisse Roman, komme aus Frankfurt und bin seit kurzem...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden