Auto startet sehr selten nicht bzw. nur halb?!

Diskutiere Auto startet sehr selten nicht bzw. nur halb?! im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo... heute hatte ich das Problem schon wieder. Ich drehe den Schlüssel rum: siehe da... Auto müsste jetzt eigentlich an sein, gas und los......

  1. #1 Beauregard, 03.10.2011
    Beauregard

    Beauregard Guest

    Hallo... heute hatte ich das Problem schon wieder.

    Ich drehe den Schlüssel rum: siehe da... Auto müsste jetzt eigentlich an sein, gas und los... aber nix da! Das Auto ist irgendwie nur "halb" an :whistling: ?(

    Das Problem taucht bei mir 1x im Monat auf irgendwie. Dann muss ich den schlüssel wieder zurück drehen und dann wieder neu drehen und dann gehts. Echt komisch.

    Als wenn der Motor läuft, aber kein Gas annimmt 8|


    Hatte das auch schon mal jemand von euch?
     
  2. Anzeige

  3. #2 General, 03.10.2011
    General

    General Guest

    Muss man nicht verstehen?
    Wie kann ein Auto nur "halb" an sein?
    Entweder es ist an, Motor läuft und Drehzahlmesser zeigt ne drehzahl, oder Anlasser gurgelt aber Motor springt nicht an, oder Anlasser tut nix :D
     
  4. #3 Beauregard, 04.10.2011
    Beauregard

    Beauregard Guest

    Ja ich weiß auch nicht... muss das mal genauer untersuchen. Ich drehe den Schlüssel rum... ist an aber er nimmt dann irgendwie kein Gas an^^ und als wenn der Motor auch nicht so richtig läuft dann.
     
  5. #4 Landgraf, 04.10.2011
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    244
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hallo,

    man reisst auch nicht den Schlüssel einfach so rum.

    Schlüssel einstecken - WARTEN - elektrisches Lenkschloss löst sich - Schlüssel KLACK, KLACK auf Stufe 1 und dann Stufe 2 der Zündung drehen - WARTEN - jetzt erst starten.

    Die Systeme müssen ja auch erstmal hochfahren, vielleicht mal ein bisschen in die Technik hineinversetzen. Bei Zündung Stufe 2 werde viele Systeme erstmals mit Strom versorgt und verstellen sich etc.

    Sternengruß.
     
  6. #5 Beauregard, 04.10.2011
    Beauregard

    Beauregard Guest

    *aetsch* na dann werde ich das mal überprüfen *elch*
     
Thema:

Auto startet sehr selten nicht bzw. nur halb?!

Die Seite wird geladen...

Auto startet sehr selten nicht bzw. nur halb?! - Ähnliche Themen

  1. Auto startet plötzlich nicht mehr ...

    Auto startet plötzlich nicht mehr ...: Hallo Leute Meine Chantal mein A 140, W168, Bj. 1999 will plötzlich nicht mehr anspringen. Bis jetzt hat Sie mich noch nie im Stich gelassen und...
  2. Auto startet nicht sofort

    Auto startet nicht sofort: Hallo Ihr Lieben, ich brauche dringend Hilfe . Also meine A Klasse 190er Maschine hat seit circa 4-6 Monaten das Problem dass wenn ich losfahre...
  3. Auto startet nicht mehr nach reinigung des AGR

    Auto startet nicht mehr nach reinigung des AGR: Hallo liebe Gemeinde, ich habe gestern das AGR gesäubert und seitdem startet mein a180 CDI nicht mehr. Alle Kabeln steken , wenn man startet...
  4. Auto startet nur noch mit tragbarer starter

    Auto startet nur noch mit tragbarer starter: Abend zusammen Hoffe ihr könnt mir helfen. Meine Frau fährt einen a140 und problem ist das leider nur noch gestartet werden kann wenn wir den...
  5. Auto startet nicht immer und macht komisches Geräusch/ danach auch noch Start Error

    Auto startet nicht immer und macht komisches Geräusch/ danach auch noch Start Error: Hallo liebe Community, bin seit letztem Dezember Besitzerin einer A Klasse B-) Habe das Auto privat gekauft, also keine Garantie und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden