Auto startet sehr selten nicht bzw. nur halb?!

Diskutiere Auto startet sehr selten nicht bzw. nur halb?! im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo... heute hatte ich das Problem schon wieder. Ich drehe den Schlüssel rum: siehe da... Auto müsste jetzt eigentlich an sein, gas und los......

  1. #1 Beauregard, 03.10.2011
    Beauregard

    Beauregard Guest

    Hallo... heute hatte ich das Problem schon wieder.

    Ich drehe den Schlüssel rum: siehe da... Auto müsste jetzt eigentlich an sein, gas und los... aber nix da! Das Auto ist irgendwie nur "halb" an :whistling: ?(

    Das Problem taucht bei mir 1x im Monat auf irgendwie. Dann muss ich den schlüssel wieder zurück drehen und dann wieder neu drehen und dann gehts. Echt komisch.

    Als wenn der Motor läuft, aber kein Gas annimmt 8|


    Hatte das auch schon mal jemand von euch?
     
  2. Anzeige

  3. #2 General, 03.10.2011
    General

    General Guest

    Muss man nicht verstehen?
    Wie kann ein Auto nur "halb" an sein?
    Entweder es ist an, Motor läuft und Drehzahlmesser zeigt ne drehzahl, oder Anlasser gurgelt aber Motor springt nicht an, oder Anlasser tut nix :D
     
  4. #3 Beauregard, 04.10.2011
    Beauregard

    Beauregard Guest

    Ja ich weiß auch nicht... muss das mal genauer untersuchen. Ich drehe den Schlüssel rum... ist an aber er nimmt dann irgendwie kein Gas an^^ und als wenn der Motor auch nicht so richtig läuft dann.
     
  5. #4 Landgraf, 04.10.2011
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    243
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hallo,

    man reisst auch nicht den Schlüssel einfach so rum.

    Schlüssel einstecken - WARTEN - elektrisches Lenkschloss löst sich - Schlüssel KLACK, KLACK auf Stufe 1 und dann Stufe 2 der Zündung drehen - WARTEN - jetzt erst starten.

    Die Systeme müssen ja auch erstmal hochfahren, vielleicht mal ein bisschen in die Technik hineinversetzen. Bei Zündung Stufe 2 werde viele Systeme erstmals mit Strom versorgt und verstellen sich etc.

    Sternengruß.
     
  6. #5 Beauregard, 04.10.2011
    Beauregard

    Beauregard Guest

    *aetsch* na dann werde ich das mal überprüfen *elch*
     
Thema:

Auto startet sehr selten nicht bzw. nur halb?!

Die Seite wird geladen...

Auto startet sehr selten nicht bzw. nur halb?! - Ähnliche Themen

  1. Springt nicht/schlecht an bei Kaltspart bzw. kaltem Wetter

    Springt nicht/schlecht an bei Kaltspart bzw. kaltem Wetter: Hi, habe seit kurzem einen W168 und das Phänomen das er sehr schlecht anspringt wenn es draussen so ca. 5 Grad oder weniger hat. Der Anlasser...
  2. W168 kratzt manchmal beim Motor starten und startet nicht.

    W168 kratzt manchmal beim Motor starten und startet nicht.: Hallo Zusammen, nach dem die Servopumpe die Krafstoffpumpe und der Kurbelwellensensor erfolgreich getauscht worden sind, möchte ich mich um weite...
  3. Fahrzeug startet nicht/ Gänge werden nicht angezeigt ,AKS

    Fahrzeug startet nicht/ Gänge werden nicht angezeigt ,AKS: Hallo Elch-Gemeinde, mein Elch muckt rum W168 , 160 , BJ 2000, Benziner, AKS . Fehler , er geht nicht an , zündet nicht, zeigt Gänge nicht an...
  4. Drosselklappe gereinigt und eingebaut danach ruckelt mein Auto w168

    Drosselklappe gereinigt und eingebaut danach ruckelt mein Auto w168: Hallo guten Tag an alle ich hätte da mal eine Frage ich habe an meinem Auto die Drosselklappe gereinigt danach wieder eingebaut danach fing der...
  5. Zündung Kontrollleuchten geht nicht an und startet nicht

    Zündung Kontrollleuchten geht nicht an und startet nicht: Hallo ich brauch mal eure Hilfe. Mein A190 W 168 Bj. 2000. heute Morgen wollte ich wieder losfahren Stecke den Schlüssel ins Zündschloss schalte...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden