Auto verliert an Leistung auf einmal und dann kommt sie wieder

Diskutiere Auto verliert an Leistung auf einmal und dann kommt sie wieder im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; hallo ich habe ein Problem bei einer A Klasse und zwar verliert das Auto auf einmal Leistung und dann geht wieder alles normal und die power...

  1. ILM

    ILM Elchfan

    Dabei seit:
    22.04.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    bw
    Marke/Modell:
    W169
    hallo


    ich habe ein Problem bei einer A Klasse und zwar verliert das Auto auf einmal Leistung und dann geht wieder alles normal und die power ist wieder da.
    Ist halt echt schlimm auf der Autobahn da merkt man das halt echt gut.
    Ein bekannter der KFZler ist, hat mal sein kleinen computer von der Arbeit mit gebracht und meinte dann das der Luftmassenmesser HFM Kaputt ist.
    War aber dann auch mal bei Mercedes und die haben das Auto dann auch mal durch gecheckt und die meinten dann es ist der Turbo.
    Aber wenn der Turbo kaputt wäre würde dann nicht das Auto die ganze zeit keine Leistung haben ???

    Jetzt wollte ich mal hier fragen ob nicht jemand die gleichen Probleme mal gehabt hat ? Und vielleicht ein paar tipps oder so hat was es vielleicht sein kann.
    Also das Auto hat so 80.000km rum drauf.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 30.05.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Könnte es sein ...



    Könnte es sein ...


    Lambdasonde könnte es auch sein.






    Das ist im Prinzip Wurscht ....







    Aaaaaaaaaaaaber:


    Vielen Dank für die Umfassende Auskunft über dein Modell! So können wir dir besonders gute Tipps geben!
     
  4. #3 flockmann, 30.05.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.060
    Zustimmungen:
    609
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Eine genaue Angabe was Du für einen Elch fährst wäre schon mal grundsätzlich!!!! Wenn Du fährst und der Motor keine Leistung hat musst Du dann die Zündung aus- einschalten um wieder Leistung zu haben? Was hat denn der Fehlerspeicher genau gesagt?
    Grüsse vom F.
     
  5. ILM

    ILM Elchfan

    Dabei seit:
    22.04.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    bw
    Marke/Modell:
    W169
    hi

    was genau wollt ihr denn wissen ??
    Ne muss die Zündung nicht ein/aus schalten es kommt aufeinmal und dann ist wieder die leistung wieder da.
    Was der Fehlerspeicher sagt weiß ich nicht genau Mercedes da halt nur das mit dem Turbo gesagt.

    mfg
     
  6. #5 Landgraf, 30.05.2013
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    231
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    WAS FÜR EIN MOTOR???

    Der M266 hat KEINEN Luftmengenmesser... zum Glück.
    Da gibt es nur einen Ansauglufttemperaturfühler, Saugrohrdrucksensor und die beiden Lambdasonden.

    Sternengruß.
     
  7. #6 flockmann, 30.05.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.060
    Zustimmungen:
    609
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Diesel oder Benziner.... Was für eine genaue Verkaufbezeichnung....Baujahr wäre auch noch interessant....
    Schau doch einfach mal in die Profile der anderen hier und füll das Deinige dementsprechend aus...
    Grüsse vom F.
     
  8. #7 mastaray, 17.06.2013
    mastaray

    mastaray Elchfan

    Dabei seit:
    23.07.2012
    Beiträge:
    23
    Zustimmungen:
    2
    Ort:
    Frankfurt Am Main
    Marke/Modell:
    W169 A150
  9. Husi

    Husi Guest

    Wenn der Turbolader defekt ist, sollte der Wagen im Notlauf laufen und nicht überhaupt nicht mehr schneller als 120-130 kmh/h fahren. Ebenso wird irgendwann die gelbe Motor-Diagnose-Leuchte angehen wegen eines Fehlers des Turboladers.
    War bei mir zumindest so... Sollte der Turbolader getauscht werden müssen, kaufe bitte einem im MBGTC. Ich habe dort für einen Turbolader mit unter 1000km Laufleistung samt Garatie für 450,00 EUR bekommen.
    Grüße
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 flockmann, 17.06.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.060
    Zustimmungen:
    609
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Wobei wir immer noch nicht wissen was es denn nun für ein Elch ist. Eigentlich schon traurig die einfachsten Sachen nicht anzugeben aber schnelle und kompetente Hilfe erwarten.....???
    Grüsse vom F.
     
  12. #10 Mr. Bean, 17.06.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Nu ja: Wer nicht will der hat schon ...

    Er will was von uns. Nicht wir was von ihm ;)


    Aber die Sache hat sich sowieso erledigt: Sein letzter Beitrag -> Donnerstag, 30. Mai 2013, 19:17
     
Thema:

Auto verliert an Leistung auf einmal und dann kommt sie wieder

Die Seite wird geladen...

Auto verliert an Leistung auf einmal und dann kommt sie wieder - Ähnliche Themen

  1. Stossdämpfer verliert Öl

    Stossdämpfer verliert Öl: An unserem Elch läuft Öl aus dem Stossdämpfer HR. Die Pfütze am Garagenboden hat einen Durchmesser von ca 4 cm. Muß wohl neue Dämpfer...
  2. Startprobleme / Keine Leistung / Motor läuft unrund

    Startprobleme / Keine Leistung / Motor läuft unrund: Hallo, habe folgende Probleme mit meiner A-Klasse. Hatte ab und zu leichte Probleme beim Anlassen des Motors, habe mir aber nichts dabei gedacht,...
  3. Schöner Bericht über den W168 in der neuen Auto Bild Klassik

    Schöner Bericht über den W168 in der neuen Auto Bild Klassik: Hallo, gerade habe ich meine neue Auto Bild Klassik ( Ausgabe 12/2016 ) erhalten und finde auf Seite 38 einen schönen Bericht über den W168. Das...
  4. Will mal zeigen, wie man ein Auto kaufen kann, das keine Probleme macht

    Will mal zeigen, wie man ein Auto kaufen kann, das keine Probleme macht: Ich fahre seit 11/15 einen BMW X1 20d/A mit Vollausstattung für 30400 Euro gekauft. Der Wagen hat jetzt 31000km und noch nie eine Reparatur auch...
  5. Auto springt bei Kälte nicht an

    Auto springt bei Kälte nicht an: Hallo kann mir jemand sagen was das sein könnte wenn das Auto warm ist Ansprikt wenn er Kalt ist nicht anspringt. Kurbelwellensensor habe ich...