Autobatterie nicht mehr fit ?

Diskutiere Autobatterie nicht mehr fit ? im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo, gestern hatte ich bei der Pflege meines Autos die Türen offen und das Radio leise an. Das Ganze so eine gute halbe Stunde. Nachdem ich...

  1. Reiba

    Reiba Elchfan

    Dabei seit:
    02.01.2010
    Beiträge:
    243
    Zustimmungen:
    9
    Beruf:
    Angestellter
    Ort:
    Neuwied-Heimbach
    Marke/Modell:
    W169 - A 180 BE
    Hallo,

    gestern hatte ich bei der Pflege meines Autos die Türen offen und das Radio leise an. Das Ganze so eine gute halbe Stunde. Nachdem ich fertig war und den Wagen startete, hatte ich den Eindruck, dass die Batterie das gerade noch so schaffte. Jedenfalls ging das Radio beim Starten aus und die Schrift im KI war auch so gut wie nicht mehr zu lesen.

    Hab Das heute Morgen noch mal wiederholt. Nach etwa 30 Minuten wurde mir eine Ruhe-Spannung von 11, 6 V angezeigt. Beim Startvorgang fiel sie auf 9,0 V ab. Diesmal aber ohne Radio.

    Ich vermute mal, dass das nicht normal ist. Im September hab ich meinen Service A. Da werde ich das Thema Batterie wohl erwähnen müssen.

    Sehe ich das richtig?

    Viele Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Elfe12e, 26.07.2013
    Elfe12e

    Elfe12e Elchfan

    Dabei seit:
    09.09.2005
    Beiträge:
    813
    Zustimmungen:
    54
    Wenn du bis dahin das Auto nicht brauchst: ja.
    Sonst würde ich mich umgehend darum kümmern.
     
  4. #3 Mr. Bean, 26.07.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    849
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Das Messergebnis ist so lange nicht aussagekräftig, wie du nicht vorher sichergestellt hast, das die Batterie vor dem Starten wirklich voll war!

    Also Ladegrät anschließen!
     
  5. Reiba

    Reiba Elchfan

    Dabei seit:
    02.01.2010
    Beiträge:
    243
    Zustimmungen:
    9
    Beruf:
    Angestellter
    Ort:
    Neuwied-Heimbach
    Marke/Modell:
    W169 - A 180 BE
    Moin.

    Also der Spannungsabfall tritt nur dann auf, wenn ich das Radio mal eine Zeit laufen habe, oder die Innenbeleuchtung durch häufiges öffnen der Tür an geht.
    Während der Fahrt liegt die Spannung zwischen 13,5 und 15 V.
    Wenn ich das Auto "normal" abstelle und z.B. am nächsten Morgen starte, liegt die Ruhespannung nie unter 12 V. Das war auch im Winter nicht anders.
    Zu dem bin ich seit Wochen keine längere Strecken mehr gefahren.
    Ich muß noch erwähnen, dass ich Eisenbahnfotograf bin und häufig an meinen Fotopunkten länger im Auto sitze und dabei auch das Radio etwas an habe. Sollte ich in diesen Fällen vielleicht mal ändern.

    Viele Grüße
     
  6. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Vorweg:
    Den Ladezustand einer Batterie über die Spannung zu bestimmen ist praktisch unmöglich (außer dem Zustand "richtig leer").
    In wie weit die Batteriespannung bei Starten abfällt ist auch nur Kaffeesatzleserei.

    Alles was du so erzählst deutet auf ein schlechtes Verhältnis zwischen Laden und Entladen hin.
    Mr. Bean sagte es bereits, bitte einfach einmal richtig extern laden (oder eine richtig lange Strecke fahren). Ist dann das Problem weg (zumindest temporär), ist die Ursache klar (dann ist es nicht die Batterie, sondern das Nutzerverhalten ;).

    gruss
     
Thema:

Autobatterie nicht mehr fit ?

Die Seite wird geladen...

Autobatterie nicht mehr fit ? - Ähnliche Themen

  1. A-Klasse fährt nicht mehr

    A-Klasse fährt nicht mehr: Schönen guten Morgen! Ich hätte folgendes Problem und würde gerne eventuell Ratschläge bzw. Tipps bei der Problemanalyse willkommen heißen! Mein...
  2. ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel

    ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel: hallo Gemeinde, ich bin nun ein New Kid in Town und habe erst seit gestern meinen Elch, bj 99, Elegance, Silber A160 . Habe den Elch für 700 Euro...
  3. Mehrere Probleme/Fragen mit W169 200 CDI

    Mehrere Probleme/Fragen mit W169 200 CDI: Erstal schönen Sonntag an alle! Mein 200CDI mit 134PS (Vorserie) hat nach über 12 Jahre und 140tkm einige Probleme, die ich jetzt im Februar...
  4. W 168 springt nicht mehr an

    W 168 springt nicht mehr an: Seit mehreren Wochen springt meine A-Klasse nicht mehr an. Der Anlasser sagt keinen Mucks. Überbrücken und anschleppen bringt gar nichts. Sobald...
  5. Heitzung innenraum geht nicht mehr

    Heitzung innenraum geht nicht mehr: hallo zusammen ich habe gestern gemerkt das die heitzung also die gesamte innen lüfung nicht mehr geht und die sicherungen 45 und 41 Habe ich...