Automatik-Elch abgewürgt

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von TheKnife, 27.07.2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 TheKnife, 27.07.2004
    TheKnife

    TheKnife Elchfan

    Dabei seit:
    10.07.2004
    Beiträge:
    14
    Zustimmungen:
    0
    Beruf:
    Fachinformatiker
    Ort:
    Kall (Eifel)
    Marke/Modell:
    A 170 CDI Automatik
    Heute morgen hab' ich ganz normal meinen Elch gestartet, den Schalthebel auf "D" gestellt und leicht auf's Gaspedal getippt. Da würgt mir doch glatt der Motor ab *mecker*. So wie ich das mitbekommen habe, ist die Drehzahl kurz davor abgesackt.

    Mein Elch ist quasi "eingekeilt". Ich parke mit dem Heck nah an der Wand, die Hinterreifen werden durch einen Holzbalken gestoppt. An den Vorderreifen befindet sich, wenn ich ganz hinten stehe, auch eine kleine Erhöhung, Höhe entspricht ca. einem flachen Bordstein.

    Kann es sein, dass der kalte Motor (heute 8°C Aussentemperatur) mit so einem "Hindernis" kurz nach dem Start überfordert ist ???

    Ich habe den Motor nach dem abwürgen gleich nochmal gestartet und dann im Leerlauf kurz aufs Gas getreten, so dass der Motor auf Schwung kommt. Dann hatte ich auch keine Probleme mehr.

    Muss ich mir jetzt Sorgen machen?

    Mein Elch:
    170 CDI
    EZ: 04/2003
    ca. 8000 km
    seit ca. 2 Wochen in meinem Besitz
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 27.07.2004
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Hi,

    ich kenne zwar den Elch-diesel nicht, aber bei unserem Firmenwagen (VW-Bus mit TDI-Motor) ist der Diesel wenn er kalt ist auch besonders Schlapp. Dann kann es sein, das man ihn auch des Öfteren abwürgt. Ist übegens ein Schaltwagen. Wenn man ihm etwas Zeit gibt (ca. 20...30s), dann ist das Problem aber fast verschwunden. Ich denke es liegt daran, das der Diesel an den noch kalten Zylinderwänden nicht verdampft und somit das Gemisch zu mager ist. Somit hat man weniger Drehmoment.
     
  4. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    5
    Marke/Modell:
    war ein A170CDI MoPf
    Hi,

    mein Elch (manuelle Schaltung) hatte auch schon mal (sehr selten) morgens früh auf den ersten 5 Metern den Schlaf noch nicht aus den Augen. ;)
    Springt top an aber beim Anfahren heißt es dann schnell die Kupplung treten und 'n bissl Gas oder er ist aus. Ist beim Automatikelch nur nicht machbar, weshalb er dann wohl abwürkt.
    Habe bei mir gecheckt ob der Motor richtig vorglüht - tat er also alles gut.
    Lass es bei dir bei Gelegenheit auch mal überprüfen.
    Habe mich nicht weiter drum gekümmert da es vielleicht 3 mal vorgekommen ist.
    Denke Mr. Bean hat die Ursache schon ganz gur erkannt.

    Gruß
    Über
     
  5. #4 ulrikus99, 27.07.2004
    ulrikus99

    ulrikus99 Elchfan

    Dabei seit:
    22.04.2003
    Beiträge:
    1.402
    Zustimmungen:
    0
    Ort:
    Duisburg
    Marke/Modell:
    a170cdi, a190avantg
    Nach dem Starten läuft der Motor ja einige Zeit mit erhöhter Drehzahl und wird dann elektronisch auf normale Standgasdrehzahl heruntergeregelt.
    Wenn mann genau diesen Moment trifft und dem Motor dabei erhöhte Leistung bzw. erhöhtes Drehmoment abverlangt, kann es vorkommen, dass er abstirbt.
     
  6. #5 aflagme, 27.07.2004
    aflagme

    aflagme Elchfan

    Dabei seit:
    05.08.2003
    Beiträge:
    24
    Zustimmungen:
    0
    Marke/Modell:
    keinen Elch mehr
    Hi,

    also dass die Automatik den Motor abgewürgt haben soll, kann ich mir nicht vorstellen. Es sei denn, die Wandlerüberbrückung ist fälschlicherweise geschlossen. Vielleicht ein Elektronik- Fehler des Steuergeräts? Wäre nichts neues bei der A- Klasse.

    Gruß
     
  7. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    5
    Marke/Modell:
    war ein A170CDI MoPf
    Würde nicht sofort aufs Steuergerät schließen.
    Mein urzeitalterlicher 2 Liter 190er mit unfassbaren 72 Automatik PS *thumbup* hat auch zwei oder drei mal, direkt nach dem Anlassen, den Motor abgewürkt. Weiter kam nichts und er hat über 350.000 km auf der Uhr gehabt als er wech kam. *thumbup* *thumbup* *thumbup*
    (Der Wagen hat nicht 1 Markt Reparaturkosten gehabt) *thumbup*
    Hoffendlich laufen unsere Elche ebenso lange!!


    Gruß
    Über
     
  8. #7 Webking, 27.07.2004
    Webking

    Webking Guest

    Wie es bei der Wandlerautomatik aussieht kann ich nicht sagen.
    Aber einen AKS-Elch kann man auch abwürgen (A160).
     
  9. #8 Road-Runner, 29.07.2004
    Road-Runner

    Road-Runner Elchfan

    Dabei seit:
    21.12.2002
    Beiträge:
    993
    Zustimmungen:
    0
    Marke/Modell:
    Golf V GTI
    Also ich habe es schon zweimal fertig gebracht meinen Elch mit AKS abzuwürgen. Das einemal war bei knapp 40°C Außentemperatur, da weis ich bis heute nicht warum er ausging.Und das andere mal war bei extem starken Regen; da ging die Kupplung ehh schon ruckelig weil sie wohl naß geworden ist und dann hab ich versehentlich statt dem 3.. den 5. GAng getroffen und dann war er plötzlich aus! ;D

    Im normalfall ist das Abwürgen beim AKS aber nicht möglich; ich bekomms jedenfalls nicht hin.
     
  10. Lutzi

    Lutzi Elchfan

    Dabei seit:
    22.08.2003
    Beiträge:
    1.036
    Zustimmungen:
    0
    Beruf:
    System Programmierer
    Ort:
    Stuttgarter
    Marke/Modell:
    A160CDI+ Arroganz
    Die Kupplung kann eigentlich nicht naß werden, da muß was undicht sein.
     
  11. #10 Road-Runner, 30.07.2004
    Road-Runner

    Road-Runner Elchfan

    Dabei seit:
    21.12.2002
    Beiträge:
    993
    Zustimmungen:
    0
    Marke/Modell:
    Golf V GTI
    Ach keine AHnung was da los war ...jedenfalls ist er nachdem ich durch richtig tiefe Pfütsen gefahren bin total ruckelig gefahren und dann auch noch ausgegangen.
    Und dann bin ich bisschen gefahren und dann war auch alles wieder in Ordnung ...denke schon das da was naß geworden war.

    Ist ja auch egal ...es funzt wieder alles! ;D
     
  12. #11 TheKnife, 30.07.2004
    TheKnife

    TheKnife Elchfan

    Dabei seit:
    10.07.2004
    Beiträge:
    14
    Zustimmungen:
    0
    Beruf:
    Fachinformatiker
    Ort:
    Kall (Eifel)
    Marke/Modell:
    A 170 CDI Automatik
    Ich hatte bei meinem alten Auto - nur bei Regen-Wetter - auch immer mal wieder Aussetzer vom Motor. Die Karre ruckelte dann stark und die Beschleunigung bei getretenem Gaspedal war gleich null.

    Letztendlich war's ein angeknabbertes Zündkabel... Ich sag nur: Marder *mecker*

    Zu meinem Problem:
    Mein Elch hat mir bis jetzt keine Probleme mehr bereitet. War wohl ne Ausnahme...
     
  13. #12 Webking, 30.07.2004
    Webking

    Webking Guest

    Hatte unser A160 auch schon. Extremer Regen, unter einer Brücke durch,
    dort in der Senke stand das Wasser ziemlich hoch und Elchi ruckelte
    die nächsten Kilometer munter vor sich hin. Danach war's weg und kam nie
    wieder. Kam denitiv vom Wasser.
     
  14. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Ich würde aber auch mal behaupten, dass das ein elektronikproblem in dem Fall ist und nicht an der Kupplung liegt. Entweder ist ein Stecker, ein Kabel der Zündung oder die Zündkerze selbst nass geworden.

    gruß
     
  15. #14 TheKnife, 06.08.2004
    TheKnife

    TheKnife Elchfan

    Dabei seit:
    10.07.2004
    Beiträge:
    14
    Zustimmungen:
    0
    Beruf:
    Fachinformatiker
    Ort:
    Kall (Eifel)
    Marke/Modell:
    A 170 CDI Automatik
    Ich denke mal, dass ich den Grund für mein Problem gefunden habe.

    Zu testzwecken hatte ich den Schalter am Automatik-Wählhebel auf W(inter) eingestellt. Dann fährt der Elch im 2. Gang an und dadurch war wohl die Drehzal etwas niedrig, um das Hindernis zu überwinden :-X
     
  16. #15 sternfreund, 06.08.2004
    sternfreund

    sternfreund Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    236
    Zustimmungen:
    0
    Marke/Modell:
    A160 Elegance
    bist du Dir da sicher, dass er im 2. anfährt, soweit ich weiß, fahren die elche immer im 1. gang an, auch in Stellung W.
     
  17. #16 Michael, 07.08.2004
    Michael

    Michael Elchfan

    Dabei seit:
    11.12.2002
    Beiträge:
    347
    Zustimmungen:
    0
    Beruf:
    KFZ-Mechaniker
    Marke/Modell:
    Toyota Prius2 Hybrid
    Hallo, die o.g. Aussage ist falsch denn der W168 mit G168.370 (5 Gang Automat) fährt IMMER egal ob Stellung "W" oder "S" im ERSTEN GANG an. Lediglich die Schaltpunkte zum rauf und rnterschalten sind anders gelegt. Wer sehr ruhig fährt wird zwischen den Stellungen eh kaum einen Unterschied erkennen da in "S" nach längerem ruhigen fahren die Schaltpunkte nahezu auf "W" kommen. Wer im kalten Zustand einen starken Wiederstand überfahren will, kann auch nen Automaten mal abwürgen da der Wandler ja im kalten noch träger wird. Ist der Rest des Motors o.k. sollte es kaum vorkommen, es sei denn jemand muss z.b. direkt ne steile Ausfahrt hoch und nimmt mittendrin schlagartig Gas weg. Dann ist das Schleppmoment des Wandlers so hoch das er den Motor abmurkst. (Stichwort Festbremsdrehzahl) Also ruhig bleiben, ist kein Fehler.

    Grüße,Michael. ;)
     
  18. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 Webking, 07.08.2004
    Webking

    Webking Guest

    es ist einfach gut, wenn man einen richtigen Getriebe-Experte im Forum hat. *thumbup* ;D
     
  20. #18 TheKnife, 07.08.2004
    TheKnife

    TheKnife Elchfan

    Dabei seit:
    10.07.2004
    Beiträge:
    14
    Zustimmungen:
    0
    Beruf:
    Fachinformatiker
    Ort:
    Kall (Eifel)
    Marke/Modell:
    A 170 CDI Automatik
    Die Information habe ich vom Verkäufer bekommen, als ich meinen Elch abgeholt habe. Allerdings verkaufen die nur Jahreswagen und auch mehrere Marken...

    Ich habe vor dem Abwürgen kein Gas gegeben, weil es zur Überwindung des Hindernisses normalerweise ausreicht, wenn ich den Fuß von der Bremse nehme. Das wird's wohl gewesen sein. Auf jeden Fall hatte ich bis jetzt auch keine Probleme mehr, also wird's auch kein Fehler sein...
     
Thema:

Automatik-Elch abgewürgt

Die Seite wird geladen...

Automatik-Elch abgewürgt - Ähnliche Themen

  1. Schlachte meinen Elch

    Schlachte meinen Elch: Schlachte meine Elch Bj 99 160 Benziner mit Schaltgetriebe Besonderheiten 4 einzelnen teilleder sitze hinten mit Armlehne.Vorne umgebaut auf...
  2. elch verbraucht viel sprit und hat komischen schleim im motor öl

    elch verbraucht viel sprit und hat komischen schleim im motor öl: ich habe heute leider fest stellen müssen als ich an der tanke war bei der öl wasser und so kontrole das ich im öl einfüll bereich dicke...
  3. Elch W169 hat "Parkinson"

    Elch W169 hat "Parkinson": Hallo, Freunde des Elchs! Nach 290.000 km auf der Uhr bekommt mein W169 180CDI Automatik von 2006 nun Parkinson: Im kalten Zustand zunächst...
  4. Neuer Elch stellt mit einer Frage vor....

    Neuer Elch stellt mit einer Frage vor....: Hallo liebe Leute. Wir haben für meine Frau nen A 170 gekauft. Das ist IHR Auto. Den wollte Sie schon immer haben. Nur ich habe mich immer...
  5. Abschleppöse / Pannenset für Elch Mopf

    Abschleppöse / Pannenset für Elch Mopf: Hallo Zusammen, Ich bin neu hier, aber das ist meine dritte Elch *thumbup* und hatte niemals die Pannenset benutzen aber ich brauche der...
Status des Themas:
Es sind keine weiteren Antworten möglich.