Automatik-Getriebe Probleme??

Diskutiere Automatik-Getriebe Probleme?? im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo zusammen, als wir heute unsere Rückreise aus Hessen nach Berlin antreten wollten, mussten wir feststellen, dass unser Elch noch etwas...

  1. JSN

    JSN Elchfan

    Dabei seit:
    31.12.2010
    Beiträge:
    153
    Zustimmungen:
    6
    Ort:
    Stuttgart
    Hallo zusammen,

    als wir heute unsere Rückreise aus Hessen nach Berlin antreten wollten, mussten wir feststellen, dass unser Elch noch etwas bleiben wollte:

    Wagen startet zwar, aber fährt nicht. Weder im in Stellung D oder Stellung R wollte er sich bewegen. Zusätzliches Gasgeben lies abwechselnd einfach mal nichts passieren oder die Drehzahl hochgehen und manchmal den Wagen sich plötzlich um einen halben Ruck vorwärts bewegen.

    Den Wagen haben wir zum MBVertragspartner schleppen lassen, mal sehen was da diagnostiziert wird.
    Habt ihr eine Idee was da auf uns zukommt? Ich befürchte Schlimmes :(

    A200 Bj. 2005, letzter (großer) Service war vor einem Monat, unter anderem wurde das Getriebeöl gewechselt (bei ca. 115.000km)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 CarClean, 07.11.2011
    CarClean

    CarClean Elchfan

    Dabei seit:
    11.05.2010
    Beiträge:
    1.082
    Zustimmungen:
    49
    Beruf:
    Kfz-Branche
    Ort:
    Salem (Bodensee)
    Marke/Modell:
    M-Klasse
    lass erst mal den FSP auslesen und dann siehst du weiter. Kann in dem Fall alles mögliche sein, kann aber auch sein das der heute Morgen wieder fährt! Also abwarten *koffein*
     
  4. JSN

    JSN Elchfan

    Dabei seit:
    31.12.2010
    Beiträge:
    153
    Zustimmungen:
    6
    Ort:
    Stuttgart
    Danke für den Trost, es ist wohl aber die elektrohydraulisches Schalteinheit (?). Kosten 960€ plus Mwst. und 27 AW plus Kleinteile macht ca. 1600 €
    Ich hätt Lust gegen die Wand zu fahren, aber der Wagen fährt ja nicht mehr *rolleyes*

    Hat ein Wagen Bj 2005 mit lückenlosem MB Scheckheft da Chancen auf eine Beteiligung durch Daimler?

    Wodurch kann sowas verursacht werden? Der Wagen war wie gesagt vor einem Monat beim Service mit Getriebeölwechsel. Die Hinfahrt war absolut problemlos. Hab den Wagen am Morgen kurz umgeparkt (3m) , damit jemand vom Gelände konnte. Beim nächsten Start ---> Nix. kein Kraftschluss mehr...
     
  5. #4 Landgraf, 07.11.2011
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    236
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hallo,

    das ist wirklich sehr ärgerlich!

    Wie hoch ist denn die Laufleistung deines Elchs? Mit 6 Jahren ist es da schon etwas schwieriger...

    Durchgängig bei Mercedes gewartet?

    Wenn Du Glück hast - und ich sage mal, unter 80.000Km bist - dann könnten evtl. 50% herausspringen. Musst Du aber individuell mit deinem Mercedes-Händler besprechen.

    Sternengruß + viel Erfolg.
     
  6. JSN

    JSN Elchfan

    Dabei seit:
    31.12.2010
    Beiträge:
    153
    Zustimmungen:
    6
    Ort:
    Stuttgart
    Nein bin leider schon bei 115.000km. Das sind ja trotzdem weniger als 20.000 km pro Jahr, das sollte ein Getriebe doch abkönnen...
    Der Vorbesitzer war immer bei MB, ich dieses Jahr (vor einem Monat) auch nochmal, weil meine Fahrertür noch nicht gerostet hat ;) Hab für den großen Service fast 1000€ dagelassen und jetzt sowas. Sieht finanziell natürlich scheiße aus um es mal so zu sagen.

    Kann mir jemand erklären, was diese elektrohydraulische Schaltscheibe oder -platte (oder wie das heisst) denn genau macht? Warum kostet sowas 1000€ und warum geht das dann einfach so kaputt? Das würde mich allein schon deswegen interessieren, damit es falls es z.B. an der Bedieunung durch den Fahrer liegt, nicht noch mal vorkommt :P

    Dass der Ein-/Ausbau arbeitsintensiv ist und dementsprechend kostet kann ich ja durchaus nachvollziehen...
     
  7. #6 Mr. Bean, 08.11.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.793
    Zustimmungen:
    853
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Dazu müßte man Anlysen machen. Du kannst dir ja das Teil geben lassen. Ich denke aber nicht, das dich das weiterbringt. Eine professionelle Auswertung wird dich locker nach einmal das Gleiche kosten ...

    Wir können hier nur raten. Sinnvolle Aussagen *kratz*
     
  8. #7 Beauregard, 08.11.2011
    Beauregard

    Beauregard Guest

    Wenn du Glück hast musst du nicht alles bezahlen^^
     
  9. #8 CarClean, 08.11.2011
    CarClean

    CarClean Elchfan

    Dabei seit:
    11.05.2010
    Beiträge:
    1.082
    Zustimmungen:
    49
    Beruf:
    Kfz-Branche
    Ort:
    Salem (Bodensee)
    Marke/Modell:
    M-Klasse
    die Werkstatt soll eine Esculap (Garantie/Kulanz) Abfrage machen. Wenn du Glück hast, kommen dabei was positives für dich raus. Drück dir mal die Daumen.
     
  10. JSN

    JSN Elchfan

    Dabei seit:
    31.12.2010
    Beiträge:
    153
    Zustimmungen:
    6
    Ort:
    Stuttgart
    Die Kulanzanfrage wurde sehr schnell abgelehnt. Werde mich nochmal selber an den Kundenservice (Maastricht?) wenden und nachfragen. Ich sehe zwar nicht viel Licht, aber zumindest eine Beteiligung fänd ich angebracht.

    Kosten waren letzendlich 1477 € (inkl Mwst), für Diagnose, Ersatzteil und Reparatur.

    Das kaputte Teil heisst übrigens Elektrohydraulische Steuereinheit (EHS), jetzt hab ichs schriftlich :D Teilenr. A169 370 11 06
    Sowas
     
  11. #10 CarClean, 11.11.2011
    CarClean

    CarClean Elchfan

    Dabei seit:
    11.05.2010
    Beiträge:
    1.082
    Zustimmungen:
    49
    Beruf:
    Kfz-Branche
    Ort:
    Salem (Bodensee)
    Marke/Modell:
    M-Klasse
    au man, das ist aber ein ganz schöner brocken ??? . Dann wünsch ich dir mal Glück, das die doch noch ein paar Prozente daran übernehmen
     
  12. MeBe

    MeBe Guest

    Also ich weiß der Beitrag ist veraltet aber vielleicht hilft es jemand für die Zukunft. Ich hatte das gleiche Problem Anfang 2012 mein Auto wurde Anfang 2007 gebaut.
    Das Problem trat bei ca 120.000 Km auf.

    Nachdem ich in der Werkstatt von den Kosten erfahren hatte, hab ich natürlich gefragt ob da nicht was übernommen werden könnte.
    Zwei Tage Später kam der Anruf geht leider nicht..
    Schließlich hab ich in Stuttgart direkt angerufen und mich beschwert. Mein Argument war, dieses Teil ist kein Verschleißteil, Auto ist 5 Jahre alt und das man von einem Mercedes schließlich etwas erwarten könne.

    3 Wochen später wurde ich angerufen und mir wurde mitgeteilt das man sich mit der Werkstatt in Verbingung gesetzt hätte und man 50 % kulanterweiße übernehmen würde...

    Das sind immernoch 800 € aber immerhin etwas...

    Also mein Tipp falls jemand das gleiche Problem bekommen sollte, ihr müsst in Stuttgart anrufen und Dampf machen.
    Nur in der Niederlassung sind die Chancen relativ gering.

    Gruß
     
    JSN gefällt das.
  13. JSN

    JSN Elchfan

    Dabei seit:
    31.12.2010
    Beiträge:
    153
    Zustimmungen:
    6
    Ort:
    Stuttgart
    Hast du mal ne Telefonnummer? :D

    Danke für die Info, bei mir ja nun leider zu spät... :-P
     
  14. #13 Schrott-Gott, 08.11.2012
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.044
    Zustimmungen:
    1.112
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    -
    Unter Hinweis auf die Kostenübernahme bei Herrn ... (PN schreiben), könntest Du immer noch was rausholen. Für 800 Euro kann man viel telefonieren ...
    Lass Dir einfach die Daten, Zusage, NDL etc von MeBe geben und probiers!!
     
  15. #14 flockmann, 08.11.2012
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    618
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Wurde die Getriebereparatur und der grosse Service von der gleichen Werkstatt ausgeführt? Dann könnte sich ein Gespräch mit der dortigen Geschäftsleitung lohnen. Immerhin hätte die dann in kürzester Zeit eine Menge Geld von Dir eingenommen..... Falls Du in Stuttgart (oder wahrscheinlicher in Maastricht) anrufst geht das Anliegen wieder an die ausführende Werkstatt (Ndl oder Vertragspartner) zur Bearbeitung. Allerdings mit ein wenig mehr "Gewichtung" da die Werkstätten wiederum zeitnah Report in Maastricht halten müssen.
    Grüsse vom F
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. JSN

    JSN Elchfan

    Dabei seit:
    31.12.2010
    Beiträge:
    153
    Zustimmungen:
    6
    Ort:
    Stuttgart
    Naja, bei mir ist es inzwischen ein Jahr her.

    Da ich damals zu Besuch bei meinem Vater war, war ich bei MB in Marbug (AH Nord) und nicht bei "mir" am Salzufer...Ich hatte im Monat davor einen großen Service dort machen lassne wo unter anderem Getriebeöl gewechselt wurde.


    Wenn MeBe trotzdem so nett wär, würde mich natürlich schon interessieren wieso einmal so und einmal so entschieden wird. Sehe es nämlich ganz ähnlich, dass das kein Verschleißteil ist, sondern etwas von dem man mehr deutlich mehr als 100.000 km erwarten kann.
     
  18. MeBe

    MeBe Guest

    Das alles ist jetzt fast ein Jahr her, ich weiß nicht mehr mit wem ich da in Stuttgart gesprochen habe.
    Ich habe bei der normalen Kundenhotline angerufen und die haben mich an die "Beschwerdestelle" weiter geleitet.
    Bei mir war es dann so das meine Niederlassung 50 % der Kosten übernommen hat und die anderen 50 % Mercedes Benz selbst.
    Ich habe meine Reparaturen und Wartungen immer in dieser Werkstatt machen lassen, weiß nicht ob das eine Rolle gespielt hat.

    Sorry wenn ich nicht mehr helfen kann, aber das war damals irgendein Kundenbetreuer am Telefon.

    Gruß
    .
     
Thema: Automatik-Getriebe Probleme??
Besucher kamen mit folgenden Suchen
  1. w169 automatik probleme

    ,
  2. a klasse w169 cvt getriebe probleme

    ,
  3. a klasse w169 automatikgetriebe probleme

    ,
  4. mercedes b klasse probleme automatikgetriebe,
  5. w169 automatikgetriebe,
  6. mercedes b klasse getriebe probleme,
  7. a190 automatik gang springt raus,
  8. mercedes a klasse 169 automatikgetriebe probleme,
  9. getriebe schalteinheit b klasse w245,
  10. mercedes b klasse automatik probleme,
  11. b klasse automatikgetriebe probleme,
  12. mb a160 Erfahrungen automatik,
  13. w169 getriebeproblem,
  14. b200 automatic Störungen bj. 2012,
  15. automatik probleme,
  16. mb a klasse getriebe ruckelt,
  17. mercedes b 200 automatik probleme,
  18. a-klasse w169 automatikgetriebe geräusche,
  19. w245 Automatikgetriebe reparatur düsseldorf,
  20. mercedes a 200 bj 05 automatik test,
  21. automat getriebe probleme forum,
  22. b klasse getriebe probleme,
  23. b 170 automatik notlauf ,
  24. a klasse automatikgetriebe probleme,
  25. mercedes benz 170 automatik getriebe Problem
Die Seite wird geladen...

Automatik-Getriebe Probleme?? - Ähnliche Themen

  1. Probleme mit der gelben Warnleuchte Motorsteuerung

    Probleme mit der gelben Warnleuchte Motorsteuerung: Folgendes. Mein A 140 W 168, Baujahr 2002 sprang nicht mehr an. Daraufhin wurde der Anlasser gewechselt und ein Teil des Lenkschlosses. Dazu wurde...
  2. Auch Probleme mit ABS(ESp Lampe)

    Auch Probleme mit ABS(ESp Lampe): Hallo an alle. Ich hätte da gerne mal ein Problem. Meine Tochter hat mit ihrem Elch, ein A160 automatik Bj 99, einen kleinen Unfall gehabt. Kaputt...
  3. Probleme beim Radio Einbau

    Probleme beim Radio Einbau: Hallo. Ich wollte gestern in meinem w168 a140 ein neues Radio einbauen. Da habe ich bemerkt, daß der Vorbesitzer die Stecker umgebaut hat. Jetzt...
  4. Bremsflüssigkeit läuft aus Getriebe

    Bremsflüssigkeit läuft aus Getriebe: Hallo! Nachdem ich seit einiger Zeit beim Starten mit getretener Kupplung son komisches Schleifgeräusch habe (bei laufendem Motor schleift...
  5. W169 Probleme bei U58 Nachrüstung

    W169 Probleme bei U58 Nachrüstung: Hallo liebe Elchfans, fahre nun seit einigen Monaten einen W169 von 01/2005 als 200 CDI Ein sehr schönes Fahrzeug mit sehr viel Ausstattung....