W168 Automatik, kein Problem...aber trotzdem merkwürdig

Diskutiere Automatik, kein Problem...aber trotzdem merkwürdig im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Moinsen, ich habe den Elch erst seit 2 Monaten und muss mal ne Frage loswerden. Es geht um das Schaltverhalten (eigentlich einwandfrei) des...

  1. #1 CarstenE, 16.07.2010
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    535
    Zustimmungen:
    29
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Moinsen,

    ich habe den Elch erst seit 2 Monaten und muss mal ne Frage loswerden. Es geht um das Schaltverhalten (eigentlich einwandfrei) des Automatikgetriebes.

    Das Getriebe schaltet einwandfrei und butterweich.... nur beim Abbremsen an einer Ampel schaltet das Getriebe zu einem ungünstigen Zeitpunkt in den ersten Gang... als Folge nicken wir alle mal recht freundlich da ich den Bremsdruck dem "Schleichen/Zug" des Getriebes nicht feinfühlig genug dosieren kann.
    Dies scheint ja soweit normal zu sein.... habe es zumindest mehrfach so gelesen


    EINE SACHE JEDOCH STÖRT:

    Bei kaltem Motor und nur wenn ich innerhalb der ersten 100-200 Meter anhalten muss nimmt das Getriebe augenscheinlich den ersten Gang ganz heraus- meistens im letzten halben Meter bis ich stehe... Löse ich die Bremse geht der Gang auch wieder sofort rein- diese Sache ist auch reproduzierbar, passiert aber nur wenn der Wagen mindestens 4 Stunden gestanden hat.

    Es gibt dabei keinerlei ungewöhnlichen Geräusche. Allerdings sollte ich zu schnell und zu feste aufs Gas latschen haut er den Gang wohl rein- springt mir aber dann auf das böse F ???

    Ich hege die Vermutung das zuwenig Öl im Getriebe ist. Motor und Getriebe sind allerdings furztrocken..

    Das die Steuerung kaputt ist glaube ich nicht.... es wird merklich die erste Fahrstufe abgeschaltet und der Motor dreht dann (weil Kalt) mit ganz leicht erhöhter Drehzahl (900).
    Ist der Motor warm habe ich weder diese leichte Drehzahlerhöhung noch die Sache mit dem "Gangrausnehmen"

    Interessant ist .... stehe ich an der Ampel und der Gang geht raus... dann schalte ich auf N und wieder zurück auf D -dann geht der Gang rein und bleibt drinne *kratz* *kratz*


    Grüsse
    Carsten
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Blackelch, 16.07.2010
    Blackelch

    Blackelch Elchfan

    Dabei seit:
    19.10.2004
    Beiträge:
    151
    Zustimmungen:
    6
    Ort:
    Hannover
    Marke/Modell:
    A170CDI Avantgarde 18" Brabus
    Hallo,

    mein Elch macht das genauso...wenn er kalt ist legt er den 1. Gang kurz vor dem stehen raus und wenn man die Bremse leicht löst legt er den 1. Gang wieder ein...nur das Böse F hatte ich nie ;D

    irgendjemand :) hier im Forum meinte mal das man den Elch auch im 2. Gang anfahren kann wenn man die Automatik auf W stellt...dann müßte er auch im 2. Gang bleiben beim stehen bleiben...meiner macht das aber nicht...evtl. läst sich das vielleicht freischalten...weiss da jemand mehr?

    Gruß
    Blackelch
     
  4. #3 Schleicher, 17.07.2010
    Schleicher

    Schleicher Elchfan

    Dabei seit:
    25.11.2007
    Beiträge:
    641
    Zustimmungen:
    18
    Beruf:
    Elektrom.
    Ort:
    Birkenau -Süd-Hessen
    Marke/Modell:
    W168 A160 Bj.1999 seit 09.13 B180 W246
    Hallo Blackelch

    Der Schalter für das Automatikgetriebe S / W dient dazu um die Schaltpunkte
    des Getriebes geringfügig zu verändern. Auf Stellung W ,ich beschreibe es mal so reagiert das Getriebe etwas träger. Bei Stellung S reagiert das Getriebe schon deutlich mehr auf jede Gaspedalveränderung. (früheres zurückschalten)
    Ein Anfahren im zweiten Gang auf Stufe W ist mir nicht bekannt. Das soll meines Wissens nur im Notprogramm ( F ) funktionieren.

    Gruß Klaus
     
  5. stinni

    stinni Guest

    Auf Stellung "W" habe ich nur 4 Gänge.
    Der Gang selbst wird bei mir nicht rausgenommen wenn ich stehe und die Bremse betätige.
    Meine elektrohydraulische Steuereinheit wurde mal erneuert (bei 70 000 KM)und eine Getriebeölspülung wurde vor ca. 20 000 KM (bei ca. 180 000 KM) für 280 Euro gemacht.
    Die würde ich euch auch empfehlen.
    http://www.automatikoelwechselsystem.de/videos.html
     
  6. #5 CarstenE, 19.07.2010
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    535
    Zustimmungen:
    29
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L

    DAs Böse F hatte ich nur einmal- als ich dieses "Problem" bemerkte. Ich war einfach zu schnell von der Bremse aufs Gas gelatscht. Zusätzlich stand ich an einem sehr steilen Berg.

    Jetzt weiss ich wie ich damit umgehen kann/muss.. seit dem habe ich das Prob nicht.
     
  7. stinni

    stinni Guest

    Das letzte böse "F" hat mich 1000 Euro gekostet.
     
  8. #7 CarstenE, 19.07.2010
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    535
    Zustimmungen:
    29
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Das ist das Maleur mit Automatikgetrieben... ist nicht das erste was ich zu Grabe trage...

    Nur habe ich für den Elch noch keines auf Halde liegen... *ulk*
    Der Wechsel scheint auch sicher was fummelig zu werden

    Nun denn...

    Ich harre erst mal der Dinge die da kommen...
     
  9. stinni

    stinni Guest

    Bei meiner 1000 Euro Aktion war die elektrohydraulische Steuereinheit fällig. Die kaputte Einheit habe ich mir geben lassen. Weiss einer ob man die irgendwo instandsetzten lassen kann? Die Freundlichen sind ja nur noch Wechselstuben.
     
  10. #9 General, 19.07.2010
    General

    General Guest

    Nicht ganz, es gibt auch Teile zu kaufen, welche instandgesetzt wurden,
    u.a. kann man auch sein Altteil da wieder abgeben, meist läuft das bei den MB Werkstätten über den Zubehörhandel, mit beschränkter Gewährleistung von 1 Jahr aufs Austauschteil.
     
  11. #10 caipi971, 19.07.2010
    caipi971

    caipi971 Elchfan

    Dabei seit:
    02.07.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Norddeutschland
    Marke/Modell:
    A-Kl. W168 Bj. 2000
    Moinsen,

    ein ähnliches Phänomen habe ich auch.

    Kurzbeschreibung: Kurz vor dem Stillstand haut die Automatik die 1. Gang rein und lässt die Kupplung fliegen, trotz getretener Bremse!

    Ausführlich: Wenn man den Elch in Richtung Ampel, Kreuzung oder oder oder bewegt, an dem am Ende der Stillstand des Autos das Ziel ist, dann widerfährt einem mit aller Regelmässigkeit das Phänomen, das die Automatik beim Abbremsen kurz bevor der Wagen steht den 1. Gang einlegt und die Kupplung fliegen lässt; und das, egal wie hart oder fest man die Bremse tritt. Das passiert verstärkt, wenn der Wagen kalt ist; aber (leider) auch wenn er warm ist.

    Fazit: In diesem Zustand ist der Wagen nahe an der Verkehrsgefährdung, da man immer einen halben Meter Kupplungs-Flieger-Abstand halten muss. Dass wurde mir in der Fahrschule nicht vermittelt :-)

    Wenn einer einen Lösungsvorschlag hat (außer Verschrottung), möge er sich bei mir melden. Ich werde ihm zutiefst danken.

    Viele Grüße - caipi
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. stinni

    stinni Guest

    Also dann noch einmal ganz langsam für Dich zu mitschreiben......
    Die würde ich euch auch empfehlen.
    http://www.automatikoelwechselsystem.de/videos.html
     
  14. #12 caipi971, 19.07.2010
    caipi971

    caipi971 Elchfan

    Dabei seit:
    02.07.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Norddeutschland
    Marke/Modell:
    A-Kl. W168 Bj. 2000
    Danke Dir, Stinni. Deinen Kommentar oben habe ich sehr wohl gelesen; steht als To-do auch schon auf meinem Zettel. Allerdings ist man Nicht-Mechaniker ja immer auf der Suche ja Leidensgenossen, denen GENAU das gleiche widerfahren ist und die es gelöst haben, OHNE das-könnte-dieses-oder-jenes-sein-Herantastvarianten.

    Ich hab eben nur ein eher schmales Budget, wenn Du verstehst, was ich meine.

    Nochmals Danke. Werde die Fachwerkstatt bei meinem Termin erstmal "kommen-lassen" und sie dann mit meinen bzw. Deinen Info konfrontieren. bin gespannt....

    Greetinx - caipi
     
Thema:

Automatik, kein Problem...aber trotzdem merkwürdig

Die Seite wird geladen...

Automatik, kein Problem...aber trotzdem merkwürdig - Ähnliche Themen

  1. Diesel problem, zum Motor.

    Diesel problem, zum Motor.: Mein kleiner Elch, 1,7 Diesel, geht immer aus. Es kommt kein Diesel vorne an. Wir haben den Filter gewechselt, die beiden kurzen Schläuche am...
  2. W169 Mercedes A180 CDI Avantgarde Automatik

    Mercedes A180 CDI Avantgarde Automatik: [ATTACH] [ATTACH] [ATTACH] [ATTACH] Hallo, Habe einen scheckheftgepflegten W169 mit vielen Neuteilen und schöner Ausstattung zu verkaufen. Der...
  3. W168 A 170 CDI Automatik classic - Teilespender

    A 170 CDI Automatik classic - Teilespender: Hallo, mein bisher immer treuer Begleiter hat die HU nicht bestanden. Da ich im Sommer nach Berlin (Umwelt-Zone) ziehe, wäre ohnehin eine...
  4. Problem mit dem 4er Fensterheber.

    Problem mit dem 4er Fensterheber.: Hallo zusammen. Ich hab natürlich schon gesucht... Aber mein Problem gibt's glaub ich garnicht Ich habe mir vor einer Woche einen W168 Bj98...
  5. Gaspedal Problem

    Gaspedal Problem: Nun habe ich auch ein Problem. Wenn ich fahre is ab und an das Gas weg, kommt dann aber wieder ( als ob das Signal vom Gaspedal verloren geht) ....