Automatik schaltet nicht hoch - Tacho Anzeige zeigt nur ABS Fehler ?

Diskutiere Automatik schaltet nicht hoch - Tacho Anzeige zeigt nur ABS Fehler ? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Tach, bei meinem A140 (W168) schaltet das Automatikgetriebe nicht hoch. Wenn man dann bei 80kmh ist bewegt man sich im 5000 Umdrehungen Bereich....

  1. #1 bloodgnome, 25.11.2019
    bloodgnome

    bloodgnome Elchfan

    Dabei seit:
    25.11.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Tach,

    bei meinem A140 (W168) schaltet das Automatikgetriebe nicht hoch. Wenn man dann bei 80kmh ist bewegt man sich im 5000 Umdrehungen Bereich. Rückwärts usw. geht.

    Hab ein bisschen gelesen und meist ist es ja das bei defekten Getrieben im Tacho F steht. Bei mir steht gar nichts außer einem ABS Fehler (Lämpchen). Aber ein D 1,2,3,4 sehe ich auch nicht. Wobei der Tacho auch nicht so dolle beleuchtet ist (zu dunkel).

    Welche Fehlerquellen können das noch sein ? Ich hab in der Anleitung auch vom Notlauf gelesen (Da müsste es ja F anzeigen). Und das man in diesen auch manuell rein kommt. Kommt man auch manuell wieder raus aus dem Notlauf ?

    Wo kann man das Getriebeöl bei der Kiste Nachfüllen ? Ich sehe da nur den Stopfen für den Messstab den man ja extra kaufen muss (Eigentlich eine Frechheit)...
     
  2. Anzeige

  3. #2 Marcus_80, 17.01.2020
    Marcus_80

    Marcus_80 Elchfan

    Dabei seit:
    17.01.2020
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Bloodgnome,

    ich hatte gestern exakt das gleich Problem beim A160 (BJ 2000) meiner Mutter. Nach ca. 250 km AB war ich Tanken. Als ich wieder los wollte, knallte es schon merkwürdig als ich auf D schaltete. Ich habe gar nicht bemerkt, dass die Anzeige im Kombi für D,P,N usw. nicht mehr da war. Auf der AB aufgefahren dann nur noch 1 Gang. Kein automatisches Hochschalten oder manuelles Schalten mehr möglich. Im Kombi leuchtete gleichzeitig BAS/ESP auf.

    Ich bin abgefahren und habe ihn aus gemacht, verriegelt und mehrmals neu versucht. Ohne Besserung. Nach ca. 15 min Standzeit war jedoch alles wieder i.O.

    Ich wäre auch dankbar wenn hier jemand einen Tipp hätte bevor das Getriebe ggf.. ganz ein weg kriegt.
     
Thema:

Automatik schaltet nicht hoch - Tacho Anzeige zeigt nur ABS Fehler ?

Die Seite wird geladen...

Automatik schaltet nicht hoch - Tacho Anzeige zeigt nur ABS Fehler ? - Ähnliche Themen

  1. Automatik schaltet nicht ESP/BAS leuchtet

    Automatik schaltet nicht ESP/BAS leuchtet: Hallo alle zusammen, Mein 170 CDI Automatik schaltet nicht mehr und die BAS/ESP Lampe leuchtet. Habe die Fehler ausgelesen und gelöscht. Es...
  2. W168 / Automatikgetriebe schaltet im manuellen modus automatisch hoch

    W168 / Automatikgetriebe schaltet im manuellen modus automatisch hoch: hallo zusammen ich bin neu hier im forum und brauche den ein oder anderen tip für die A Klasse classic W 168 automatik von meiner frau . der elch...
  3. Automatik schaltet schlecht....

    Automatik schaltet schlecht....: Hallo, zunaechst mal bin neu hier im Forum, habe den Elch (A160 Bj.99) erst seit kurzem. Ich hab auch erst mal die Suchfunktion im Forum genutzt...
  4. Automatik schaltet schlecht

    Automatik schaltet schlecht: Hallo zusammen, das Automatikgetriebe von unserem A160 Bj. 1999 schaltet schlecht: 1. Beim Rückwärtsfahren ruckelt es manchmal stark. Ich habe...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden