Automatikfahrer aufgemerkt!

Diskutiere Automatikfahrer aufgemerkt! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Jetzt sind mal alle Automatikfahrer gefordert: Seit kurzem bin ich auch mit Automatik unterwegs und würde mal gern von Euch wissen, wie Ihr mit...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Michael F., 23.02.2004
    Michael F.

    Michael F. Elchfan

    Dabei seit:
    14.01.2004
    Beiträge:
    366
    Zustimmungen:
    1
    Ort:
    Bayern
    Marke/Modell:
    SLK 55 AMG
    Jetzt sind mal alle Automatikfahrer gefordert:

    Seit kurzem bin ich auch mit Automatik unterwegs und würde mal gern von Euch wissen, wie Ihr mit der Automatik im Elch so umgeht, also:

    Fahrt Ihr bevorzugt C (ehemals W) oder S- Stellung; schaltet Ihr lieber manuell die Gänge runter; lasst Ihr entgegen der Anleitung den Wagen auch mal auf N an die Ampel rollen (Laut Betriebsanleitung soll dadurch das Getriebe kaputtgehen und man soll nur bei Schleudern auf N stellen :o; am besten wohl mitten im Schleudervorgang :-X).
    Legt Ihr generell beim Stehenbleiben an der Ampel usw N ein oder bleibt Ihr bei eingelegter Fahrstufe lieber die ganze Zeit auf der Bremse?

    Wie glaubt Ihr v.a. unter Berücksichtigung aller o.a. Punkte am ehesten Sprit zu sparen?

    Ist die Automatik wirklich so anfällig wie teilweise im Forum behauptet oder sind das eher Ausreisser?

    Was mich tierisch nervt ist, dass meine Automatik auf S und 3/4 Gaspedalstellung die Gänge bis zum roten Bereich (6000) ausfährt und ich entweder nur mit 1/2 Gas oder C-Stellung fahre.

    Grüsse an alle Automatik-Fahrer und solche, die es werden wollen *thumbup*
    Michael
     
  2. Anzeige

    Schau mal hier: Automatikfahrer aufgemerkt!. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 christin, 23.02.2004
    christin

    christin Elchfan

    Dabei seit:
    18.01.2003
    Beiträge:
    25
    Zustimmungen:
    0
    Hallo Michael,

    bei meinem A170 kenne ich die von Dir angesprochenen Probleme nicht... Ich fahre immer auf der "S" Stellung und schalte so gut wie nie (nur beim Parken...).

    Grüße

    Christin170
     
  4. #3 Timeless, 23.02.2004
    Timeless

    Timeless Elchfan

    Dabei seit:
    27.03.2003
    Beiträge:
    1.941
    Zustimmungen:
    1
    Beruf:
    Elchfahrer
    Ort:
    Geroldswil
    Marke/Modell:
    A 45
    Hallo Michael

    Ich fahr' eigentlich immer in der "S"-Stellung, geht zwar ab und zu mal etwas seeeeehr lange, bis er schaltet, aber meistens ist das ok. Manuell schalten tue ich bergabwärts, wo's 50 oder 60 ist zum Beispiel, oder auch auf Ampeln zu. Und dass ich mal im "N" auf Ampeln oder v.a. Bahnübergänge zu rolle oder im Stau auf leicht abfallenden Strecken (dann ist aber auch der Motor noch aus), das kommt auch sehr oft mal vor. Ich denke, das in der Anleitung angesprochene Problem des Getriebeschadens stellt sich dann, wenn man "N" während der Fahrt schaltet und dann auch während der Fahrt wieder zurück ins "D" - und das gilt es natürlich wirklich zu vermeiden. Tja, und ansonsten gibt's dazu glaub' ich nicht viel zu sagen. Ich persönlich würde ja eigentlich lieber schalten... aber ich konnte es mir ja nicht aussuchen - und eigentlich bin ich ja auch ganz zufrieden. *thumbup*

    Greetz, Michael


    ***edit***
    Ach ja, und das Spritsparen hab' ich aufgegeben..... ;D
     
  5. #4 sternfreund, 23.02.2004
    sternfreund

    sternfreund Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    236
    Zustimmungen:
    0
    Marke/Modell:
    A160 Elegance
    Hallo,

    das Schalten auf N zum Beispiel beim Heranrollen an Kreuzungen würde ich nicht machen, da sollte man der Anleitung Glauben schenken. Das habe ich von mehreren gehört, es gab hier glaube ich auch einen Fall von einem, der das gemacht hatte, und nach einer ganzen Weile einen Getriebeschaden hatte. Aber warum, weiß ich nicht, vielleicht fehlt dann die Schmierung, oder so.
     
  6. Julian

    Julian Elchfan

    Dabei seit:
    24.11.2002
    Beiträge:
    1.062
    Zustimmungen:
    1
    Beruf:
    IT-Consultant
    Ort:
    Schwäbisch Hall
    Marke/Modell:
    Audi TT
    Also an Ampeln braucht man normalerweise nicht in "N" schalten, meisstens (komischerweise nicht immer?!) merkt man nach dem Anhalten, dass der von alleine auf "n" schaltet bzw auskuppelt.

    Mit "S" und "W" ist das auch so ne Sache.. bei mir isses tatsächlich so dass ich im Winter mehr mit "W" fahre und im Sommer eigentlich immer mit "S".

    Spritsparen brauch ich net das macht Elchi von allein :)
    8,5 Liter sind voll ok die darf er ruhig saufen für das was er dafür leistet ;D
     
  7. #6 ihringer, 23.02.2004
    ihringer

    ihringer Guest

    Hallo
    Okay, fahre auf "S" ! Ich mein, die Schaltpunkte kommen niederiger, kann mich auch täuschen.
    Die Tronic-Funktion nutze ich fast immer, vor allen Dingen außerhalb der geschlossenen Ortschaften oder Bergabfahrten !
    "N" nutze ich nur, wenn ich weiß, ich muss längere Zeit stehen, wie z.B. Bahnschranken, oder sehr langsames Ausrollen bei geringer Geschwindigkeit. Lege aber erst wieder ne Fahrstufe ein, wenn der Wagen steht, sonst wird es das Getriebe Dir nicht mit längerer Lebensdauer danken.
    170 CDI hab ich, dürfte für eine eventuelle Auswertung interessant sein.

    bis denne Ihringer
     
  8. Georg

    Georg Guest

    Kann mich christin nur anschließen,absolut Problemlos.
     
  9. #8 170CDIL, 24.02.2004
    170CDIL

    170CDIL Elchfan

    Dabei seit:
    12.12.2002
    Beiträge:
    536
    Zustimmungen:
    0
    Ort:
    LK Esslingen
    Marke/Modell:
    B 200 Autotronic
    Ich fahre im Winter überwiegend in "C"-Stellung, ansonsten "S".

    Die manuelle Schaltmöglichkeit nutze ich so gut wie nie - wozu brauche ich eine Vollautomatik, wenn ich dann anfange, von Hand zu schalten?

    Der Verbrauch bewegt sich bei mir unter 6 Litern, damit bin ich zufrieden. Ich denke mal, mit dem richtigen Reifenluftdruck lässt sich mehr sparen als mit dem Herumgefummel am Wählhebel ;)
     
  10. #9 ulrikus99, 24.02.2004
    ulrikus99

    ulrikus99 Elchfan

    Dabei seit:
    22.04.2003
    Beiträge:
    1.402
    Zustimmungen:
    0
    Ort:
    Duisburg
    Marke/Modell:
    a170cdi, a190avantg
    Ich fahre grundsätzlich in Stellung "S" .
    Die Neutral-Stellung "N" benutze ich nur 1 mal alle 14 Tage; nämlich dann, wenn ich in der Waschanlage bin. ;D ;D ;D
     
  11. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 aflagme, 25.02.2004
    aflagme

    aflagme Elchfan

    Dabei seit:
    05.08.2003
    Beiträge:
    24
    Zustimmungen:
    0
    Marke/Modell:
    keinen Elch mehr
    Ich hatte schon Probleme mit meiner Automatik (Totalausfall Steuergerät bei 9000 km *mecker*). Seit dem ich ein neues drin habe, gabs keine Probleme mehr (jetzt 26000 km). War hoffentlich eine einmalige Erscheinung.

    Siehe hier
     
  13. #11 steffenschmid, 25.02.2004
    steffenschmid

    steffenschmid Elchfan

    Dabei seit:
    06.01.2004
    Beiträge:
    407
    Zustimmungen:
    1
    Ort:
    Mannheim
    Marke/Modell:
    W204 :D
    Schaut mal in der Betriebsanleitung unter Abschleppen nach ! Da steht nämlich, dass man Fahrzeuge mit autom. Getriebe nur 60km bei 60km/h (oder so ähnlich, hab die Anleitung nicht zur Hand) in Stellung N schleppen darf, weil sonst das Getriebe mangels Schmierung kaputt geht. Ich weiß natürlich nicht, ob das auch bei laufendem Motor zutrifft !
     
Thema:

Automatikfahrer aufgemerkt!

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden