Automatikgetriebe A-Klasse 168

Diskutiere Automatikgetriebe A-Klasse 168 im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Bräuchte dringend Hilfe! Mein 140er hat das Problem das das Automatikgetriebe im ersten Gang kurz durchrutscht also habe ich auf Winterbetrieb...

  1. #1 michl68, 07.07.2012
    michl68

    michl68 Elchfan

    Dabei seit:
    22.06.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Bräuchte dringend Hilfe!
    Mein 140er hat das Problem das das Automatikgetriebe im ersten Gang kurz durchrutscht also habe ich auf Winterbetrieb
    umgestellt das war die Beschreibung meines Freundlichen Mercedes Händler
    Grund für den Winterbetrieb ist das er dann im zweiten Gang anfährt.
    Festgestellt wurde Kupplung K1 ist defekt.
    Jetzt rutscht er aber auch ein wenig im zweiten wenn man anfährt.
    Kostenfaktor ca. 2500,- Euro
    Fahrzeug ist Baujahr 1998 Top in Schuß
    Frage könnte das vieleicht etwas anderes sein?
    Kostenfaktor ist mir zu teuer
    Was kann man tun?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schleicher, 07.07.2012
    Schleicher

    Schleicher Elchfan

    Dabei seit:
    25.11.2007
    Beiträge:
    641
    Zustimmungen:
    18
    Beruf:
    Elektrom.
    Ort:
    Birkenau -Süd-Hessen
    Marke/Modell:
    W168 A160 Bj.1999 seit 09.13 B180 W246
    Hallo Elchfan

    Ich befürchte wenn K1 defekt ist wirst um eine Reparatur nicht herum kommen. Schreib doch mal aus welcher Gegend du kommst. Möglicherweise kennt ein Elchfan eine gute Adresse in deiner Nähe.

    Das letzte woran ich mich erinnern kann sind ca. Rep.-Preise so um 1500€ in Getriebeinstandsetzungsbetrieben.

    Gruß und viel Glück

    Klaus
     
  4. #3 Schrott-Gott, 07.07.2012
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.852
    Zustimmungen:
    951
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    -

    Ich hatte in 2010 den 124er der Freundin meines Bruders zum "Nochmal Angucken, ob ich was machen kann".
    Sie hatten keine Hoffnung, dass das Auto jemals wieder richtig fährt.
    Fehlerbild:
    Getriebe schaltet nicht mehr richtig, Motor dreht hoch ohne Kraftschluss, dreht im dritten Gang unendlich hoch, ohne Kraftschluss, schaltet nicht mehr in den 4. Gang
    -

    Diagnose von MB:
    Bremsbänder verschliessen/abgenutzt - Getriebetausch fällig - lohnt nicht bei der alten Mühle (Bj. 1987, ca. 300.000km).
    Wie sagte doch der Meister bei MB?: "So ein Auto hätte Daimler nie bauen dürfen, der geht einfach nicht kaputt!!"
    -
    Er hatte Recht!!!
    Kaputt war gar nichts! Nur total verdreckt, war das Schaltschiebergehäuse.
    Nach Zerlegen und Reinigen desselben und Einbau neuer Dichtungen, sowie Einstellen des Modulierdrucks, lief das Auto wie neu.
    Bis heute.
    Ist kein Hexenwerk, erfordert jedoch Sauberkeit und Sorgfalt und Ruhe/Zeit.
    Und Bilder von jedem kleinsten Zerlegeschritt machen, um es nacher auch wieder zusammen zu kriegen. Die Anleitungen/Bilder im WIS sind abweichend, weil es zig verschiedene Ausführungen gibt.
    Selbst die Spezis im Classic-Center wissen es nicht!
    Bilder davon gern an e-mail per PN.(93 Stück als zip-file mit 6,05 MB)
    -
    Edit:
    Link zu abload mit den Bildern vom Reinigen des Schaltschiebergehäuses:
    http://www.abload.de/gallery.php?key=pyBGS6lT
     
  5. syscab

    syscab Elchfan

    Dabei seit:
    08.11.2008
    Beiträge:
    232
    Zustimmungen:
    13
    Hallo michl68,
    das deutet schon alles auf einen Lamellenbruch K1 hin. Wahrscheinlich hast Du aber noch den teilbaren Motorträger (da PreMopf), dann kann wenigstens der Motor drinbleiben und die Arbeitskosten sind etwas niedriger. Aber unter 1500 Euro wirst Du wahrscheinlich nicht kommen (Material K1 ca. 200 Euro, gab mal Lieferschwierigkeiten, warum wohl?).
    Einzige Möglichkeit: Getriebe selbst ausbauen und zum Instandsetzer bringen, wenn Du Dich rantraust.

    @Schrott-Gott: Prinzipiell bin ich voll auf Deiner Linie "Reparatur statt Austausch", aber in diesem Fall würde ich nicht mehr an Wunder glauben. Ich hatte das Getriebe schon offen. Ist eigentlich recht übersichtlich aufgebaut (Bremsbänder sind ja durch diese Lamellenkupplungen ersetzt und Ansteuerung über Magnetventile). Problem ist immer, dass man nicht simulieren kann, was die EHS macht. MB-Diagnosen sind auf jeden Fall mit Vorsicht zu genießen. Bei mir hieß es: Tauschen wir erst mal das Gangwahlmodul (700 Euro), wenn es das nicht war, müssen wir die EHS tauchen (1300 Euro).

    Grüße
    syscab
     
  6. #5 Blackelch, 07.07.2012
    Blackelch

    Blackelch Elchfan

    Dabei seit:
    19.10.2004
    Beiträge:
    149
    Zustimmungen:
    6
    Ort:
    Hannover
    Marke/Modell:
    A170CDI Avantgarde 18" Brabus
    Hallo Michl,

    ich würde erstmal den Ölstand überprüfen (lassen), denn wenn Öl fehlt, dann rutscht das Getriebe durch und Schaltet eben nicht richtig...evtl. gleich einen Ölwechsel mit neuem Filter, falls das noch nicht gemacht wurde.

    Dann noch eine frage an alle...haben alle Automatik W168 die funktion das im Winterbetrieb (W) im 2. Gang angefahren wird? bei meinem geht das nicht....oder ist das nur bei Benzinern? ...oder muß was nachprogramiert werden?

    Gruß

    Blackelch
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 illumaticstar, 09.07.2012
    illumaticstar

    illumaticstar Elchfan

    Dabei seit:
    15.06.2008
    Beiträge:
    100
    Zustimmungen:
    3
    Beruf:
    Chauffeur
    Ort:
    Berlin
    Marke/Modell:
    E91 320 DAT
    Also soweit ich weiss, stimmt das mit dem 2. Gang Anfahren im W-Modus (nur bei der A-Klasse) nicht.
    Bei allen anderen MBs ist dies aber durch Wechsel von W/S so vorgesehen!
    LG
    Illumaticstar
     
  9. #7 w168012002, 09.07.2012
    w168012002

    w168012002 Elchfan

    Dabei seit:
    18.02.2010
    Beiträge:
    652
    Zustimmungen:
    59
    Marke/Modell:
    W168 A170CDI 1/2002
    Manche Gerüchte und falsche Behauptungen lassen sich einfach nicht totschlagen....


    Der W168 Automatik fährt immer im 1. Gang an, die einzige Funktion des Umschalters von S auf W sind frühere Schaltpunkte...

    Beim einem neuen Wählhebelmodul gibt es kein W (Winter) mehr, sondern ein C (Comfort ?)
     
Thema: Automatikgetriebe A-Klasse 168
Besucher kamen mit folgenden Suchen
  1. w168 automatikgetriebe s c

    ,
  2. w168 automatikgetriebe kupplung k1

    ,
  3. w168 automatikgetriebe kein erster und zweiter gang

    ,
  4. w168 automatik lamelle,
  5. w168 a160 lamellenpaket k1,
  6. a klasse getriebe,
  7. a klasse k1 lammelen,
  8. Lamellenbruch im Getriebe
Die Seite wird geladen...

Automatikgetriebe A-Klasse 168 - Ähnliche Themen

  1. W168 A 170 CDI Automatik classic - Teilespender

    A 170 CDI Automatik classic - Teilespender: Hallo, mein bisher immer treuer Begleiter hat die HU nicht bestanden. Da ich im Sommer nach Berlin (Umwelt-Zone) ziehe, wäre ohnehin eine...
  2. W168 A Klasse Automatik gegen Lancia Ypsilon

    A Klasse Automatik gegen Lancia Ypsilon: Wir fahren seit 2007 als Zweitwagen einen Lancia Ypsilon. Wegen unserem Alter (über 60)und diversen Beschwerden wollten wir ihn nun jedoch gegen...
  3. A 150 Bj 2007 Motorkontrollleuchte Orange leuchtet ab und zu

    A 150 Bj 2007 Motorkontrollleuchte Orange leuchtet ab und zu: Hallo Leute ich habe seit kurzem ein Problem mit meinem kleinen A 150 Bj 2007 mit knapp 105000km also keine Laufleistung !!Seit kurzem geht die...
  4. A-Klasse fährt nicht mehr

    A-Klasse fährt nicht mehr: Schönen guten Morgen! Ich hätte folgendes Problem und würde gerne eventuell Ratschläge bzw. Tipps bei der Problemanalyse willkommen heißen! Mein...
  5. Überholung Scheibenbremsen A 170

    Überholung Scheibenbremsen A 170: Hallo, in der nächsten Zeit steht bei meinem Elch der Wechsel von Bremsscheiben und Belägen an. Was für Erfahrungen habt Ihr mit den Teilen von...